<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="tr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="tr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="tr"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="tr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr"> <!--<![endif]-->
<head>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
	<script src="/jwplayer-8.0.0/jwplayer.js"></script>
	
<script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174672,
            pageId: 852087,
            formats: [
                 { id: 35066 }
                ,{ id: 35072 }
                ,{ id: 53271 }
                ,{ id: 35067 }
                ,{ id: 35068 }
                ,{ id: 47436 }
                ,{ id: 35077 }
                ,{ id: 64838 }
                ,{ id: 35069 }
                ,{ id: 63246 }
                ,{ id: 41498 }
                ,{ id: 59233 }
                ,{ id: 53007 }
                ,{ id: 66259 }
                ,{ id: 35071 }
                ,{ id: 34986 }
                ,{ id: 34987 }
            ],
            target: ''
        });
    });
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <meta name="google-site-verification" content="8JPAAuoN50Ll2NbEE_8cvx_lzwLaQvlHZKqCLNXHcZY" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.womenshealth.com.tr/xmlrpc.php" />
    <title>SPOR PERFORMANSINDA GENLERİN ETKİSİ  | Women&#039;s Health</title>
<meta property="og:type" content="article">
<meta property="og:title" content="SPOR PERFORMANSINDA GENLERİN ETKİSİ">
<meta property="og:site_name" content="Women&#039;s Health">
<meta property="og:description" content="Güç antrenmanları mı yoksa dayanıklılık antrenmanları mı genetik alt yapına uygun? Bugün antrenmanlardan maksimum verim almanın yollarını inceleyeceğiz. Yazı: Miray">
<meta property="og:url" content="https://www.womenshealth.com.tr/spor-performansinda-genlerin-etkisi/">
<meta property="og:locale" content="tr_TR">
<meta property="og:image" content="https://womens.igte.ch/wp-content/uploads/2019/07/temiz-fitness-hareketi.jpg">
<meta property="og:image:height" content="570">
<meta property="og:image:width" content="1140">
<meta property="article:published_time" content="2019-07-23T07:43:48+00:00">
<meta property="article:modified_time" content="2019-07-23T07:43:49+00:00">
<meta property="article:author" content="https://www.facebook.com/bugra.levent.9">
<meta property="article:section" content="FITNESS">
<meta property="article:tag" content="dayanıklılık antrenmanları">
<meta property="article:tag" content="dayanıklılık performansı">
<meta property="article:tag" content="egzersiz">
<meta property="article:tag" content="fitness">
<meta property="article:tag" content="genler spor performansını nasıl etkiliyor">
<meta property="article:tag" content="güç antrenmanları">
<meta property="article:tag" content="Slider">
<meta property="article:tag" content="spor">
<meta property="article:tag" content="wh">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="SPOR PERFORMANSINDA GENLERİN ETKİSİ">
<meta name="twitter:description" content="Güç antrenmanları mı yoksa dayanıklılık antrenmanları mı genetik alt yapına uygun? Bugün antrenmanlardan maksimum verim almanın yollarını inceleyeceğiz. Yazı: Miray">
<meta name="twitter:url" content="https://www.womenshealth.com.tr/spor-performansinda-genlerin-etkisi/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://womens.igte.ch/wp-content/uploads/2019/07/temiz-fitness-hareketi.jpg">
<meta name="twitter:image:width" content="1140">
<meta name="twitter:image:height" content="570">
            <script type="text/javascript"> var jnews_ajax_url = 'https://www.womenshealth.com.tr/?ajax-request=jnews'; </script>
            
<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Güç antrenmanları mı yoksa dayanıklılık antrenmanları mı genetik alt yapına uygun? Bugün antrenmanlardan maksimum verim almanın yollarını inceleyeceğiz." />

<meta name="keywords"  content="dayanıklılık performansı,spor,egzersiz,genler spor performansını nasıl etkiliyor,dayanıklılık antrenmanları,fitness,güç antrenmanları,slider,wh,anaslide" />

<link rel="canonical" href="https://www.womenshealth.com.tr/spor-performansinda-genlerin-etkisi/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//womens.igte.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health  &raquo; beslemesi" href="https://www.womenshealth.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health  &raquo; yorum beslemesi" href="https://www.womenshealth.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/womens.igte.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://womens.igte.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-style-css'  href='https://womens.igte.ch/wp-content/plugins/jw-player-7-for-wp-premium/css/jwppp-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3Aregular%2C600&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://womens.igte.ch/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://womens.igte.ch/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://womens.igte.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://womens.igte.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://womens.igte.ch/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://womens.igte.ch/wp-content/themes/jnews/style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://womens.igte.ch/wp-content/themes/jnews/data/import/fitness/scheme.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://womens.igte.ch/wp-content/uploads/jeg/jeg-uYkDa2S75G.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"licence":"hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw=="};
/* ]]> */
</script>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/plugins/jw-player-7-for-wp-premium/js/jwppp-licence.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"tr","strings":{"mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen-off":"Tam ekran\u0131 kapat","mejs.fullscreen-on":"Tam ekrana ge\u00e7","mejs.download-video":"Videoyu indir","mejs.fullscreen":"Tam ekran","mejs.time-jump-forward":["\u0130leriye 1 saniye atla","%1 saniye ileri atla"],"mejs.loop":"Tekrar a\u00e7\/kapa","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.close":"Kapat","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.time-skip-back":["1 saniye geri git","%1 saniye geri d\u00f6n"],"mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.mute-toggle":"Sesi kapat\/a\u00e7","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.ad-skip":"Reklam\u0131 ge\u00e7","mejs.ad-skip-info":["1 saniye i\u00e7inde ge\u00e7","%1 saniye i\u00e7inde ge\u00e7"],"mejs.source-chooser":"Kaynak se\u00e7ici","mejs.stop":"Dur","mejs.speed-rate":"H\u0131z oran\u0131","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.womenshealth.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.womenshealth.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.womenshealth.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.womenshealth.com.tr/?p=91711' />
<link rel="alternate" type="application/json+oembed" href="https://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.womenshealth.com.tr%2Fspor-performansinda-genlerin-etkisi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.womenshealth.com.tr%2Fspor-performansinda-genlerin-etkisi%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.womenshealth.com.tr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#dddddd;}</style><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.womenshealth.com.tr\/#organization","url":"https:\/\/www.womenshealth.com.tr\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/womenshealthtr\/","https:\/\/www.facebook.com\/womenshealthtr\/","https:\/\/twitter.com\/womenshealth_tr","https:\/\/www.youtube.com\/user\/womenss1"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.womenshealth.com.tr\/#website","url":"https:\/\/www.womenshealth.com.tr\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.womenshealth.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://womens.igte.ch/wp-content/uploads/2014/02/cropped-fav3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://womens.igte.ch/wp-content/uploads/2014/02/cropped-fav3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://womens.igte.ch/wp-content/uploads/2014/02/cropped-fav3-180x180.png" />
<meta name="msapplication-TileImage" content="https://womens.igte.ch/wp-content/uploads/2014/02/cropped-fav3-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 1441px) {
	.container {
	width: 1000px!important;
 }
	.jeg_boxed .jeg_viewport, .jeg_boxed .jeg_container .jeg_navbar_wrapper.jeg_sticky_nav {width: 1000px!important;}
}

@media only screen and (min-width: 1200px) {
	.container, .jeg_boxed .jeg_viewport {
	width: 1000px!important;
	    max-width: 1000px;
    margin: 0 auto;
   	 }
}

@media only screen and (min-width: 1441px) {
	.container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper {
	width: 1000px!important;
 }
}

@media only screen and (min-width: 1200px) {
	.container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper {
	width: 1000px!important;
 }
}
@media only screen and (min-width: 1441px) {
	.container, .jeg_vc_content>.vc_row, .jeg_vc_content>.vc_element>.vc_row, .jeg_vc_content>.vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"])>.jeg-vc-wrapper, .jeg_vc_content>.vc_element>.vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"])>.jeg-vc-wrapper {
	width: 1000px!important;
 }
}

@media only screen and (min-width: 1200px) {
	.container, .jeg_vc_content>.vc_row, .jeg_vc_content>.vc_element>.vc_row, .jeg_vc_content>.vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"])>.jeg-vc-wrapper, .jeg_vc_content>.vc_element>.vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"])>.jeg-vc-wrapper {
	width: 1000px!important;
 }
}
		</style>
		<style type="text/css" data-type="vc_custom-css">.vc_cta3-container.vc_cta3-size-md {margin-bottom: 0;}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1516873179341{padding-top: 60px !important;padding-bottom: 20px !important;}.vc_custom_1517475531648{border-top-width: 1px !important;border-bottom-width: 1px !important;border-top-color: #e0e0e0 !important;border-top-style: solid !important;border-bottom-color: #e0e0e0 !important;border-bottom-style: solid !important;}.vc_custom_1517475977261{padding-top: 40px !important;padding-bottom: 40px !important;}.vc_custom_1516871007861{border-top-width: 1px !important;padding-top: 14px !important;padding-bottom: 14px !important;border-top-color: #e0e0e0 !important;border-top-style: solid !important;}.vc_custom_1516869140758{border-top-width: 1px !important;border-bottom-width: 1px !important;border-top-color: #e0e0e0 !important;border-top-style: solid !important;border-bottom-color: #e0e0e0 !important;border-bottom-style: solid !important;}.vc_custom_1516871226747{background-image: url(https://jnews.io/fitness/wp-content/uploads/sites/36/2017/12/jnews-demo-16.jpg?id=148) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;}.vc_custom_1516869695156{margin-top: 40px !important;margin-bottom: 40px !important;}.vc_custom_1544605214079{margin-bottom: 10px !important;}.vc_custom_1544605461677{margin-bottom: 40px !important;padding-right: 20% !important;padding-left: 20% !important;}.vc_custom_1544604685989{border-right-width: 1px !important;border-left-width: 1px !important;border-left-color: #dddddd !important;border-left-style: solid !important;border-right-color: #dddddd !important;border-right-style: solid !important;border-radius: 1px !important;}.vc_custom_1544687911921{margin-bottom: 0px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bonddigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

</head>
<body class="post-template-default single single-post postid-91711 single-format-standard jeg_single_tpl_2 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.7 vc_responsive">
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 


    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'></div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">
        
     <div style="position: inherit; z-index: 250;  float: right;"> 
				<div style="position:fixed; float: right"> 
       
       
       <div id="sas_35066"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35066");  // Format : 160x600 160x600
    });
</script>
        
		 </div>  </div>

        
        <div class="jeg_header_wrapper">
           
           <div align="center" style="margin-top: 10px; margin-bottom: 10px">
           
           <div id="sas_35069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35069");  // Format : 728x90 728x90
    });
</script>
           
			</div>
           
           
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
            <a href="https://www.womenshealth.com.tr/abone-ol/" class="btn outline"
           target="_blank">
            <i class="fa fa-envelope"></i>
			Abonelik        </a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.womenshealth.com.tr/" style="padding: 0px 0px 5px 0px;">
	    	    <img src="https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61.png" srcset="https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61.png 1x, https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61.png 2x" alt="Women&#039;s Health ">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
    <a href="https://www.instagram.com/womenshealthtr/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/womenshealthtr/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/womenshealth_tr" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/womenss1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-65182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65182 bgnav" data-item-row="default" ><a target="_blank" href="https://www.womenshealth.com.tr/kategori/fitness/">FITNESS</a></li>
<li id="menu-item-65183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183 bgnav" data-item-row="default" ><a target="_blank" href="https://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">BESLENME &#038; ZAYIFLAMA</a></li>
<li id="menu-item-65184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65184 bgnav" data-item-row="default" ><a target="_blank" href="https://www.womenshealth.com.tr/kategori/saglik/">SAĞLIK</a></li>
<li id="menu-item-65185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65185 bgnav" data-item-row="default" ><a target="_blank" href="https://www.womenshealth.com.tr/kategori/yasam/">YAŞAM</a></li>
<li id="menu-item-65186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65186 bgnav" data-item-row="default" ><a target="_blank" href="https://www.womenshealth.com.tr/kategori/guzellik-stil/">GÜZELLİK &#038; STİL</a></li>
<li id="menu-item-65188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65188 bgnav" data-item-row="default" ><a target="_blank" href="https://www.womenshealth.com.tr/kategori/video/">VİDEO</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator2"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.womenshealth.com.tr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.womenshealth.com.tr/">
    	    <img src="https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61.png" srcset="https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61.png 1x, http://www.womenshealth.com.tr/wp-content/uploads/2018/12/logo_2x-300x61.png 2x" alt="Women&#039;s Health ">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65182 bgnav" data-item-row="default" ><a target="_blank" href="https://www.womenshealth.com.tr/kategori/fitness/">FITNESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183 bgnav" data-item-row="default" ><a target="_blank" href="https://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">BESLENME &#038; ZAYIFLAMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65184 bgnav" data-item-row="default" ><a target="_blank" href="https://www.womenshealth.com.tr/kategori/saglik/">SAĞLIK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65185 bgnav" data-item-row="default" ><a target="_blank" href="https://www.womenshealth.com.tr/kategori/yasam/">YAŞAM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65186 bgnav" data-item-row="default" ><a target="_blank" href="https://www.womenshealth.com.tr/kategori/guzellik-stil/">GÜZELLİK &#038; STİL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65188 bgnav" data-item-row="default" ><a target="_blank" href="https://www.womenshealth.com.tr/kategori/video/">VİDEO</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_separator separator4"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.womenshealth.com.tr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

   
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.womenshealth.com.tr/">
		        <img src="https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61.png" srcset="https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61.png 1x, https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61.png 2x" alt="Women&#039;s Health ">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.womenshealth.com.tr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
        
       
      <div align="center" style="margin-top: 10px; margin-bottom: 10px">
      
    <div id="sas_41498"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("41498");  // Format : 970x250 970x250
    });
</script>
		</div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">SPOR PERFORMANSINDA GENLERİN ETKİSİ</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

            <div class="jeg_meta_author">
                        <span class="meta_text">Editör</span>
            <a href="https://www.womenshealth.com.tr/author/bugra/">Yasin Buğra Levent</a>        </div>
    
    
            <div class="jeg_meta_category">
            <span><span class="meta_text">in</span>
                <a href="https://www.womenshealth.com.tr/kategori/anaslide/" rel="category tag">anaslide</a>, <a href="https://www.womenshealth.com.tr/kategori/fitness/" rel="category tag">FITNESS</a>            </span>
        </div>
    
	
    <div class="meta_right">
                    </div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://womens.igte.ch/wp-content/uploads/2019/07/temiz-fitness-hareketi.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="SPOR PERFORMANSINDA GENLERİN ETKİSİ" data-src="https://womens.igte.ch/wp-content/uploads/2019/07/temiz-fitness-hareketi-750x375.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/07/temiz-fitness-hareketi-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/07/temiz-fitness-hareketi-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/07/temiz-fitness-hareketi-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/07/temiz-fitness-hareketi-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/07/temiz-fitness-hareketi-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/07/temiz-fitness-hareketi.jpg 1140w" data-expand="700" /></div></a></div>
                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner ">
                                <p><strong>Güç antrenmanları mı yoksa dayanıklılık antrenmanları mı genetik alt yapına uygun? Bugün antrenmanlardan maksimum verim almanın yollarını inceleyeceğiz.</strong></p>
<p><strong>Yazı:</strong> Miray Karayılan</p>
<p>Spor programını aksatmamak için elinden geleni yapıyor ancak hâlâ istediğin hedefe/performansa ulaşamıyorsan, orda bir durup bir düşünmen gerek. Günümüzde gittikçe yaygınlaşan genetik testler sayesinde kişilerin genetik yapılarına hangi tip egzersizlerin uygun olduğu ve hangilerinden daha iyi verim alabilecekleri açıkça ortaya konuyor. Kişilerin genetik özelliklerini bilerek spor yapmasının yaygınlaşması beni çok mutlu ediyor. Çünkü artık basmakalıp egzersiz ve beslenme programlarından uzak durmamız gerektiği, daha belirgin bir şekilde ortaya konuyor. Herkes için aslında tek bir tip egzersiz programının olamayacağını sen de biliyorsun. Bunun altında yatan birden fazla neden var. Ancak en önemlisi ve senin fabrika ayarını bize gösteren özelliğin, DNA’n. Yani genetik materyalindeki şifren…</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_91711_0_5d37c2fb0d27a   " data-unique="jnews_module_91711_0_5d37c2fb0d27a">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><strong>Bakmadan Geçme</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 post-91742 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-guzellik-stil tag-beyaz-eyeliner tag-goz-makyaji tag-guzellik tag-makyaj-2 tag-slider tag-takma-kirpik tag-wh">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.womenshealth.com.tr/goz-makyajinla-isilda/">GÖZ MAKYAJINLA IŞILDA!</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-91735 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-yasam tag-dongu-yasasi tag-enerji-yasasi tag-evren tag-evrenin-yasalari tag-hareket-yasasi tag-slider tag-sorumluluk-yasasi tag-tamlik-yasasi tag-wh tag-yasam">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.womenshealth.com.tr/evrenin-yasalari-kavra/">EVRENİN YASALARI KAVRA</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_91711_0_5d37c2fb0d27a = {"header_icon":"","first_title":"","second_title":"Bakmadan Ge\u00e7me","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":91711,"include_category":"","exclude_category":"","include_author":"","include_tag":"64264,64263,58432,119,64262,24978,61635,58436,3289","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div>
<p> </p>


<figure class="wp-block-image"><img src="https://womens.igte.ch/wp-content/uploads/2019/07/close-up-of-dumbbell-held-by-young-woman-in-gym-royalty-free-image-588387300-1546989516.jpg" alt="" class="wp-image-91712" srcset="https://womens.igte.ch/wp-content/uploads/2019/07/close-up-of-dumbbell-held-by-young-woman-in-gym-royalty-free-image-588387300-1546989516.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/07/close-up-of-dumbbell-held-by-young-woman-in-gym-royalty-free-image-588387300-1546989516-300x300.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/07/close-up-of-dumbbell-held-by-young-woman-in-gym-royalty-free-image-588387300-1546989516-75x75.jpg 75w, https://womens.igte.ch/wp-content/uploads/2019/07/close-up-of-dumbbell-held-by-young-woman-in-gym-royalty-free-image-588387300-1546989516-750x747.jpg 750w" sizes="(max-width: 768px) 100vw, 768px" /></figure>


<p><em>Şimdi her şeyi daha net açığa kavuşturma ve senin genetik potansiyelini ortaya çıkarma zamanı!</em> Doğru antrenmanlardan verim alma, vücudunu tanıma, doğru beslenme ve istediğin sonuca en sağlıklı ve güvenilir yoldan gidebilmen için genlerinin vücudun üzerindeki etkisini öğrenmelisin. Herkesin avantajlı ve dezavantajlı olduğu noktalar birbirinden farklıdır. Örneğin sen uzun süre orta tempoda saatlerce antrenman yapabilirken, arkadaşın maksimum 30-40 dakikada antrenmanını yapıp spor salonundan çıkabiliyordur. Bir başka örnekte ise arkadaşınla aynı saatte salona giriyor ve çıkıyor olabilirsin… Ancak o istediği sonuca senden çok daha kısa sürede ulaşıyor olabilir. Ve bu durumu anlayamıyor olabilirsin. Üzerine bir de motivasyonun kırılıyor ise iş işten çıkılmaz bir hâl alabiliyor. İşte tüm bunların ve daha fazlasının önüne geçebilmek için fitness ile ilgili genlerini bilmen gerekiyor -ki bu genlerin vücudun üzerindeki etkilerini keşfedelim.</p>


<figure class="wp-block-image"><img src="https://womens.igte.ch/wp-content/uploads/2019/07/egzersizz.jpg" alt="" class="wp-image-91713" srcset="https://womens.igte.ch/wp-content/uploads/2019/07/egzersizz.jpg 700w, https://womens.igte.ch/wp-content/uploads/2019/07/egzersizz-240x300.jpg 240w" sizes="(max-width: 700px) 100vw, 700px" /></figure>


<h3><strong>Güç Performansını Etkileyen Genler</strong></h3>
<p>Güç egzersizleri yüksek yoğunlukta ve kısa sürede yapılan egzersizlerdir. Sürat koşusu, güç kaldırma, parkurda bisiklete binmek gibi egzersizleri örnek olarak gösterebiliriz. Hiç düşündün mü neden tüm sprinter sporcuları Jamaika’dan çıkıyor? Çünkü onlara bu özelliği kazandıran hız geni olarak da bilinen ACTN3 (alfa aktinin-3) genindeki bir polimorfizm -yani farklılık. Meydana gelen bu değişimin ise kas yapısının özelliğini değiştirerek atletik performansı etkiliyor. Yapılan bilimsel araştırmalarda CC genotipine sahip olan sporcuların hızlı kasılan ve fazla güç üreyebilen fibrillere sahip oldukları gösterilmiş.</p>
<p>Yine aynı şekilde bir başka gen olan ACE geni de güç performansı üzerinde son derece etkili. Bu gen kan basıncı ve kan dolaşımı üzerinde rol oynayıp, fiziksel performansın güçlenmesini etkiliyor. Bu gendeki bazı dizi tekrarlarının silinmiş olması, ACE aktivitesini artırır. Bu genotipe (DD) sahip bireylerin güce dayalı antrenmanlardan daha iyi verim aldıkları belirtiliyor.</p>
<p> </p>


<figure class="wp-block-image"><img src="https://womens.igte.ch/wp-content/uploads/2019/07/egzersizzz.jpg" alt="" class="wp-image-91714" srcset="https://womens.igte.ch/wp-content/uploads/2019/07/egzersizzz.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/07/egzersizzz-240x300.jpg 240w" sizes="(max-width: 750px) 100vw, 750px" /></figure>


<h3><strong>Dayanıklılık Performansını Etkileyen Genler</strong></h3>
<p>Dayanıklılık egzersizleri; düşük/orta yoğunlukta ve daha uzun bir zaman diliminde yapılan egzersizleri kapsar. Uzun mesafe koşusu ve dağa tırmanma gibi egzersizleri buna örnek olarak gösterebiliriz.</p>
<p>Dayanıklılık üzerinde VEGF (vasküler endotelyal büyüme faktörü) geni; yeni kan damarlarının oluşmasını etkilemektedir. Kan damarlarındaki artış ile beraber vücutta dolaşan kan akışı da artar. Bu da dokulara daha fazla oksijen taşınması demektir. Kılcal damarların genişlemesi ile kas dayanıklılığı sağlanır. Bu durum VO₂ max’ı yani artımlı egzersiz sırasında ölçülen maksimum oksijen tüketimini etkiler.</p>


<figure class="wp-block-image"><img src="https://womens.igte.ch/wp-content/uploads/2019/07/rear-view-of-woman-lifting-weights-in-gym-royalty-free-image-931274302-1558559839-1.jpg" alt="" class="wp-image-91715" srcset="https://womens.igte.ch/wp-content/uploads/2019/07/rear-view-of-woman-lifting-weights-in-gym-royalty-free-image-931274302-1558559839-1.jpg 980w, https://womens.igte.ch/wp-content/uploads/2019/07/rear-view-of-woman-lifting-weights-in-gym-royalty-free-image-931274302-1558559839-1-300x151.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/07/rear-view-of-woman-lifting-weights-in-gym-royalty-free-image-931274302-1558559839-1-768x386.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/07/rear-view-of-woman-lifting-weights-in-gym-royalty-free-image-931274302-1558559839-1-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/07/rear-view-of-woman-lifting-weights-in-gym-royalty-free-image-931274302-1558559839-1-750x377.jpg 750w" sizes="(max-width: 980px) 100vw, 980px" /></figure>


<p>PPARA (peroksizom proliferatör-aktive reseptör α ) ise dayanıklılık performansının artmasında rol oynar. PPAR’lar, yağ asidi ve glükoz metabolizmasını düzenleyen güçlü transkripsiyon faktörleridir. Enflamatuvar süreçler, immün yanıt, hücre farklılaşması, enerji homeostazisi üzerinde etkilidir. Yağ asidi metabolizması ve yağ asidi oksidasyonunda önemli rolleri vardır. </p>
<p>Sonuç olarak hepimizin avantajlı ve dezavantajlı olduğu özellikler birbirinden farklılık gösteriyor. Önemli olan genetik olarak yatkın olduğumuz (avantajlı) özelliklerimizin üzerine gitmek. Ayrıca dezavantajlı olduğumuz ve geliştirmemiz gereken özellikleri ilerletmeye çalışmak. Hem bedenini iyi tanıyıp hem de sana uygun egzersiz tiplerini seçtiğinde, spor salonunda geçirdiğin vaktin karşılığını alırsın.</p>                                
	                                                            


                                                                    <div class="jeg_post_tags"></div>
                                                                
                                              		<P>&nbsp;</P>
		<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>                   
                                
                                
                            </div>

                            
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.womenshealth.com.tr/big-burn-istanbula-sadece-gunler-kaldi/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">BIG BURN İSTANBUL’A SADECE GÜNLER KALDI!</h3>
        </a>
    
            <a href="https://www.womenshealth.com.tr/besin-alerjisine-dikkat/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">BESİN ALERJİSİNE DİKKAT!</h3>
        </a>
    </div></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
            </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="https://www.womenshealth.com.tr/author/bugra/">
                Yasin Buğra Levent            </a>
        </h3>
        <p class="jeg_author_desc">
            Women’s Health’in online içerik editörlüğünü yapan Buğra; en çok Carrie Bradshaw ruhunu, moda dergilerini, kadın hikayeleri okumayı ve yeni mekanlar keşfetmeyi seviyor.        </p>

        <div class="jeg_author_socials">
            

    <a target="_blank" href="https://www.facebook.com/bugra.levent.9" class="facebook"><i class="fa fa-facebook-official"></i> </a>











    <a target="_blank" href="https://www.instagram.com/bugraleventt/" class="instagram"><i class="fa fa-instagram"></i> </a>






        </div>
    </div>
</div>

</div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_91711_1_5d37c2fb1c5ee   " data-unique="jnews_module_91711_1_5d37c2fb1c5ee">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-91742 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-guzellik-stil tag-beyaz-eyeliner tag-goz-makyaji tag-guzellik tag-makyaj-2 tag-slider tag-takma-kirpik tag-wh">
                <div class="jeg_thumb">
                    
                    <a href="https://www.womenshealth.com.tr/goz-makyajinla-isilda/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="GÖZ MAKYAJINLA IŞILDA!" data-src="https://womens.igte.ch/wp-content/uploads/2019/07/goz-makyaji-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/07/goz-makyaji-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/07/goz-makyaji-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/07/goz-makyaji-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/07/goz-makyaji-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/07/goz-makyaji-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/07/goz-makyaji.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.womenshealth.com.tr/kategori/guzellik-stil/" class="category-guzellik-stil">GÜZELLİK &amp; STİL</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.womenshealth.com.tr/goz-makyajinla-isilda/">GÖZ MAKYAJINLA IŞILDA!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.womenshealth.com.tr/author/bugra/">Yasin Buğra Levent</a></div><div class="jeg_meta_date"><a href="https://www.womenshealth.com.tr/goz-makyajinla-isilda/"><i class="fa fa-clock-o"></i> 23 Temmuz 2019</a></div><div class="jeg_meta_views"><a href="https://www.womenshealth.com.tr/goz-makyajinla-isilda/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-91735 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-yasam tag-dongu-yasasi tag-enerji-yasasi tag-evren tag-evrenin-yasalari tag-hareket-yasasi tag-slider tag-sorumluluk-yasasi tag-tamlik-yasasi tag-wh tag-yasam">
                <div class="jeg_thumb">
                    
                    <a href="https://www.womenshealth.com.tr/evrenin-yasalari-kavra/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="EVRENİN YASALARI KAVRA" data-src="https://womens.igte.ch/wp-content/uploads/2019/07/evrenin-yasalari-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/07/evrenin-yasalari-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/07/evrenin-yasalari-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/07/evrenin-yasalari-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/07/evrenin-yasalari-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/07/evrenin-yasalari-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/07/evrenin-yasalari.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.womenshealth.com.tr/kategori/yasam/" class="category-yasam">YAŞAM</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.womenshealth.com.tr/evrenin-yasalari-kavra/">EVRENİN YASALARI KAVRA</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.womenshealth.com.tr/author/bugra/">Yasin Buğra Levent</a></div><div class="jeg_meta_date"><a href="https://www.womenshealth.com.tr/evrenin-yasalari-kavra/"><i class="fa fa-clock-o"></i> 23 Temmuz 2019</a></div><div class="jeg_meta_views"><a href="https://www.womenshealth.com.tr/evrenin-yasalari-kavra/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-91726 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-beslenme-zayiflama tag-bagirsak tag-bagirsak-problemleri tag-gaz tag-gluten tag-ksilitol tag-lektin tag-misir tag-sarimsak tag-sindirim tag-siskinlik tag-slider tag-wh">
                <div class="jeg_thumb">
                    
                    <a href="https://www.womenshealth.com.tr/sindirim-problemlerinin-tek-suclusu-gluten-mi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="SİNDİRİM PROBLEMLERİNİN TEK SUÇLUSU GLÜTEN Mİ?" data-src="https://womens.igte.ch/wp-content/uploads/2019/07/siskinlik-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/07/siskinlik-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/07/siskinlik-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/07/siskinlik-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/07/siskinlik-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/07/siskinlik-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/07/siskinlik.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.womenshealth.com.tr/kategori/beslenme-zayiflama/" class="category-beslenme-zayiflama">BESLENME &amp; ZAYIFLAMA</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.womenshealth.com.tr/sindirim-problemlerinin-tek-suclusu-gluten-mi/">SİNDİRİM PROBLEMLERİNİN TEK SUÇLUSU GLÜTEN Mİ?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.womenshealth.com.tr/author/bugra/">Yasin Buğra Levent</a></div><div class="jeg_meta_date"><a href="https://www.womenshealth.com.tr/sindirim-problemlerinin-tek-suclusu-gluten-mi/"><i class="fa fa-clock-o"></i> 23 Temmuz 2019</a></div><div class="jeg_meta_views"><a href="https://www.womenshealth.com.tr/sindirim-problemlerinin-tek-suclusu-gluten-mi/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-91709 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-beslenme-zayiflama tag-alerji tag-besin-alerjisi tag-besin-intoleransi tag-hangi-besinler-alerji-yapar tag-saglik tag-saglikli-beslenme-2 tag-slider tag-wh">
                <div class="jeg_thumb">
                    
                    <a href="https://www.womenshealth.com.tr/besin-alerjisine-dikkat/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="BESİN ALERJİSİNE DİKKAT!" data-src="https://womens.igte.ch/wp-content/uploads/2019/07/besin-alerji-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/07/besin-alerji-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/07/besin-alerji-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/07/besin-alerji-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/07/besin-alerji-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/07/besin-alerji-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/07/besin-alerji.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.womenshealth.com.tr/kategori/beslenme-zayiflama/" class="category-beslenme-zayiflama">BESLENME &amp; ZAYIFLAMA</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.womenshealth.com.tr/besin-alerjisine-dikkat/">BESİN ALERJİSİNE DİKKAT!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.womenshealth.com.tr/author/bugra/">Yasin Buğra Levent</a></div><div class="jeg_meta_date"><a href="https://www.womenshealth.com.tr/besin-alerjisine-dikkat/"><i class="fa fa-clock-o"></i> 23 Temmuz 2019</a></div><div class="jeg_meta_views"><a href="https://www.womenshealth.com.tr/besin-alerjisine-dikkat/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-91706 post type-post status-publish format-standard has-post-thumbnail hentry category-yasam tag-big-burn tag-big-burn-istanbul tag-editors-picks tag-wh tag-woodyville tag-yasam">
                <div class="jeg_thumb">
                    
                    <a href="https://www.womenshealth.com.tr/big-burn-istanbula-sadece-gunler-kaldi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="BIG BURN İSTANBUL’A SADECE GÜNLER KALDI!" data-src="https://womens.igte.ch/wp-content/uploads/2019/07/bb-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/07/bb-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/07/bb-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/07/bb-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/07/bb-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/07/bb-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/07/bb.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.womenshealth.com.tr/kategori/yasam/" class="category-yasam">YAŞAM</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.womenshealth.com.tr/big-burn-istanbula-sadece-gunler-kaldi/">BIG BURN İSTANBUL’A SADECE GÜNLER KALDI!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.womenshealth.com.tr/author/bugra/">Yasin Buğra Levent</a></div><div class="jeg_meta_date"><a href="https://www.womenshealth.com.tr/big-burn-istanbula-sadece-gunler-kaldi/"><i class="fa fa-clock-o"></i> 22 Temmuz 2019</a></div><div class="jeg_meta_views"><a href="https://www.womenshealth.com.tr/big-burn-istanbula-sadece-gunler-kaldi/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_91711_1_5d37c2fb1c5ee = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":91711,"include_category":"","exclude_category":"","include_author":"","include_tag":"64264,64263,58432,119,64262,24978,61635,58436,3289","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"20","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.womenshealth.com.tr/besin-alerjisine-dikkat/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="BESİN ALERJİSİNE DİKKAT!" data-src="https://womens.igte.ch/wp-content/uploads/2019/07/besin-alerji-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.womenshealth.com.tr/besin-alerjisine-dikkat/">
                        BESİN ALERJİSİNE DİKKAT!                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_91711_2_5d37c2fb2d0a4   '><div class='ads-wrapper'><div class=''><div align="center" id="sas_35067"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35067");  // Format : 300x250 300x250
    });
</script></div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_5d37c2fb2d0d3"><h3 class="jeg_block_title"><span>Popüler Yazılar</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-40158 post type-post status-publish format-standard has-post-thumbnail hentry category-ask-seks tag-acik-alanda-seks tag-acik-havada-seks-yapmak tag-acik-havada-sevismek tag-ask tag-azdirmak tag-baglamak tag-baglanma tag-baglanmak tag-barda-seks tag-barda-sevismek tag-basarili-cinsel-hayat tag-basarili-cinsel-iliski tag-basarili-orgazm tag-basarili-seks tag-basarili-seks-hayati tag-basarili-seks-yapmak tag-bdsm tag-bosalma tag-bosalmak tag-bosaltma tag-bosaltmak tag-cinsel tag-cinsel-basari tag-cinsel-fanteziler tag-cinsel-hayaller tag-cinsel-hayat tag-cinsel-organ tag-cinsel-organlar tag-cinsel-performans tag-cinsel-performansi-artirma tag-cinsel-tatmin tag-cinsel-yasam tag-cinsel-zevk tag-cinsellik tag-cinsellik-fikirleri tag-cinsellik-icin tag-cinsellik-kilavuzu tag-cinsellik-onerisi tag-cinsellik-rehberi tag-cinsellik-tavsiyesi tag-cinsellik-ve-beden tag-cinsellik-ve-dunya tag-cinsellik-ve-hayat tag-cinsellikte tag-daha-iyi-cinsellik tag-daha-iyi-seks-2 tag-daha-iyi-seks-icin tag-daha-iyi-sevismek tag-disarda-seks tag-dogru-bir-iliski-icin tag-dogru-iliski-icin tag-doktor-fantezisi tag-duzenli-seks tag-duzenli-seks-hayati tag-duzenli-sevisen tag-duzenli-sevismek tag-duzensiz-seks tag-duzgun-bir-iliski-icin tag-duzgun-cinsellik tag-duzgun-iliski tag-duzgun-iliski-icin tag-duzgun-seks tag-duzgun-seks-hayati tag-efendilik tag-erkek-bosalmasi tag-erkek-cinselligi tag-erkek-orgazmi tag-erkek-ve-cinsellik tag-erkek-ve-kadin tag-erkek-ve-kadinlar tag-erkek-ve-kiz tag-erkek-ve-kizlar tag-erkekleri-etkilemek tag-erkekleri-etkilemenin-yollari tag-erkekleri-tahrik-eden tag-erkekleri-tahrik-etmek tag-erkeklerin-hoslandigi tag-erkeklerin-hoslandiklari tag-erkeklerin-tahrik-oldugu tag-erkeklik-organi tag-evli tag-evlilige-yardimci tag-evlilik tag-evlilik-kilavuzu tag-evlilik-onerileri tag-evlilik-rehberi tag-evlilik-tavsiyeleri tag-evlilikte tag-evlilikte-cinsellik tag-evlilikte-seks tag-fanetzi-kurmak tag-fantezi tag-fantezi-kurmak tag-fantezi-onerileri tag-fantezi-yapmak tag-fantezi-yasamak tag-fanteziler tag-fetis tag-gozetleme tag-gozetlenmek tag-grup-seks tag-guzel-iliski tag-guzellik tag-iliski tag-iliski-dunyasi tag-iliski-duzeltmek tag-iliskiler tag-iliskiye-yardimci tag-iliskiyi-duzeltmek tag-iyi-bir-iliski-icin tag-iyi-cinsel-beraberlik tag-iyi-cinsel-birliktelik tag-iyi-cinsel-hayat tag-iyi-cinsel-yasam tag-iyi-cinsellik tag-iyi-iliski tag-iyi-iliski-icin tag-iyi-seks tag-iyi-seks-hayati tag-iyi-seks-icin tag-iyi-seks-yapmak tag-iyi-seks-yasami tag-iyi-sevisme tag-kadin tag-kadin-bosalmasi tag-kadin-cinselligi tag-kadin-dunyasi tag-kadin-erkek-iliskileri tag-kadin-erkek-iliskisi tag-kadin-fantezileri tag-kadin-hayati tag-kadin-icin tag-kadin-icin-oneri tag-kadin-icin-tavsiye tag-kadin-mantigi tag-kadin-orgazmi tag-kadin-ve tag-kadin-ve-cinsellik tag-kadin-ve-erkek tag-kadin-yasami tag-kadin-yasantisi tag-kadinlar tag-kadinlar-icin tag-kadinlar-icin-oneri tag-kadinlar-icin-tavsiye tag-kadinlar-nasil-bosalir tag-kadinlar-nasil-orgazm-olur tag-kadinlara tag-kadinlari-tahrik-eden tag-kadinlari-tahrik-etmek tag-kadinlarin-dunyasi tag-kadinlarin-fantezileri tag-kadinlarin-hoslandigi tag-kadinlarin-hoslandiklari tag-kadinlarin-mantigi tag-kadinlarin-tahrik-oldugu tag-kadinlarin-yasami tag-kamusal-alanda-seks tag-karsilikli-masturbasyon tag-kiz tag-kiz-erkek-iliskileri tag-kiz-erkek-iliskisi tag-kiz-ve tag-kizlar tag-kizlar-icin tag-kizlar-icin-oneriler tag-kizlar-icin-tavsiyeler tag-kizlar-nasil-bosalir tag-kizlar-nasil-orgazm-olur tag-kizlar-ve tag-kizlara tag-kizlarda-cinsel-hayat tag-kizlarda-cinsel-yasam tag-kizlarda-cinsellik tag-kizlarin-cinsel-hayati tag-kizlarin-dunyasi tag-kizlarin-hayati tag-kizlarin-yasami tag-klitoral-orgazm tag-klitoris tag-kolelik tag-kucak-dansi tag-libido tag-masturbasyon tag-masturbasyon-yaparken-izlemek tag-masturbasyon-yapmak tag-meni tag-ofis-fantezisi tag-ofiste-seks tag-okul-etegi tag-okullu-kiz-fantezisi tag-olmeden-once-yapman-gereken-seks-fantezileri tag-orgazm tag-orgazm-cesitleri tag-orgazm-olmak tag-orgazm-turleri tag-otel-fantezisi tag-patron-fantezisi tag-penis tag-plajda-seks-yapmak tag-sahibeler tag-sahibelik tag-sejksi-giyim tag-seks tag-seks-basarisi tag-seks-bicimleri tag-seks-fantezileri tag-seks-fikirleri tag-seks-hayati tag-seks-icin tag-seks-kilavuzu tag-seks-onerisi tag-seks-oyuncaklar tag-seks-performansi tag-seks-performansi-artirma tag-seks-pozisyonlari tag-seks-pozisyonu tag-seks-rehberi tag-seks-tape tag-seks-tavsiyesi tag-seks-videosu-cekmek tag-seks-yapmak tag-seks-yasami tag-seksi-giyim tag-seksi-ic-camasiri tag-seksi-ic-camasirlari tag-seksi-uniforma tag-sekste tag-sekste-basari tag-sekste-efendilik tag-sekste-kolelik tag-sekste-siddet tag-sekste-tatmin tag-sekste-tokat tag-sekste-tokatlamak tag-sekste-zevk tag-sert-cinsellik tag-sert-seks tag-sert-sevismek tag-sevgili tag-sevgili-icin tag-sevgililik tag-sevgililik-onerisi tag-sevgililik-tavsiyesi tag-sevgilim-icin tag-sevgiliye tag-sevgiliyle tag-sevgiliyle-beraber tag-sevisirken-film-cekmek tag-sevisirken-kaydetmek tag-sevisirken-video-cekmek tag-sevisme tag-sevisme-performansi tag-sevismek tag-sex tag-sex-tape tag-sex-tape-cekmek tag-sperm tag-striptiz tag-tahrik-etmek tag-tahrik-olmak tag-tamirci-seks tag-tamirciyle-seks tag-tatmin-etmek tag-tatmin-olmak tag-teknede-seks tag-teknede-seks-yapmak tag-teknede-sevsmek tag-teshircilik tag-tokatlamak tag-tokatlamaktan-zevk-almak tag-tokatlanmaktan-zevk-almak tag-tuvalette-seks tag-uclu-cinsellik tag-uclu-seks tag-uniformali-seks tag-vajina tag-vajinal-orgazm tag-wh tag-womenshealth tag-yasam tag-yatak-performansi tag-yatak-performansi-artirma tag-yatakta-daha-iyi tag-yatakta-kolelik tag-zevk-almak tag-zevk-duymak">
                <div class="jeg_thumb">
                    
                    <a href="https://www.womenshealth.com.tr/denemen-gereken-30-fantezi-onerisi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="313" height="250" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="DENEMEN GEREKEN 30 FANTEZİ ÖNERİSİ" data-src="https://womens.igte.ch/wp-content/uploads/2015/04/ssq.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2015/04/ssq.jpg 646w, https://womens.igte.ch/wp-content/uploads/2015/04/ssq-300x240.jpg 300w, https://womens.igte.ch/wp-content/uploads/2015/04/ssq-150x120.jpg 150w" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.womenshealth.com.tr/denemen-gereken-30-fantezi-onerisi/" data-num="01">DENEMEN GEREKEN 30 FANTEZİ ÖNERİSİ</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-38679 post type-post status-publish format-standard has-post-thumbnail hentry category-ask-seks tag-camasir tag-cinsel-fantezi tag-cinsel-fanteziler tag-cinsel-hayat tag-cinsel-yasam tag-cinsellik tag-dus tag-dusleme tag-dusta tag-dusta-seks tag-el tag-ellemek tag-erkek tag-erkekler tag-fantezi tag-fantezi-kurmak tag-goz-baglama tag-gozler-baglama tag-hayal-etme tag-hayal-kurma tag-hayal-kurmak tag-ic-camasiri tag-iliski tag-iliskiye-girmek tag-iyi-cinsellik tag-iyi-seksi-yasam tag-kadin-cinselligi tag-kadin-fantezlieri tag-kadin-ic-camasiri tag-kadin-masturbasyonu tag-kadin-orgazm tag-kadinlar tag-kasik tag-kasiklar tag-kendini-oksama tag-kendini-oksamak tag-kendinle-oynamak tag-klitoral-orgazm tag-klitoris tag-kuvet tag-kuvette-seks tag-masturbasyon tag-masturbasyon-cesitleri tag-masturbasyon-yapmak tag-misyoner tag-misyoner-pozisyonu tag-oksamak tag-oksanmak tag-orgazm tag-pelvis tag-pelvis-kasi tag-pozisyon tag-seks tag-seks-fantezileri tag-seks-fantezisi tag-seks-pozisyonlari tag-seks-yapmak tag-seksi tag-sevisme tag-sevismek tag-sex tag-stres tag-stres-atma tag-stres-azaltma tag-stres-giderme tag-tuvalet tag-tuvalette tag-vajina tag-vajinal-orgazm tag-yalniz tag-yalnizken tag-yalnizlik tag-yorgunluk">
                <h3 class="jeg_post_title">
                    <a href="https://www.womenshealth.com.tr/daha-renkli-bir-masturbasyon-icin-11-oneri/" data-num="02">DAHA RENKLİ BİR MASTÜRBASYON İÇİN 11 ÖNERİ</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-49015 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik-stil tag-7-gogus-cesidi tag-7-gogus-sekli tag-7-gogus-tipi tag-7-gogus-tipi-seninki-hangisi tag-agir-gogus tag-alisveris tag-asimetrik-gogus tag-asimetrik-gogus-bicimi tag-asimetrik-gogus-cesidi tag-asimetrik-gogus-sekli tag-asimetrik-meme tag-ayrik-gogus tag-balconette-sutyen tag-balconette-sutyenler tag-balconette-tarzi-sutyen tag-balconette-tipi-sutyen tag-bosluk tag-buyuk-gogus tag-buyuk-meme tag-damla-gogus tag-damla-meme tag-dekolte tag-destekli-sutyen tag-desteksiz-sutyen tag-dogu-bati-gogus tag-dogu-bati-gogus-tipi tag-dogu-bati-meme tag-gogus tag-gogus-agirligi tag-gogus-bicimi tag-gogus-bicimleri tag-gogus-cesidi tag-gogus-cesitleri tag-gogus-diklestirme tag-gogus-dokusu tag-gogus-sekilleri tag-gogus-sekli tag-gogus-tipi tag-gogus-tipleri tag-gogus-yakinlastirma tag-kadin tag-kadin-sagligi tag-kadinlar tag-kadinlar-icin tag-kucuk-gogus tag-meme tag-meme-cesitleri tag-meme-tipleri tag-meme-ucu tag-memeler tag-omuz tag-omuzlar tag-pedli-sutyen tag-push-up-sutyen tag-saglik tag-sarkik-meme tag-spor-sutyeni tag-sutyen tag-sutyen-alisverisi tag-sutyen-askisi tag-sutyen-modelleri tag-sutyen-pedi tag-sutyen-sekilleri tag-sutyen-tipleri tag-sutyenler tag-tam-destekli-sutyen tag-thirdlove tag-u-seklinde-dekolteli-sutyen tag-wh tag-womens-health tag-womenshealth tag-yan-gogus tag-yan-meme tag-yasam tag-yuvarlak-meme tag-zayif-gogus tag-zil-gogus tag-zil-meme tag-zil-tipi-gogus">
                <h3 class="jeg_post_title">
                    <a href="https://www.womenshealth.com.tr/7-gogus-tipi-seninki-hangisi/" data-num="03">7 GÖĞÜS TİPİ: SENİNKİ HANGİSİ?</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-38970 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-antrenma tag-antrenman tag-bakim tag-basit-antrenman tag-basit-antrenmanlar tag-basit-calisma tag-basit-egzersiz tag-beden tag-beden-sagligi-2 tag-bent-over-reverse-fly tag-bridge-with-chest-press tag-daha-dik-gogusler-icin tag-daha-dik-kalca-icin tag-daha-guzel-gogusler-icin tag-daha-guzel-kalcalar-icin tag-daha-guzel-popo-icin tag-daha-iri-gogus tag-dik-gogusler tag-dik-gogusler-icin tag-dik-kalcalar-icin tag-dik-meme tag-dik-memeler tag-dogal-gogus tag-dogal-meme tag-dogru-sinav-nasil tag-egzersiz tag-enerji tag-evde-antrenman tag-evde-egzersiz tag-fit tag-fit-olmak tag-fitness-2 tag-form tag-forma-girme tag-formunu-korumak tag-gogus tag-gogus-diklestiren-calisma tag-gogus-diklestiren-calismalar tag-gogus-diklestiren-egzersizler tag-gogus-diklestiren-hareketler tag-gogus-diklestirici tag-gogus-diklestirici-egzersiz tag-gogus-diklestirme tag-gogus-diklestirme-yontemi tag-gogus-diklestirme-yontemleri tag-gogus-diklestirmek tag-gogus-kaldirici-antrenman tag-gogus-kaldirici-calisma tag-gogus-kaldirici-egzersiz tag-gogus-kaldirma tag-gogus-kaldirmak tag-gogus-kaldirmak-icin tag-gogus-kaslari tag-gogus-kaslari-icin-calisma tag-gogus-kaslarini-calistiran tag-gogus-kaslarini-calistiran-hareket tag-gogus-sekillendirme tag-gogusler-icin tag-gogusler-icin-antrenman tag-gogusler-icin-calisma tag-gogusler-icin-egzersiz tag-gogusleri-sekillendirme tag-guzel-gogus tag-guzel-gogusler-icin tag-guzellik tag-gym tag-hareket tag-kadin tag-kadin-bedeni tag-kadin-sinavi tag-kadinlar tag-kadinlar-icin-sinav tag-kalca-sekillendirme tag-kas tag-kas-calistirma tag-kaslar tag-kisa-antrenman-programlari tag-kisa-egzersizler tag-kneeling-chest-stretch tag-kolay-antrenman tag-kolay-egzersiz tag-lateral-plank-walk tag-meme-diklestirici tag-meme-diklestirici-egzersiz tag-meme-diklestirme-yontemi tag-meme-diklestirme-yontemleri tag-meme-diklestirmek tag-meme-sekillendirme tag-omuz-kasi tag-omuz-kaslari tag-popo-diklestiren tag-popo-diklestirme tag-popo-sekillendirme tag-saglik tag-saglik-icin tag-sekilli-kalca tag-sekle-girme tag-sinav tag-sinav-cekmek tag-sinav-nasil-cekilir tag-spor tag-vucudu-sekillendirme tag-vucut-sekillendirme tag-wh tag-womens-health tag-womenshealth">
                <h3 class="jeg_post_title">
                    <a href="https://www.womenshealth.com.tr/10-dakikada-gogus-diklestirici-egzersiz/" data-num="04">10 DAKİKADA GÖĞÜS DİKLEŞTİRİCİ EGZERSİZ</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-49869 post type-post status-publish format-standard has-post-thumbnail hentry category-saglik tag-aglama tag-aile tag-anksiyete tag-anksiyete-sorunu tag-antidepresan tag-antidepresan-birakmak tag-antidepresan-kullanmayi-biraktiginda-bedeninde-olanlar tag-antidepresan-kullanmayi-birakmak tag-antidepresan-tedavisi tag-antidepresan-yan-etkiler tag-antidepresani-birakmak-istiyorum tag-antidepresanlar tag-arkadas tag-ay tag-bagirsak tag-beyin tag-bloke tag-bulanti tag-depresyon tag-depresyon-hapi tag-depresyon-hapini-birakmak tag-depresyon-ilaci tag-depresyon-ilacini-birakmak tag-doktor tag-egzersiz tag-elektrik tag-emilim tag-endise tag-etki tag-intihar-etme tag-intihar-etme-egilimi tag-istah tag-kadin tag-kadin-sagligi tag-kadinlar tag-kusma tag-mide tag-psikiyatrist tag-psikoloji tag-ruh-hali tag-saglik tag-saglikli-beslenme-2 tag-saglikli-yasam tag-selektif-serotonin-geri-alim-inhibitoru tag-semptom tag-serotonin tag-spor tag-ssri tag-tedavi tag-uzman tag-wh tag-womens-health tag-womenshealth tag-yan-etkiler tag-yasam tag-yavas">
                <h3 class="jeg_post_title">
                    <a href="https://www.womenshealth.com.tr/antidepresan-kullanmayi-biraktiginda-bedeninde-olanlar/" data-num="05">ANTİDEPRESAN KULLANMAYI BIRAKTIĞINDA BEDENİNDE OLANLAR</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_text" id="text-76">			<div class="textwidget"><div id="sas_35077"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35077");  // Format : 300x600 300x600
    });
</script></p>
</div>
		</div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_91711_3_5d37c2fc2f438  normal " data-unique="jnews_module_91711_3_5d37c2fc2f438">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Tavsiye edilen</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-56836 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-harnaam-kaur">
                <div class="jeg_thumb">
                    
                    <a href="https://www.womenshealth.com.tr/o-erkek-degil-bastan-soyleyelim-harnaam-kaur/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="O, ERKEK DEĞİL, BAŞTAN SÖYLEYELİM: HARNAAM KAUR" data-src="https://womens.igte.ch/wp-content/uploads/2016/12/harnaam-kaur2.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2016/12/harnaam-kaur2.jpg 1000w, https://womens.igte.ch/wp-content/uploads/2016/12/harnaam-kaur2-120x80.jpg 120w, https://womens.igte.ch/wp-content/uploads/2016/12/harnaam-kaur2-300x200.jpg 300w, https://womens.igte.ch/wp-content/uploads/2016/12/harnaam-kaur2-768x512.jpg 768w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.womenshealth.com.tr/o-erkek-degil-bastan-soyleyelim-harnaam-kaur/">O, ERKEK DEĞİL, BAŞTAN SÖYLEYELİM: HARNAAM KAUR</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.womenshealth.com.tr/o-erkek-degil-bastan-soyleyelim-harnaam-kaur/" ><i class="fa fa-clock-o"></i> 27 Aralık 2016</a></div><div class="jeg_meta_views"><a href="https://www.womenshealth.com.tr/o-erkek-degil-bastan-soyleyelim-harnaam-kaur/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-49726 post type-post status-publish format-standard has-post-thumbnail hentry category-yasam tag-18-nisan tag-18-nisan-24-nisan-astroloji tag-38162 tag-2016-astroloji tag-2016-burclar tag-akrep-burcu-erkegi tag-akrep-burcu-erkek tag-akrep-burcu-erkekler tag-akrep-burcu-kadin tag-akrep-burcu-kadini tag-akrep-burcu-kadinlar tag-akrep-burcu-kadinlari tag-akrep-burcu-kiz tag-akrep-burcu-kizi tag-akrep-burcu-kizlar tag-akrep-burcu-kizlari tag-akrep-erkegi tag-akrep-erkekleri tag-akrep-kadini tag-akrep-kadinlari tag-akrep-kizi tag-akrep-kizlari tag-arzu-caglan tag-arzu-caglan-astroloji tag-arzu-caglan-burc-yorumlari tag-arzu-caglandan tag-arzu-caglandan-18-nisan-24-nisan-burc-yorumlari tag-ask tag-aslan-burcu-erkegi tag-aslan-burcu-erkek tag-aslan-burcu-erkekler tag-aslan-burcu-erkekleri tag-aslan-burcu-kadin tag-aslan-burcu-kadini tag-aslan-burcu-kadinlar tag-aslan-burcu-kadinlari tag-aslan-burcu-kiz tag-aslan-burcu-kizi tag-aslan-burcu-kizlar tag-aslan-erkegi tag-aslan-erkekleri tag-aslan-kadini tag-aslan-kadinlari tag-aslan-kizi tag-aslan-kizlari tag-astroloji-2 tag-balik-burcu-erkek tag-balik-burcu-erkekler tag-balik-burcu-erkekleri tag-balik-burcu-kadin tag-balik-burcu-kadinlar tag-balik-burcu-kadinlari tag-balik-burcu-kiz tag-balik-burcu-kizlar tag-balik-burcu-kizlari tag-balik-erkegi tag-balik-erkekleri tag-balik-kadini tag-balik-kadinlari tag-balik-kizi tag-balik-kizlari tag-basak-burcu-erkegi tag-basak-burcu-erkek tag-basak-burcu-erkekler tag-basak-burcu-erkekleri tag-basak-burcu-kadin tag-basak-burcu-kadini tag-basak-burcu-kadinlar tag-basak-burcu-kadinlari tag-basak-burcu-kiz tag-basak-burcu-kizi tag-basak-burcu-kizlar tag-basak-burcu-kizlari tag-basak-erkegi tag-basak-erkekleri tag-basak-kadini tag-basak-kadinlari tag-basak-kizi tag-basak-kizlari tag-boga-burcu-erkegi tag-boga-burcu-erkek tag-boga-burcu-erkekler tag-boga-burcu-erkekleri tag-boga-burcu-kadin tag-boga-burcu-kadini tag-boga-burcu-kadinlar tag-boga-burcu-kadinlari tag-boga-burcu-kiz tag-boga-burcu-kizi tag-boga-burcu-kizlar tag-boga-burcu-kizlari tag-boga-erkegi tag-boga-erkekleri tag-boga-kadini tag-boga-kadinlari tag-boga-kizi tag-boga-kizlari tag-burclar tag-burclarda-bu-hafta tag-caglandan-arzu-caglandan-18-nisan-burc-yorumlari-burc-yorumlari tag-dogru-bir-iliski-icin tag-dogru-iliski-icin tag-duzgun-bir-iliski-icin tag-duzgun-iliski tag-duzgun-iliski-icin tag-erkek-ve-kadin tag-erkek-ve-kadinlar tag-erkek-ve-kiz tag-erkek-ve-kizlar tag-evli tag-evlilige-yardimci tag-evlilik tag-evlilik-kilavuzu tag-evlilik-onerileri tag-evlilik-rehberi tag-evlilik-tavsiyeleri tag-evlilikte tag-guzel-iliski tag-haftanin-burc-yorumlari tag-ikizler-burcu-erkegi tag-ikizler-burcu-erkek tag-ikizler-burcu-erkekler tag-ikizler-burcu-erkekleri tag-ikizler-burcu-kadin tag-ikizler-burcu-kadini tag-ikizler-burcu-kadinlar tag-ikizler-burcu-kadinlari tag-ikizler-burcu-kiz tag-ikizler-burcu-kizi tag-ikizler-burcu-kizlar tag-ikizler-burcu-kizlari tag-ikizler-erkegi tag-ikizler-erkekleri tag-ikizler-kadini tag-ikizler-kadinlari tag-ikizler-kizi tag-ikizler-kizlari tag-iliski tag-iliski-dunyasi tag-iliski-duzeltmek tag-iliskiler tag-iliskiye-yardimci tag-iliskiyi-duzeltmek tag-iyi-bir-iliski-icin tag-iyi-iliski tag-iyi-iliski-icin tag-kadin tag-kadin-dunyasi tag-kadin-erkek-iliskileri tag-kadin-erkek-iliskisi tag-kadin-hayati tag-kadin-icin tag-kadin-icin-oneri tag-kadin-icin-tavsiye tag-kadin-mantigi tag-kadin-ve tag-kadin-ve-erkek tag-kadin-yasami tag-kadin-yasantisi tag-kadinlar tag-kadinlar-icin tag-kadinlar-icin-oneri tag-kadinlar-icin-tavsiye tag-kadinlara tag-kadinlarin-dunyasi tag-kadinlarin-mantigi tag-kadinlarin-yasami tag-kiz tag-kiz-erkek-iliskileri tag-kiz-erkek-iliskisi tag-kiz-ve tag-kizlar tag-kizlar-icin tag-kizlar-icin-oneriler tag-kizlar-icin-tavsiyeler tag-kizlar-ve tag-kizlara tag-kizlarin-dunyasi tag-kizlarin-hayati tag-kizlarin-yasami tag-koc-burc-kadinlari tag-koc-burcu-erkegi tag-koc-burcu-erkek tag-koc-burcu-erkekler tag-koc-burcu-erkekleri tag-koc-burcu-kadin tag-koc-burcu-kadini tag-koc-burcu-kadinlar tag-koc-burcu-kiz tag-koc-burcu-kizi tag-koc-burcu-kizlar tag-koc-burcu-kizlari tag-koc-erkegi tag-koc-erkekleri tag-koc-kadini tag-koc-kadinlari tag-koc-kizi tag-koc-kizlari tag-kova-burcu-erkegi tag-kova-burcu-erkekler tag-kova-burcu-erkekleri tag-kova-burcu-kadini tag-kova-burcu-kadinlar tag-kova-burcu-kadinlari tag-kova-burcu-kizi tag-kova-burcu-kizlar tag-kova-burcu-kizlari tag-kova-erkegi tag-kova-erkekleri tag-kova-kadini tag-kova-kadinlari tag-kova-kizi tag-kova-kizlari tag-nisan-2016-astroloji tag-nisan-2016-burc-yorumlari tag-nisan-2016-burclar tag-nisan-astroloji tag-nisan-ayi-astroloji tag-nisan-ayi-burc-yorumlari tag-nisan-ayi-burclar tag-nisan-burc-yorumu tag-nisan-burclar tag-oglak-burcu-erkegi tag-oglak-burcu-erkek tag-oglak-burcu-erkekler tag-oglak-burcu-erkekleri tag-oglak-burcu-kadin tag-oglak-burcu-kadini tag-oglak-burcu-kadinlar tag-oglak-burcu-kadinlari tag-oglak-burcu-kiz tag-oglak-burcu-kizi tag-oglak-burcu-kizlar tag-oglak-burcu-kizlari tag-oglak-erkegi tag-oglak-erkekleri tag-oglak-kadini tag-oglak-kadinlari tag-oglak-kizi tag-oglak-kizlari tag-saglikli-yasam tag-sevgili tag-sevgili-icin tag-sevgililik tag-sevgililik-onerisi tag-sevgililik-tavsiyesi tag-sevgilim-icin tag-sevgiliye tag-sevgiliyle tag-sevgiliyle-beraber tag-terazi-burcu-erkegi tag-terazi-burcu-erkek tag-terazi-burcu-erkekler tag-terazi-burcu-erkekleri tag-terazi-burcu-kadin tag-terazi-burcu-kadini tag-terazi-burcu-kadinlar tag-terazi-burcu-kadinlari tag-terazi-burcu-kiz tag-terazi-burcu-kizi tag-terazi-burcu-kizlar tag-terazi-burcu-kizlari tag-terazi-erkegi tag-terazi-erkekleri tag-terazi-kadini tag-terazi-kadinlari tag-terazi-kizi tag-terazi-kizlari tag-wh tag-womens-health tag-womenshealth tag-yasam tag-yay-burcu-erkegi tag-yay-burcu-erkek tag-yay-burcu-erkekler tag-yay-burcu-erkekleri tag-yay-burcu-kadin tag-yay-burcu-kadini tag-yay-burcu-kadinlar tag-yay-burcu-kadinlari tag-yay-burcu-kiz tag-yay-burcu-kizi tag-yay-burcu-kizlar tag-yay-burcu-kizlari tag-yay-erkegi tag-yay-erkekleri tag-yay-kadini tag-yay-kadinlari tag-yay-kizi tag-yay-kizlari tag-yengec-burcu-erkegi tag-yengec-burcu-erkek tag-yengec-burcu-erkekler tag-yengec-burcu-kadin tag-yengec-burcu-kadini tag-yengec-burcu-kadinlar tag-yengec-burcu-kiz tag-yengec-burcu-kizlar tag-yengec-burcu-kizlari tag-yengec-erkegi tag-yengec-erkekleri tag-yengec-kadini tag-yengec-kadinlari tag-yengec-kizi tag-yengec-kizlari">
                <div class="jeg_thumb">
                    
                    <a href="https://www.womenshealth.com.tr/haftanin-burc-yorumlari-29/"><div class="thumbnail-container animate-lazy  size-715 "><img width="108" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="TÜM GÜNÜNÜ MAHVEDEN 6 ALIŞKANLIK" data-src="https://womens.igte.ch/wp-content/uploads/2016/04/burc-yorumlari-astroloji.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2016/04/burc-yorumlari-astroloji.jpg 646w, https://womens.igte.ch/wp-content/uploads/2016/04/burc-yorumlari-astroloji-300x240.jpg 300w, https://womens.igte.ch/wp-content/uploads/2016/04/burc-yorumlari-astroloji-150x120.jpg 150w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.womenshealth.com.tr/haftanin-burc-yorumlari-29/">HAFTANIN BURÇ YORUMLARI</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.womenshealth.com.tr/haftanin-burc-yorumlari-29/" ><i class="fa fa-clock-o"></i> 19 Ekim 2017</a></div><div class="jeg_meta_views"><a href="https://www.womenshealth.com.tr/haftanin-burc-yorumlari-29/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-61343 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik-stil tag-alidya tag-burun-estetigi tag-estetik tag-kepce-kulak-operasyonu tag-perkutan">
                <div class="jeg_thumb">
                    
                    <a href="https://www.womenshealth.com.tr/dugun-estetigi-mi-dedin/"><div class="thumbnail-container animate-lazy  size-715 "><img width="108" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="DÜĞÜN ESTETİĞİ Mİ DEDİN?" data-src="https://womens.igte.ch/wp-content/uploads/2017/04/dugun-estetigi.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2017/04/dugun-estetigi.jpg 650w, https://womens.igte.ch/wp-content/uploads/2017/04/dugun-estetigi-300x238.jpg 300w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.womenshealth.com.tr/dugun-estetigi-mi-dedin/">DÜĞÜN ESTETİĞİ Mİ DEDİN?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.womenshealth.com.tr/dugun-estetigi-mi-dedin/" ><i class="fa fa-clock-o"></i> 19 Ekim 2017</a></div><div class="jeg_meta_views"><a href="https://www.womenshealth.com.tr/dugun-estetigi-mi-dedin/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-74107 post type-post status-publish format-standard has-post-thumbnail hentry category-karma category-anaslide category-saglik tag-astim tag-burun tag-burun-tikanikligi tag-burun-tikanikligi-neden-olur tag-burun-tikanikliginin-nedenleri tag-burun-tikanikliginin-yol-acabilecegi-sorunlar tag-oksuruk tag-saglik-2 tag-saglikli-yasam tag-uyuklama-hissi tag-wh tag-womens-health-tr tag-yorgunluk">
                <div class="jeg_thumb">
                    
                    <a href="https://www.womenshealth.com.tr/burnun-tikaniyorsa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="BURNUN TIKANIYORSA&#8230;" data-src="https://womens.igte.ch/wp-content/uploads/2018/05/nose1.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2018/05/nose1.jpg 640w, https://womens.igte.ch/wp-content/uploads/2018/05/nose1-300x225.jpg 300w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.womenshealth.com.tr/burnun-tikaniyorsa/">BURNUN TIKANIYORSA&#8230;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.womenshealth.com.tr/burnun-tikaniyorsa/" ><i class="fa fa-clock-o"></i> 3 Mayıs 2018</a></div><div class="jeg_meta_views"><a href="https://www.womenshealth.com.tr/burnun-tikaniyorsa/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-50861 post type-post status-publish format-standard has-post-thumbnail hentry category-ask-seks tag-ask tag-ayrilik tag-ayrilma tag-baglanmak tag-bosanan-erkek tag-bosanan-kadin tag-bosandiktan-sonra-kim-daha-fazla-mutlu-olur-kadin-mi-erkek-mi tag-bosanma tag-bosanma-sonrasi tag-deger tag-endise tag-erkek tag-erkekler tag-ev tag-evliligi-sonlandirmak tag-evlilik tag-iliski tag-iliskiler tag-kadin tag-kadin-hayati tag-kadin-sagligi tag-kadinlar tag-kadinlar-icin tag-kotu tag-kurum tag-moda tag-mutlu tag-mutlu-olmak tag-mutluluk tag-oran tag-pepper-schwartz tag-rakam tag-washington-universitesi tag-wh tag-womens-health tag-womenshealth tag-yasam">
                <div class="jeg_thumb">
                    
                    <a href="https://www.womenshealth.com.tr/bosandiktan-sonra-kim-daha-fazla-mutlu-olur-kadin-mi-erkek-mi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="108" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="BOŞANDIKTAN SONRA KİM DAHA FAZLA MUTLU OLUR: KADIN MI ERKEK Mİ?" data-src="https://womens.igte.ch/wp-content/uploads/2016/05/bosanma-cift.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2016/05/bosanma-cift.jpg 646w, https://womens.igte.ch/wp-content/uploads/2016/05/bosanma-cift-300x240.jpg 300w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.womenshealth.com.tr/bosandiktan-sonra-kim-daha-fazla-mutlu-olur-kadin-mi-erkek-mi/">BOŞANDIKTAN SONRA KİM DAHA FAZLA MUTLU OLUR: KADIN MI ERKEK Mİ?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.womenshealth.com.tr/bosandiktan-sonra-kim-daha-fazla-mutlu-olur-kadin-mi-erkek-mi/" ><i class="fa fa-clock-o"></i> 19 Ekim 2017</a></div><div class="jeg_meta_views"><a href="https://www.womenshealth.com.tr/bosandiktan-sonra-kim-daha-fazla-mutlu-olur-kadin-mi-erkek-mi/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_91711_3_5d37c2fc2f438 = {"header_icon":"","first_title":"Tavsiye edilen","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"1","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_text" id="text-77">			<div class="textwidget"><div id="sas_35068"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35068");  // Format : 300x250_2 300x250
    });
</script></p>
</div>
		</div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-91711 single-format-standard jeg_single_tpl_2 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.7 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>


   
   
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1517475531648 vc_row-has-fill jnews_5d37c2fc39933 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper wpb_wrapper"><div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div>
<section class="vc_cta3-container" >
	<div class="vc_general vc_cta3 vc_cta3-style-flat vc_cta3-shape-square vc_cta3-align-center vc_cta3-color-white vc_cta3-icon-size-md vc_custom_1544605214079">
						<div class="vc_cta3_content-container">
									<div class="vc_cta3-content">
				<header class="vc_cta3-content-header">
					<h2 style="font-size: 34px;color: #000000;font-family:Playfair Display;font-weight:700;font-style:normal" class="vc_custom_heading" >Haberlere abone ol!</h2>					<h4>Women's Health günlük içeriklerini, haberlerini ve ipuçlarını ilk siz okuyun.</h4>				</header>
							</div>
								</div>
					</div>
</section>


	<div class="wpb_text_column wpb_content_element  vc_custom_1544605461677 jeg_inline_subscribeform" >
		<div class="wpb_wrapper">
			<p style="text-align: center;" align="center"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-83296 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="83296" data-name="" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="E-posta adresiniz" required /> <input type="submit" value="Kayıt ol" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1563935484" /><input type="hidden" name="_mc4wp_form_id" value="83296" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div align="center">

<div id="sas_59233"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("59233");  // Format : 970x250_2 970x250
    });
</script>
</div>
		</div>
	</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><style type='text/css' scoped> .jeg_footer .jnews_5d37c2fc3a494 .widget h2, .jnews_5d37c2fc3a494.footer_light .jeg_footer .jeg_footer_heading h3, .jnews_5d37c2fc3a494.footer_dark .jeg_footer_heading h3 { color : #00b7c8; }</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1517475977261 jnews_5d37c2fc3a494 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper wpb_wrapper"><div class="vc_empty_space"   style="height: 20px" ><span class="vc_empty_space_inner"></span></div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><img class="aligncenter size-full wp-image-83063" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/12/logo_small.png" alt="" width="222" height="45" /></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 20px" ><span class="vc_empty_space_inner"></span></div>
</div></div><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3>Women’s Health, kadınlara bir dergiden çok daha fazlasını sunuyor.</h3>
<p>Fiziksel ve duygusal hayatını kontrol altında tutmak isteyen, aktif ve profesyonel kadınların dergisi olan Women’s Health, moda ve kişisel bakımdan sağlığa, sağlıklı beslenmeden zayıflama yöntemlerine, hayatını kolaylaştıracak en güncel bilgileri sunarak kadınların yaşam kalitesini arttırmayı hedefliyor.</p>

		</div>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-3 vc_col-has-fill"><div class="jeg_wrapper vc_custom_1544604685989"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<ul>
<li><a href="http://www.womenshealth.com.tr/kategori/fitness/">Fitness</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">Beslenme &amp; Zayıflama</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/saglik/">Sağlık</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/yasam/">Yaşam</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/guzellik-stil/">Güzellik &amp; Stil</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/video/">Video</a></li>
</ul>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div><div class="footer_column wpb_column vc_column_container vc_col-sm-9"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_91711_4_5d37c2fc3b063">
                    <h3 class="jeg_block_title"><span>Son Yazılar</span></h3>
                    
                </div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-91742 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-guzellik-stil tag-beyaz-eyeliner tag-goz-makyaji tag-guzellik tag-makyaj-2 tag-slider tag-takma-kirpik tag-wh">
                    <div class="jeg_thumb">
                                                <a href="https://www.womenshealth.com.tr/goz-makyajinla-isilda/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="GÖZ MAKYAJINLA IŞILDA!" data-src="https://womens.igte.ch/wp-content/uploads/2019/07/goz-makyaji-120x86.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/07/goz-makyaji-120x86.jpg 120w, https://womens.igte.ch/wp-content/uploads/2019/07/goz-makyaji-350x250.jpg 350w, https://womens.igte.ch/wp-content/uploads/2019/07/goz-makyaji-750x536.jpg 750w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.womenshealth.com.tr/goz-makyajinla-isilda/">GÖZ MAKYAJINLA IŞILDA!</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 Temmuz 2019</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-91735 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-yasam tag-dongu-yasasi tag-enerji-yasasi tag-evren tag-evrenin-yasalari tag-hareket-yasasi tag-slider tag-sorumluluk-yasasi tag-tamlik-yasasi tag-wh tag-yasam">
                    <div class="jeg_thumb">
                                                <a href="https://www.womenshealth.com.tr/evrenin-yasalari-kavra/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="EVRENİN YASALARI KAVRA" data-src="https://womens.igte.ch/wp-content/uploads/2019/07/evrenin-yasalari-120x86.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/07/evrenin-yasalari-120x86.jpg 120w, https://womens.igte.ch/wp-content/uploads/2019/07/evrenin-yasalari-350x250.jpg 350w, https://womens.igte.ch/wp-content/uploads/2019/07/evrenin-yasalari-750x536.jpg 750w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.womenshealth.com.tr/evrenin-yasalari-kavra/">EVRENİN YASALARI KAVRA</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 Temmuz 2019</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="row vc_row jnews_5d37c2fc3c0fd footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class='jnews_module_91711_5_5d37c2fc3c32f'><ul class="jeg_menu_footer"><li id="menu-item-85529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85529"><a target="_blank" rel="noopener noreferrer" href="https://www.hatiradergi.com/abone.php?did=17">Abone Ol</a></li>
<li id="menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9362"><a target="_blank" rel="noopener noreferrer" href="https://www.womenshealth.com.tr/reklam/">Reklam</a></li>
<li id="menu-item-9363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9363"><a target="_blank" rel="noopener noreferrer" href="https://www.womenshealth.com.tr/womens-health-dergi/">Women&#8217;s Health Dergi</a></li>
<li id="menu-item-9364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9364"><a target="_blank" rel="noopener noreferrer" href="https://www.womenshealth.com.tr/womens-health-web-site/">Women&#8217;s Health Web Site</a></li>
<li id="menu-item-83582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83582"><a target="_blank" rel="noopener noreferrer" href="https://www.womenshealth.com.tr/iletisim/">İletişim</a></li>
</ul></div></div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1516871007861 vc_row-has-fill jnews_5d37c2fc3d426 footer_light"><div class="jeg-vc-wrapper"><div class="footer_left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1544687911921 copyright" >
		<div class="wpb_wrapper">
			<p>©2018 Group Medya ve Bilgi Teknolojileri A.Ş. | All Rights Reserved</p>

		</div>
	</div>
</div></div><div class="footer_right wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div  class='jeg_social_icon_block socials_widget jnews_module_91711_6_5d37c2fc3d807 nobg '><a href="https://www.instagram.com/womenshealthtr/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/womenshealthtr/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/womenshealth_tr" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/womenss1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.womenshealth.com.tr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65182"><a target="_blank" rel="noopener noreferrer" href="https://www.womenshealth.com.tr/kategori/fitness/">FITNESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183"><a target="_blank" rel="noopener noreferrer" href="https://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">BESLENME &#038; ZAYIFLAMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65184"><a target="_blank" rel="noopener noreferrer" href="https://www.womenshealth.com.tr/kategori/saglik/">SAĞLIK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65185"><a target="_blank" rel="noopener noreferrer" href="https://www.womenshealth.com.tr/kategori/yasam/">YAŞAM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65186"><a target="_blank" rel="noopener noreferrer" href="https://www.womenshealth.com.tr/kategori/guzellik-stil/">GÜZELLİK &#038; STİL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65188"><a target="_blank" rel="noopener noreferrer" href="https://www.womenshealth.com.tr/kategori/video/">VİDEO</a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.instagram.com/womenshealthtr/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/womenshealthtr/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/womenshealth_tr" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/womenss1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 </p>
</div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jeg_read_progress_wrapper"></div><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='vc_google_fonts_playfair_displayregularitalic700700italic900900italic-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://womens.igte.ch/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"tr_TR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"91711","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=4.0.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.7'></script>
<![endif]-->
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":400,"video-width-mobile":225,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":200,"position-vertical-offset-mobile":10,"position-side-offset":15,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"SPOR PERFORMANSINDA GENLER\u0130N ETK\u0130S\u0130","published":"2019-07-23 10:43:48","updated":"2019-07-23 07:43:49"}</script>
</body>
</html>

<!-- Cache served by PoweredCache -->
<!-- If you like fast websites like this, visit: https://poweredcache.com -->
<!-- Last modified: Wed, 24 Jul 2019 02:31:24 GMT -->
<!-- Dynamic page generated in 1.347 -->
