<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">
<head profile="http://gmpg.org/xfn/11">
<script type="text/javascript" src="//r.sascdn.com/video/config.js?nwid=1543"></script><script type="text/javascript" src="//r.sascdn.com/video/controller.js?nwid=1543"></script><script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script><script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174672,
            pageId: 852087,
            formatId: "35066,35072,53271,35067,35068,47436,35077,35069,41498,35071",
            target: ''
        });
    });
</script><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="Pragma" content="no-cache">
<meta http-equiv="refresh" content="450">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="Expires" content="Mon, 06 Jan 1990 00:00:01 GMT">
<meta name="description" content="Women's Health Türkiye - Her gün sağlık, fitness, cinsellik, zayıflama, bakım, beslenme, moda ve yaşama dair yepyeni bilgiler.">
<meta name="keywords" content="aşk,bakım,beslenme,diyet,egzersiz,form,kalori,kas,kilo,kilo verme,kilo vermek,sağlık,seks,spor,vücut,vücut geliştirmek,yoga,zayıflama,zayıflamak">
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="index, follow">
<title>Women&#039;s Health Türkiye  | Women&#039;s Health Türkiye  TESTİS GERÇEĞİ</title>
<link rel="SHORTCUT ICON" href="http://womenshealth.com.tr/wp-content/uploads/2013/01/fav3.png">
<style type="text/css" media="screen">@import url( http://www.womenshealth.com.tr/wp-content/themes/arts-culture2/style.css );</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.womenshealth.com.tr/feed/">
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.womenshealth.com.tr/feed/rss/">
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.womenshealth.com.tr/feed/atom/">
<link rel="pingback" href="http://www.womenshealth.com.tr/xmlrpc.php">
<link rel="archives" title="Ekim 2017" href="http://www.womenshealth.com.tr/2017/10/">
<link rel="archives" title="Eylül 2017" href="http://www.womenshealth.com.tr/2017/09/">
<link rel="archives" title="Ağustos 2017" href="http://www.womenshealth.com.tr/2017/08/">
<link rel="archives" title="Temmuz 2017" href="http://www.womenshealth.com.tr/2017/07/">
<link rel="archives" title="Haziran 2017" href="http://www.womenshealth.com.tr/2017/06/">
<link rel="archives" title="Mayıs 2017" href="http://www.womenshealth.com.tr/2017/05/">
<link rel="archives" title="Nisan 2017" href="http://www.womenshealth.com.tr/2017/04/">
<link rel="archives" title="Mart 2017" href="http://www.womenshealth.com.tr/2017/03/">
<link rel="archives" title="Şubat 2017" href="http://www.womenshealth.com.tr/2017/02/">
<link rel="archives" title="Ocak 2017" href="http://www.womenshealth.com.tr/2017/01/">
<link rel="archives" title="Aralık 2016" href="http://www.womenshealth.com.tr/2016/12/">
<link rel="archives" title="Kasım 2016" href="http://www.womenshealth.com.tr/2016/11/">
<link rel="archives" title="Ekim 2016" href="http://www.womenshealth.com.tr/2016/10/">
<link rel="archives" title="Eylül 2016" href="http://www.womenshealth.com.tr/2016/09/">
<link rel="archives" title="Ağustos 2016" href="http://www.womenshealth.com.tr/2016/08/">
<link rel="archives" title="Temmuz 2016" href="http://www.womenshealth.com.tr/2016/07/">
<link rel="archives" title="Haziran 2016" href="http://www.womenshealth.com.tr/2016/06/">
<link rel="archives" title="Mayıs 2016" href="http://www.womenshealth.com.tr/2016/05/">
<link rel="archives" title="Nisan 2016" href="http://www.womenshealth.com.tr/2016/04/">
<link rel="archives" title="Mart 2016" href="http://www.womenshealth.com.tr/2016/03/">
<link rel="archives" title="Şubat 2016" href="http://www.womenshealth.com.tr/2016/02/">
<link rel="archives" title="Ocak 2016" href="http://www.womenshealth.com.tr/2016/01/">
<link rel="archives" title="Aralık 2015" href="http://www.womenshealth.com.tr/2015/12/">
<link rel="archives" title="Kasım 2015" href="http://www.womenshealth.com.tr/2015/11/">
<link rel="archives" title="Ekim 2015" href="http://www.womenshealth.com.tr/2015/10/">
<link rel="archives" title="Eylül 2015" href="http://www.womenshealth.com.tr/2015/09/">
<link rel="archives" title="Ağustos 2015" href="http://www.womenshealth.com.tr/2015/08/">
<link rel="archives" title="Temmuz 2015" href="http://www.womenshealth.com.tr/2015/07/">
<link rel="archives" title="Haziran 2015" href="http://www.womenshealth.com.tr/2015/06/">
<link rel="archives" title="Mayıs 2015" href="http://www.womenshealth.com.tr/2015/05/">
<link rel="archives" title="Nisan 2015" href="http://www.womenshealth.com.tr/2015/04/">
<link rel="archives" title="Mart 2015" href="http://www.womenshealth.com.tr/2015/03/">
<link rel="archives" title="Şubat 2015" href="http://www.womenshealth.com.tr/2015/02/">
<link rel="archives" title="Ocak 2015" href="http://www.womenshealth.com.tr/2015/01/">
<link rel="archives" title="Aralık 2014" href="http://www.womenshealth.com.tr/2014/12/">
<link rel="archives" title="Kasım 2014" href="http://www.womenshealth.com.tr/2014/11/">
<link rel="archives" title="Ekim 2014" href="http://www.womenshealth.com.tr/2014/10/">
<link rel="archives" title="Eylül 2014" href="http://www.womenshealth.com.tr/2014/09/">
<link rel="archives" title="Ağustos 2014" href="http://www.womenshealth.com.tr/2014/08/">
<link rel="archives" title="Temmuz 2014" href="http://www.womenshealth.com.tr/2014/07/">
<link rel="archives" title="Haziran 2014" href="http://www.womenshealth.com.tr/2014/06/">
<link rel="archives" title="Mayıs 2014" href="http://www.womenshealth.com.tr/2014/05/">
<link rel="archives" title="Nisan 2014" href="http://www.womenshealth.com.tr/2014/04/">
<link rel="archives" title="Mart 2014" href="http://www.womenshealth.com.tr/2014/03/">
<link rel="archives" title="Şubat 2014" href="http://www.womenshealth.com.tr/2014/02/">
<link rel="archives" title="Ocak 2014" href="http://www.womenshealth.com.tr/2014/01/">
<link rel="archives" title="Aralık 2013" href="http://www.womenshealth.com.tr/2013/12/">
<link rel="archives" title="Kasım 2013" href="http://www.womenshealth.com.tr/2013/11/">
<link rel="archives" title="Ekim 2013" href="http://www.womenshealth.com.tr/2013/10/">
<link rel="archives" title="Eylül 2013" href="http://www.womenshealth.com.tr/2013/09/">
<link rel="archives" title="Ağustos 2013" href="http://www.womenshealth.com.tr/2013/08/">
<link rel="archives" title="Temmuz 2013" href="http://www.womenshealth.com.tr/2013/07/">
<link rel="archives" title="Haziran 2013" href="http://www.womenshealth.com.tr/2013/06/">
<link rel="archives" title="Mayıs 2013" href="http://www.womenshealth.com.tr/2013/05/">
<link rel="archives" title="Nisan 2013" href="http://www.womenshealth.com.tr/2013/04/">
<link rel="archives" title="Mart 2013" href="http://www.womenshealth.com.tr/2013/03/">
<link rel="archives" title="Şubat 2013" href="http://www.womenshealth.com.tr/2013/02/">
<link rel="archives" title="Ocak 2013" href="http://www.womenshealth.com.tr/2013/01/">
<link rel="archives" title="Aralık 2012" href="http://www.womenshealth.com.tr/2012/12/">
<link rel="archives" title="Kasım 2012" href="http://www.womenshealth.com.tr/2012/11/">
<link rel="archives" title="Ekim 2012" href="http://www.womenshealth.com.tr/2012/10/">
<link rel="archives" title="Eylül 2012" href="http://www.womenshealth.com.tr/2012/09/">
<link rel="archives" title="Ağustos 2012" href="http://www.womenshealth.com.tr/2012/08/">
<link rel="archives" title="Temmuz 2012" href="http://www.womenshealth.com.tr/2012/07/">
<link rel="archives" title="Haziran 2012" href="http://www.womenshealth.com.tr/2012/06/">
<link rel="archives" title="Mayıs 2012" href="http://www.womenshealth.com.tr/2012/05/">
<link rel="archives" title="Nisan 2012" href="http://www.womenshealth.com.tr/2012/04/">
<link rel="archives" title="Mart 2012" href="http://www.womenshealth.com.tr/2012/03/">
<link rel="archives" title="Şubat 2012" href="http://www.womenshealth.com.tr/2012/02/">
<link rel="archives" title="Ocak 2012" href="http://www.womenshealth.com.tr/2012/01/">
<link rel="archives" title="Aralık 2011" href="http://www.womenshealth.com.tr/2011/12/">
<link rel="archives" title="Kasım 2011" href="http://www.womenshealth.com.tr/2011/11/">
<link rel="archives" title="Aralık 2010" href="http://www.womenshealth.com.tr/2010/12/">
<link rel="archives" title="Ağustos 2010" href="http://www.womenshealth.com.tr/2010/08/">
<link rel="archives" title="Temmuz 2010" href="http://www.womenshealth.com.tr/2010/07/">
<link rel="archives" title="Haziran 2010" href="http://www.womenshealth.com.tr/2010/06/">
<link rel="archives" title="Mayıs 2010" href="http://www.womenshealth.com.tr/2010/05/">
<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] --><link rel="author" href="https://plus.google.com/101041366707171007105/posts">
<meta name="description" content="Proceedings of the National Academy of Sciences’da yayımlanan bir habere göre, küçük testisli erkekler daha iyi baba oluyor.">
<meta name="keywords" content="babalık,küçük testisli erkekler,mri taraması,proceedings of the national academy of sciences,aŞk&amp;seks,cinsel sağlık">
<link rel="canonical" href="http://www.womenshealth.com.tr/testis-gercegi/">
<!-- /all in one seo pack --><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Women's Health Türkiye » beslemesi" href="http://www.womenshealth.com.tr/feed/">
<link rel="alternate" type="application/rss+xml" title="Women's Health Türkiye » yorum beslemesi" href="http://www.womenshealth.com.tr/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Women's Health Türkiye » TESTİS GERÇEĞİ yorum beslemesi" href="http://www.womenshealth.com.tr/testis-gercegi/feed/">
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.womenshealth.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style>
<link rel="stylesheet" id="wpsqt-main-css" href="http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.7.5" type="text/css" media="all">
<link rel="stylesheet" id="mwznb-front-css" href="http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/css/front.css?ver=1.0" type="text/css" media="all">
<link rel="stylesheet" id="st-widget-css" href="http://www.womenshealth.com.tr/wp-content/plugins/share-this/css/style.css?ver=4.7.5" type="text/css" media="all">
<link rel="stylesheet" id="touchcarousel-frontend-css-css" href="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.7.5" type="text/css" media="all">
<link rel="stylesheet" id="touchcarousel-skin-three-d-css" href="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/three-d-skin/three-d-skin.css?ver=4.7.5" type="text/css" media="all">
<link rel="stylesheet" id="touchcarousel-skin-black-and-white-css" href="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.7.5" type="text/css" media="all">
<link rel="stylesheet" id="touchcarousel-skin-grey-blue-css" href="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/grey-blue-skin/grey-blue-skin.css?ver=4.7.5" type="text/css" media="all">
<link rel="stylesheet" id="cookie-consent-style-css" href="http://www.womenshealth.com.tr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.5" type="text/css" media="all">
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.womenshealth.com.tr/wp-content/themes/desktop/css/iecss.css?ver=4.7.5' type='text/css' media='all' />
<![endif]--><link rel="stylesheet" id="mvp-style-css" href="http://www.womenshealth.com.tr/wp-content/themes/desktop/style.css?ver=4.7.5" type="text/css" media="all">
<link rel="stylesheet" id="reset-css" href="http://www.womenshealth.com.tr/wp-content/themes/desktop/css/reset.css?ver=4.7.5" type="text/css" media="all">
<link rel="stylesheet" id="media-queries-css" href="http://www.womenshealth.com.tr/wp-content/themes/desktop/css/media-queries.css?ver=4.7.5" type="text/css" media="all">
<link rel="stylesheet" id="menufication-css" href="http://www.womenshealth.com.tr/wp-content/themes/desktop/css/menufication.css?ver=4.7.5" type="text/css" media="all">
<link rel="stylesheet" id="subscribe-by-email-widget-css-css" href="http://www.womenshealth.com.tr/wp-content/plugins/subscribe-by-email/assets/css/widget/widget.css?ver=20130522" type="text/css" media="all">
<link rel="stylesheet" id="menufication-css-css" href="http://www.womenshealth.com.tr/wp-content/plugins/menufication/css/menufication.min.css?ver=4.7.5" type="text/css" media="all">
<script type="text/javascript" src="http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.7.5"></script><script type="text/javascript">
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/www.womenshealth.com.tr\/wp-content\/uploads\/2017\/09\/lo.png","headerLogoLink":"http:\/\/www.womenshealth.com.tr","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.7.5"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.7.5"></script><script type="text/javascript">
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.womenshealth.com.tr\/wp-admin\/admin-ajax.php","top_ten_nonce":"006fb9db8e","top_ten_id":"65040","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1064799383"};
/* ]]> */
</script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.5"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0"></script><link rel="https://api.w.org/" href="http://www.womenshealth.com.tr/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.womenshealth.com.tr/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.womenshealth.com.tr/wp-includes/wlwmanifest.xml">
<link rel="prev" title="ADRIANA LIMA SPORDA…" href="http://www.womenshealth.com.tr/adriana-lima-sporda/">
<link rel="next" title="SPORDAN SONRA SÜT İÇİYOR MUSUN?" href="http://www.womenshealth.com.tr/spordan-sonra-sut-iciyor-musun/">
<meta name="generator" content="WordPress 4.7.5">
<link rel="shortlink" href="http://www.womenshealth.com.tr/?p=65040">
<link rel="alternate" type="application/json+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Ftestis-gercegi%2F">
<link rel="alternate" type="text/xml+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Ftestis-gercegi%2F&amp;format=xml">
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.825ebac3-23c2-4514-87d8-6922879c6b2d"});var st_type="wordpress4.1.1";</script><style type="text/css">.tptn_title{  display: block;}</style>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- <meta name="NextGEN" version="2.2.3" /> --><link id="MediaRSS" rel="alternate" type="application/rss+xml" title="NextGEN Gallery RSS Feed" href="http://www.womenshealth.com.tr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php">
<style type="text/css">
@import url(http://fonts.googleapis.com/css?family=Open+Sans:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Bitter:100,200,300,400,500,600,700,800,900|Acme:400|Oswald:400,700|Open+Sans:400,700,800&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);
a, a:visited {
	}
a:hover,
h2 a:hover,
#sidebar-wrapper .sidebar-list-text p a:hover,
#footer-widget-wrapper .sidebar-list-text p a:hover,
#footer-nav .menu li a:hover {
	}
#wallpaper {
	}
#info-wrapper,
span.post-header,
h4.widget-header,
h4.sidebar-header,
h1.cat-title,
span.post-header {
	}
span.home-header-wrap h4.widget-header:after,
span.sidebar-header-wrap h4.sidebar-header:after,
h4.post-header span.post-header:after,
span.cat-title-contain h1.cat-title:after {
	}
span.home-header-wrap,
span.sidebar-header-wrap,
h4.post-header,
span.cat-title-contain {
	}
#social-sites-wrapper ul li,
nav .menu li:hover ul li a:hover,
h3.post-cat,
.woocommerce span.onsale,
.woocommerce-page span.onsale,
span.post-tags-header,
.post-tags a:hover,
span.post-tags-header,
.post-tags a:hover,
.tag-cloud a:hover {
	}
.headlines-list h3,
nav .menu li:hover a,
h1.cat-heading,
.blog-layout1-text h3,
.blog-layout2-text h3 {
	}
#nav-wrapper,
#search-bar {
	}
nav .menu li a {
	}
h2.featured-headline,
h2.standard-headline,
#content-area h1,
#content-area h2,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6 {
	}
nav .menu li a {
	}
.headlines-main-text h2 a,
#sidebar-wrapper .sidebar-list-text p a,
#footer-widget-wrapper .sidebar-list-text p a,
.blog-layout1-text h2 a,
.blog-layout2-text h2 a,
h1.story-title,
.related-text a,
.prev-post a,
.next-post a,
#woo-content h1.page-title,
#woo-content h1,
#woo-content h2,
#woo-content h3,
#woo-content h4,
#woo-content h5,
#woo-content h6,
h2.widget-feat-headline,
h2.widget-stand-headline {
	}
#menufication-outer-wrap.menufication-transition-in #menufication-scroll-container {
	overflow-y: auto !important;
	}
</style>
<style type="text/css">
</style>
<meta property="og:site_name" content="Women's Health Türkiye">
<meta property="og:type" content="article">
<meta property="og:locale" content="tr_TR">
<meta property="fb:app_id" content="1422940871353337">
<meta property="og:url" content="http://www.womenshealth.com.tr/testis-gercegi/">
<meta property="og:title" content="TESTİS GERÇEĞİ">
<meta property="og:description" content="Proceedings of the National Academy of Sciences’ta yayımlanan bir habere göre, küçük testisli erkekler daha iyi baba oluyor. Yapılan çalışmada 70 erkek, çocuğunun fotoğrafına bakarken MRI taramasından geçirilmiş. Aynı anda eşlerine, çocuk bakımı konusunda kocasının ne kadar yetenekli olduğuna dair test uygulanmış. Sonuçta küçük testisli erkeklerin çocuklarına karşı daha korumacı bir tavrı olduğu ve MRI…">
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2017/10/Untitled-1-27.jpg">
<meta property="og:image:width" content="650">
<meta property="og:image:height" content="516">
<meta property="article:published_time" content="2017-10-11T09:00:09+00:00">
<meta property="article:modified_time" content="2017-10-11T15:08:54+00:00">
<meta property="article:author" content="http://www.womenshealth.com.tr/author/nilufer/">
<meta property="article:section" content="AŞK&amp;SEKS">
<meta property="article:tag" content="Cinsel Sağlık">
<meta property="article:tag" content="babalık">
<meta property="article:tag" content="küçük testisli erkekler">
<meta property="article:tag" content="MRI taraması">
<meta property="article:tag" content="proceedings of the national academy of sciences">
<style type="text/css">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</style>
<!-- Begin Google Analytics Tag --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15601820-2', 'auto');
  ga('send', 'pageview');
</script><!-- End Google Analytics Tag --><!-- Begin Advancenative Code --><script async type="text/javascript" src="https://tagsadvancenative-glb8iionio2cozc.netdna-ssl.com/tag/womenshealthv2.js"></script><!-- End Advancenative Code -->
<style type="text/css">
</style></head>
<!-- Data --><body>
<img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr//tr-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_189823&amp;src.rand=%5B047896525%5D" style="display:none;"><img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_189877&amp;src.rand=%5B047896525%5D" style="display:none;"><div id="sas_35072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35072");  // Format : 1x1 1x1
    });
</script><div id="sas_53271"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("53271");  // Format : 2x2 2x2
    });
</script><div id="headernewtop2" style=" position: inherit; max-width: 970x;">
<div style="width:970px; margin:auto; ">
 <div style="width:130px; float:left; margin-top:4px; ">
 <div style=" position:fixed  ">
 </div>
 <div style=" position:absolute; margin-left:980px;">
 <div style="position:fixed;">
<div id="sas_35066"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35066");  // Format : 160x600 160x600
    });
</script>
</div>
</div>
</div> 
<div id="wrapper">
<p>
</p>
<div id="sas_35069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35069");  // Format : 728x90 728x90
    });
</script><table width="970" border="0" style='background: url("http://www.womenshealth.com.tr/wp-content/uploads/2013/09/hd_pink_gradient1.png") repeat-x scroll 0 0 transparent;'>
<tr width="970">
<td width="71"><strong><a style="color:#FFFFFF; font-size:12px;" href="http://www.womenshealth.com.tr/abone-ol/" target="_blank">Abone Ol</a></strong></td>
    <td width="98"></td>
    <td width="539" align="center" valign="middle"><a href="http://www.womenshealth.com.tr/"><img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2013/08/lo.png" alt="" width="332" height="65" class="aligncenter size-full wp-image-17310"></a></td>
    <td width="234" align="right">
<div id="search">
    <form id="searchform" action="http://www.womenshealth.com.tr">
	<fieldset>
<input type="text" id="s" name="s" value="Site içi arama..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"><input type="image" id="searchsubmit" src="http://www.womenshealth.com.tr/wp-content/uploads/2013/10/btn_search.png" alt="Site içi arama..." value="">
</fieldset>
</form>
</div>
</td>
  </tr>
<tr style="background:white;">
<td colspan="4">
    <div id="navcats">
<ul id="menu-ana-menu" class="menu">
<li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a target="_blank" style="border:0px;" href="http://www.womenshealth.com.tr/kategori/fitness/" title="">Fitness</a></li>
     <li id="menu-item-9265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9265"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/ask-seks/" title="">Seks &amp; Aşk</a></li>
     <li id="menu-item-9281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9281"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/beslenme/" title="">Beslenme</a></li>
<li id="menu-item-9335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9335"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/zayiflama/" title="">Zayıflama</a></li>
    <li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9305"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/saglik/" title="">Sağlık</a></li>
     <li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9305"><a target="_blank" style="color:#7fae03;" href="https://www.vitaminler.com/?utm_source=affiliate&amp;utm_medium=womenshealth&amp;utm_campaign=shop&amp;utm_content=button" onclick="_gaq.push(['_trackEvent', 'vitaminler', 'click', 'shopbutton']);" title="Vitaminler Store">Vitaminler Store</a></li>
<br><li class="menu_alt">
<a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 18px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/bakim/" title="">Bakım</a>
</li>
<li class="menu_alt">
<a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/stil/" title="">Stil</a>
</li>
<li class="menu_alt">
<a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/fitness/yoga-pilates/" title="">Yoga</a>
</li>
<li class="menu_alt">
<a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/yasam-kocu/" title="">Yaşam Koçu</a>
</li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff;  padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/astroloji/" title="">Astroloji</a></li>
<li class="menu_alt">
<a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff;  padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/video/" title="">Video</a>
</li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/abone-ol/">Abone Ol</a></li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/reklam/">Reklam</a></li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/womens-health-dergi/">WH  Dergi</a></li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/womens-health-web-site/">WH Web Site</a></li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/iletisim/">İletişim</a></li>
</ul>
<div class="clear"></div>
        <div class="clear"></div>
</div>
</td>
  </tr>
<tr>
<td colspan="4"></td>
  </tr>
<tr>
<td colspan="4" align="center">
<br><div id="tepe">
<div id="sas_41498"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("41498");  // Format : 970x250 970x250
    });
</script>
</div>
</td>
  </tr>
</table>
<div class="clear"></div>
 
<div class="clear"></div>	
<div id="body-wrapper">
	<div id="content-wrapper" class="post-margin-top" itemscope itemtype="http://schema.org/Article">
		<article class="post-65040 post type-post status-publish format-standard has-post-thumbnail hentry category-ask-seks category-cinsel-saglik tag-babalik tag-kucuk-testisli-erkekler tag-mri-taramasi tag-proceedings-of-the-national-academy-of-sciences"><div id="content-main">
				<div id="content-main-inner">
				<div id="post-area">
					<div id="content-area" class="post-section" itemprop="articleBody">
				<div id="content-main" style="padding-left:0px;">
<div id="post-header">
				<h1 style="font-size:18px" class="story-title entry-title" itemprop="name headline">TESTİS GERÇEĞİ</h1>
				<div style="  border-top: 1px solid #ccc;border-bottom: 1px solid #ccc;padding-top: 10px;padding-bottom: 10px;">
                <span class="st_pinterest_hcount" st_title="TESTİS GERÇEĞİ" st_url="http://www.womenshealth.com.tr/testis-gercegi/"></span>
<span class="st_plusone_hcount" st_title="TESTİS GERÇEĞİ" st_url="http://www.womenshealth.com.tr/testis-gercegi/"></span>
<span class="st_fblike_hcount" st_title="TESTİS GERÇEĞİ" st_url="http://www.womenshealth.com.tr/testis-gercegi/"></span>
<span class="st_email_hcount" st_title="TESTİS GERÇEĞİ" st_url="http://www.womenshealth.com.tr/testis-gercegi/"></span>
<span class="st_twitter_hcount" st_title="TESTİS GERÇEĞİ" st_url="http://www.womenshealth.com.tr/testis-gercegi/"></span>
<span class="st_facebook_hcount" st_title="TESTİS GERÇEĞİ" st_url="http://www.womenshealth.com.tr/testis-gercegi/"></span>
</div>
 </div>
<!--post-header-->          
				<div id="content-main-inner">
				<div id="post-area">
	<div id="myContainer" style="background-color: #000000; position: relative; width: 640px; height: 360px">
      <!-- Use your own content files -->
      <video id="player" style="width:100%; height: 100%; padding: 0.01px" controls autoplay muted poster="" controlslist="nodownload"><source type="video/mp4" src="http://cdn.igtech.com.tr/burcu-esmersoy.mp4"></source><source type="video/webm" src="//ns.sascdn.com/video/movies/samples/intermediate_content.webm"></source></video>
</div> 
<script type="text/javascript">
      var canLog = typeof console != 'undefined' && typeof console.log === 'function',
        container = 'myContainer';
      // Smart video object
      var data = {
        id: container,
        adData: {
          // Please replace this with your own Smart AdServeridentifiers from Manage:
          sas_siteid: '174672',
          sas_pageid: '852087', // sas_pagename: 'linear',
          sas_target: '',
          sas_format_linears: '34986',
          sas_format_overlays: '34987'
        },
        adRules: [{
          duration_min: 0,
          duration_max: -1,
          data: {
            prerolls: {
              instances: 1
            },
            midrolls: {
              instances: 1,
              percents: [50],
              interval: 0
            },
            postrolls: {
              instances: 1
            },
            overlays: {
              instances: 1,
              interval: 0,
              percents: [20]
            }
          }
        }],
        callbacks: {
          adBegin: function(obj){
            if (canLog){
              console.log('An ad begun');
              console.log('  * Controller ID: ' + obj.controllerID);
              console.log('  * Break: ' + obj.state);
              console.log('  * Break type: ' + obj.type);
            }
          },
          adBreakBegin: function(state, controllerID){
            if (canLog){
              console.log('An ad break begun');
              console.log('  * Break: ' + state);
              console.log('  * Controller ID: ' + controllerID);
            }
          },
          adBreakEnd: function(state, controllerID){
            if (canLog){
              console.log('An ad break ended');
              console.log('  * Break: ' + state);
              console.log('  * Controller ID: ' + controllerID);
            }
          },
          adEnd: function(obj){
            if (canLog){
              console.log('An ad ended');
              console.log('  * Controller ID: ' + obj.controllerID);
              console.log('  * Break: ' + obj.state);
              console.log('  * Break type: ' + obj.type);
            }
          },
          contentEnd: function(obj){
            if (canLog){
              console.log('Video content ended');
              console.log('  * Controller ID: ' + obj.controllerID);
            }
          },
          videoEnd: function(obj){
            if (canLog){
              console.log('Video experience ended');
              console.log('  * Controller ID: ' + obj.controllerID);
            }
          }
        },
        configuration: {
          publisher: {
            forceSkipDelay: true,
            html5SeamlessFullscreen: true,
            skipDelay: 3,
			muteAdsAtStartup : true
          }
        },
        contentData: {
          sas_contentproviderid: 'testProviderID',
          sas_contentid: 'testContentID'
        },
        contentPlayer: {
          api: null
        },
        language: "EN"
      }
      // Registering the player
      if(typeof sas != 'undefined' && typeof sas.video != 'undefined') {
        sas.video.register(data);
      }
    </script><p> </p>
					<div id="content-area" class="post-section" itemprop="articleBody" style="    margin-left: 0px;">
						<p><img class="alignnone size-full wp-image-65041" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/10/Untitled-1-27.jpg" alt="" width="650" height="516" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2017/10/Untitled-1-27.jpg 650w, http://www.womenshealth.com.tr/wp-content/uploads/2017/10/Untitled-1-27-300x238.jpg 300w" sizes="(max-width: 650px) 100vw, 650px"></p>
<div class="code-block code-block-1" style="margin: 8px 8px 8px 0; float: left;">
<div id="sas_47436"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("47436");  // Format : 300x250_3 300x250
    });
</script>
</div>
<p><strong>Proceedings of the National Academy of Sciences’ta yayımlanan bir habere göre, küçük testisli erkekler daha iyi baba oluyor.</strong></p>
<p>Yapılan çalışmada 70 erkek, çocuğunun fotoğrafına bakarken MRI taramasından geçirilmiş. Aynı anda eşlerine, çocuk bakımı konusunda kocasının ne kadar yetenekli olduğuna dair test uygulanmış. Sonuçta küçük testisli erkeklerin çocuklarına karşı daha korumacı bir tavrı olduğu ve MRI taraması sırasında beyinlerindeki ebeveynlikle ilgili bölümün aydınlandığı ortaya çıkmış. Çalışmanın yazarı Doktor James Rilling, “Testis ölçüsü sperm üretimiyle bağlantılı olduğundan, büyük testisli erkeklerin daha ziyade ilişkiyle ilgilendiği tahmin ediliyor. Bu nedenle ebeveynlik için daha az enerjileri kalıyor” diyor.</p>
<div class="tptn_counter" id="tptn_counter_65040"></div>
<p class="no-break"><span class="st_pinterest_hcount" st_title="TESTİS GERÇEĞİ" st_url="http://www.womenshealth.com.tr/testis-gercegi/"></span><span class="st_plusone_hcount" st_title="TESTİS GERÇEĞİ" st_url="http://www.womenshealth.com.tr/testis-gercegi/"></span><span class="st_fblike_hcount" st_title="TESTİS GERÇEĞİ" st_url="http://www.womenshealth.com.tr/testis-gercegi/"></span><span class="st_sharethis_hcount" st_title="TESTİS GERÇEĞİ" st_url="http://www.womenshealth.com.tr/testis-gercegi/"></span><span class="st_email_hcount" st_title="TESTİS GERÇEĞİ" st_url="http://www.womenshealth.com.tr/testis-gercegi/"></span><span class="st_twitter_hcount" st_title="TESTİS GERÇEĞİ" st_url="http://www.womenshealth.com.tr/testis-gercegi/"></span><span class="st_facebook_hcount" st_title="TESTİS GERÇEĞİ" st_url="http://www.womenshealth.com.tr/testis-gercegi/"></span></p>         
				</div>
                </div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.womenshealth.com.tr/testis-gercegi/" data-width="600" data-order-by="social"></div>
</div>
</div>
        <!-- Permato Widget: womenshealth.com.tr_1x1_desktop_content -->
<div id="permatoWidget-12360">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-12360", tag : "womenshealth.com.tr_1x1_desktop_content", id: 12360, tid: 14090 }); });
</script>
</div>                
                         <!--next prev start -->
                        						<div class="prev-next-wrapper post-section">
							<div class="prev-post">
								← Eski Yazılar <a href="http://www.womenshealth.com.tr/dunyada-asiklari-bulusturan-ilk-10-yer/" rel="prev">DÜNYADA AŞIKLARI BULUŞTURAN İLK 10 YER</a>
							</div>
<!--prev-post-->
							<div class="next-post">
								Yeni Yazılar → <a href="http://www.womenshealth.com.tr/bosanma-kadinlarda-kalp-krizi-riskini-artiriyor/" rel="next">BOŞANMA, KADINLARDA KALP KRİZİ RİSKİNİ ARTIRIYOR</a>
							</div>
<!--next-post-->
                            <!-- next prev end -->
                             <p> </p>
                             <div style="margin-left:-17px;">
                <p> </p>        
     <!-- ligatus kodlar -->     
        <script type="text/javascript" src="http://a.ligatus.com/?ids=89959&amp;t=js"></script><!-- ligatus kodlar --><p> </p> 
          <!-- engageya kodlar -->              
   <div id="ENGAGEYA_WIDGET_91170"></div>
<script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_91170',pubid:167030,webid:132384,wid:91170});
</script><!-- engageya kodlar -->
</div>                
           <p> </p>   
					</div>
<!--content-area-->
				</div>
<!--post-area-->
					<!-- next prev -->
						</div>
<!--prev-next-wrapper-->
				<!-- comment here -->
				</div>
<!--content-main-inner-->
			</div>
<!--content-main-->
			<div id="sidebar-wrapper">
	<div id="text-63" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.group-medya.com/abone-ol/?did=6" target="_blank"><img class="aligncenter size-full wp-image-61344" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/04/banner.jpg" alt="" width="300" height="250"></a></div>
		</div>
<div id="text-56" class="sidebar-widget widget_text">			<div class="textwidget">
<div id="sas_35067"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35067");  // Format : 300x250 300x250
    });
</script>
</div>
		</div>
<div id="text-40" class="sidebar-widget widget_text">
<span class="sidebar-header-wrap"><h4 class="sidebar-header">Bizi Takip Edin</h4></span>			<div class="textwidget">
<a style="float:left" target="_blank" href="https://www.facebook.com/womenshealthtr"><img src="http://c.igte.ch/?u=http://womenshealth.com.tr/wp-content/uploads/social/facebook%2040x40.png" style="margin-right: 7px;" alt="facebook" width="40" height="40" class="alignnone size-full wp-image-21165"></a>
<a style="float:left" target="_blank" href="https://plus.google.com/101041366707171007105/posts"><img src="http://c.igte.ch/?u=http://womenshealth.com.tr/wp-content/uploads/social/google%2040x40.png" style="margin-right: 7px;" alt="google" width="40" height="40" class="alignnone size-full wp-image-21166"></a>
<a style="float:left" target="_blank" href="http://instagram.com/womenshealthtr"><img src="http://c.igte.ch/?u=http://womenshealth.com.tr/wp-content/uploads/social/instagram%2040x40.png" style="margin-right: 7px;" alt="instagram" width="40" height="40" class="alignnone size-full wp-image-21167"></a>
<a style="float:left" target="_blank" href="http://pinterest.com/womenshealthtur/"><img src="http://c.igte.ch/?u=http://womenshealth.com.tr/wp-content/uploads/social/pinterest%2040x40.png" style="margin-right: 7px;" alt="pinterest" width="40" height="40" class="alignnone size-full wp-image-21168"></a>
<a style="float:left" target="_blank" href="https://twitter.com/WomensHealth_TR"><img src="http://c.igte.ch/?u=http://womenshealth.com.tr/wp-content/uploads/social/twitter%2040x40.png" alt="twitter" width="40" height="40" class="alignnone size-full wp-image-21169"></a>
<p> </p>
</div>
		</div>
<div id="widget_tptn_pop-2" class="sidebar-widget widget_widget_tptn_pop">
<span class="sidebar-header-wrap"><h4 class="sidebar-header">En Çok Okunanlar</h4></span><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2">
<ul>
<li style="margin-bottom: 10px;">
<a href="http://www.womenshealth.com.tr/3-dakikada-daha-fazla-yag-yak/" class="tptn_link"><img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2016/10/kardiyo.jpg" alt="3 DAKİKADA DAHA FAZLA YAĞ YAK" title="3 DAKİKADA DAHA FAZLA YAĞ YAK" width="300" height="150" class="tptn_thumb tptn_featured"></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/3-dakikada-daha-fazla-yag-yak/" class="tptn_link"><span class="tptn_title">3 DAKİKADA DAHA FAZLA YAĞ YAK</span></a><span class="tptn_excerpt"> Antrenmanlarının sonuna ekleyeceğin bu kardiyo hareketleri sayesinde daha fazla yağ…</span></span>
</li>
<li style="margin-bottom: 10px;">
<a href="http://www.womenshealth.com.tr/yepyeni-yulaf-ezmesi-tarifleri/" class="tptn_link"><img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2014/05/oat.png" alt="YEPYENİ YULAF EZMESİ TARİFLERİ" title="YEPYENİ YULAF EZMESİ TARİFLERİ" width="300" height="150" class="tptn_thumb tptn_featured"></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/yepyeni-yulaf-ezmesi-tarifleri/" class="tptn_link"><span class="tptn_title">YEPYENİ YULAF EZMESİ TARİFLERİ</span></a><span class="tptn_excerpt"> Sağlıklı bir öğün için marketten sade yulaf ezmesi al sonra…</span></span>
</li>
<li style="margin-bottom: 10px;">
<a href="http://www.womenshealth.com.tr/evde-zayiflamak-icin-15-dakikalik-egzersiz/" class="tptn_link"><img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2015/02/evdeegzersiz.png" alt="EVDE ZAYIFLAMAK İÇİN 15 DAKİKALIK EGZERSİZLER" title="EVDE ZAYIFLAMAK İÇİN 15 DAKİKALIK EGZERSİZLER" width="300" height="150" class="tptn_thumb tptn_featured"></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/evde-zayiflamak-icin-15-dakikalik-egzersiz/" class="tptn_link"><span class="tptn_title">EVDE ZAYIFLAMAK İÇİN 15 DAKİKALIK EGZERSİZLER</span></a><span class="tptn_excerpt"> Programın çok mu yoğun? Üzülme (ve bahane de bulma!). Bu…</span></span>
</li>
<li style="margin-bottom: 10px;">
<a href="http://www.womenshealth.com.tr/ayrik-dislere-son/" class="tptn_link"><img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/03/ayrik-dislere-son.jpg" alt="AYRIK DİŞLERE SON" title="AYRIK DİŞLERE SON" width="300" height="150" class="tptn_thumb tptn_featured"></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/ayrik-dislere-son/" class="tptn_link"><span class="tptn_title">AYRIK DİŞLERE SON</span></a><span class="tptn_excerpt"> Ağrısız, acısız, dişleriniz kesilmeden bembeyaz bir gülüşe sahip olmak istiyorsan…</span></span>
</li>
<li style="margin-bottom: 10px;">
<a href="http://www.womenshealth.com.tr/karin-eritme-diyeti/" class="tptn_link"><img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2015/01/karineritmediyeti.png" alt="KARIN ERİTME DİYETİ" title="KARIN ERİTME DİYETİ" width="300" height="150" class="tptn_thumb tptn_featured"></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/karin-eritme-diyeti/" class="tptn_link"><span class="tptn_title">KARIN ERİTME DİYETİ</span></a><span class="tptn_excerpt"> Bu şaşırtıcı zayıflama tüyolarıyla karın kasların saklandıkları yerden dışarı çıkacak.…</span></span>
</li>
</ul>
<div class="tptn_clear"></div>
</div>
</div>
<div id="text-69" class="sidebar-widget widget_text">			<div class="textwidget">
<div id="sas_35077"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35077");  // Format : 300x600 300x600
    });
</script>
</div>
		</div>
<div id="text-53" class="sidebar-widget widget_text">			<div class="textwidget">
<a class="twitter-timeline" href="https://twitter.com/WomensHealth_TR" data-widget-id="453154622664761344">@WomensHealth_TR kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>
<div id="text-65" class="sidebar-widget widget_text">			<div class="textwidget">
<div id="sas_35068"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35068");  // Format : 300x250_2 300x250
    });
</script>
</div>
		</div>
</div>
<!--sidebar-wrapper-->
		</article>
</div>
<!--content-wrapper-->
</div>
<!--body-wrapper-->
    <footer id="footer-wrapper"><p> </p>
       <div class="clear"></div>
<div id="footer"> 
</div>
<div id="footerPages">
	<strong id="text-32" class="widget_text">		
    	<div class="textwidget">
    <div id="footer">
    <table width="968" height="310" border="0" align="left"><tbody>
<tr>
<td height="48" colspan="4" align="left" valign="top" style="border-bottom:1px solid #EFEFEF; font-weight:100">
<img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2011/12/wh-logoo.png" alt="" height="45" class="alignnone size-full wp-image-2329"> </td>
  </tr>
<tr>
<td height="5" colspan="4" align="left" valign="top"> </td>
  </tr>
<tr>
<td width="198" height="180" align="left" valign="top" style="font-family:arial; font-size:12px; padding-left:12px; line-height:19px; color:#949494;">
<span style="color:#000000;">Kategoriler :</span>
      <br><a href="http://www.womenshealth.com.tr/kategori/fitness/" target="_blank" style="color:#616161;text-decoration:none">Fitness</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/ask-seks/" target="_blank" style="color:#616161;text-decoration:none"> Aşk&amp;Seks</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/beslenme/" target="_blank" style="color:#616161;text-decoration:none">  Beslenme</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/zayiflama/" target="_blank" style="color:#616161;text-decoration:none">Zayıflama</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/bakim/" target="_blank" style="color:#616161;text-decoration:none">Bakım</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/" target="_blank" style="color:#616161;text-decoration:none">Yaşam Koçu</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/saglik/" target="_blank" style="color:#616161;text-decoration:none">Sağlık</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/stil/" target="_blank" style="color:#616161;text-decoration:none">Stil</a>
    <br><a href="http://www.womenshealth.com.tr/kategori/video/" target="_blank" style="color:#616161;text-decoration:none">Video</a>  
</td>
    <td width="354" height="180" align="left" valign="top">
<img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2011/12/33.png" alt="" width="255" height="109" class="alignnone size-full wp-image-2333"> <br><p><span style="color:#616161;">Takip Et</span> <a href="http://www.twitter.com/WomensHealth_TR" target="_blank">@WomensHealth_TR</a></p> <br><table width="255" border="0" align="left"><tbody>
<tr>
<td width="47"><img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2016/03/foot.jpg" alt="" width="40" height="40" class="alignnone size-full wp-image-18047"></td>
          <td width="176" style="color:#3b599a; font-weight:bold;">Women's Health Türkiye</td>
        </tr>
<tr>
<td colspan="2" align="center"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fwomenshealthtr&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=121799247920495" scrolling="No" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowtransparency="true">
          &lt;p&gt;&amp;nbsp;&lt;/p&gt;
          &lt;p&gt;&amp;nbsp;&lt;/p&gt;
          </iframe></td>
        </tr>
<tr>
<td colspan="2" align="left"><p><br><a target="_blank" data-pin-do="buttonFollow" href="http://pinterest.com/womenshealthtur/"><img class="alignnone size-full wp-image-16490" alt="" src="http://c.igte.ch/?u=http://womenshealth.com.tr/wp-content/uploads/2013/06/pr.gif" width="153" height="17"></a></p></td>
        </tr>
</tbody></table>
</td>
    <td width="184" align="left" valign="top" style=" border-left:1px solid #EFEFEF; padding-left:10px; color:#949494; font-size:12px">
<span style="color:#000000;">WH Uluslararası :<br></span>
      <br><a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealthmag.com">Amerika</a><br><br><a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealth.com.ar">Arjantin</a><br><br><a style="color:#616161;text-decoration:none" target="_blank" href="http://au.lifestyle.yahoo.com/womens-health">  Avustralya</a><br><br><a style="color:#616161;text-decoration:none" target="_blank" href="http://revistawomenshealth.abril.com.br/">  Brezilya</a><br><br><a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealth.de">Almanya</a><br><br><a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealthsa.co.za/">Güney Afrika</a><br><br><a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealththailand.com/">Tayland</a><br>
</td>
    <td width="184" align="left" valign="top" style=" border-left:1px solid #EFEFEF; padding-left:10px; color:#949494; font-size:12px">
<span style="color:#000000;">Diğer Siteler :<br></span> <br><a style="color:#616161;text-decoration:none" target="_blank" href="http://www.menshealth.com.tr/">Men's Health Türkiye</a><br><a style="color:#616161;text-decoration:none" target="_blank" href="http://www.marieclaire.com.tr/">Marie Claire</a><br><a style="color:#616161;text-decoration:none" target="_blank" href="http://www.marieclairemaison.com.tr/">Marie Claire Maison</a><br><a style="color:#616161;text-decoration:none" target="_blank" href="http://www.erkexengel.com/">NaberBro</a><br><a style="color:#616161;text-decoration:none" target="_blank" href="http://www.trendsetteristanbul.com/">TrendSetter İstanbul</a><br><a style="color:#616161;text-decoration:none" target="_blank" href="http://www.psychologies.com.tr">Psychologies</a><br><a style="color:#616161;text-decoration:none" target="_blank" href="http://www.runnersworldtr.com/">Runner's World</a><br>
</td>
  </tr>
<tr>
<td height="21" colspan="4" align="left" valign="top">  
    </td>
  </tr>
</tbody></table>
</div>
</div>
		</strong>
  <span id="themeInfo">
<!--
		<strong id="text-8" class="widget_text">			<div class="textwidget"><a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.menshealth.com.tr">MEN'S HEALTH</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" rel="nofollow" href="http://www.marieclaire.com.tr">MARIE CLAIRE</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" rel="nofollow" href="http://www.marieclairemaison.com.tr">MARIE CLAIRE MAISON</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.erkexengel.com">ERKEXENGEL</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.newbeauty.com.tr">NEWBEAUTY</a>
| 
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.hayatimdabebekvar.com">HAYATIMDA BEBEK VAR</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.trendsetteristanbul.com">TRENDSETTER İSTANBUL</a>
|
--><strong id="text-8" class="widget_text">	
<p> © 2015 GROUP MEDYA | Designed and Developed by <a href="http://www.sedaozcan.com" target="_blank">Seda ÖZCAN</a> Powered by Group Medya ve Bilgi Teknolojileri A.Ş.
</p></strong></span>
</div>
<script type="text/javascript" src="http://www.womenshealth.com.tr/wp-includes/js/admin-bar.min.js?ver=3.8.1"></script><iframe style="width:1px; height: 1px; display:none;" src="http://www.womenshealth.com.tr/seda.html" scrolling="no" frameborder="0"> </iframe>
<iframe style="width:1px; height: 1px; display:none;" src="http://www.womenshealth.com.tr/seda1.html" scrolling="no" frameborder="0"> </iframe>
<iframe style="display:none" src="http://www.womenshealth.com.tr/seda2.html" width="1" scrolling="no" height="1" frameborder="0"> </iframe>
<iframe style="display:none" src="http://www.womenshealth.com.tr/seda3.html" width="1" scrolling="no" height="1" frameborder="0"> </iframe>
</footer>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/js/front.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/jquery.iosslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/jquery.infinitescroll.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/respond.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/retina.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/jquery.elastislide.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/jquery.flexslider.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1422940871353337"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/tr_TR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 160,
	minItems	: 1,
	margin		: 3
});
});
//]]>
</script><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	loading: {
		msgText: "Devamı...",
		finishedMsg: "Üzgünüz, başka yazı yoktur."
	}
});
});
//]]>
</script><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($){
  $(window).load(function(){
 	 $('.gallery-thumbs').flexslider({
 	   animation: "slide",
 	   controlNav: false,
 	   animationLoop: false,
 	   slideshow: false,
 	   itemWidth: 75,
 	   itemMargin: 10,
    	   prevText: "&lt;",
           nextText: "&gt;",
  	  asNavFor: '.gallery-slider'
 	 });
 	 $('.gallery-slider').flexslider({
 	   animation: "slide",
  	  controlNav: false,
  	  animationLoop: false,
  	  slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
  	  sync: ".gallery-thumbs"
 	 });
	});
});
//]]>
</script><div id="fb-root"></div>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script><div id="catapult-cookie-bar" class="">
<div class="ctcc-inner ">
<span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex="0" target="_blank" href="http://www.womenshealth.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex="0" onclick="catapultAcceptCookies();">Kabul ediyorum.</button></span>
</div>
<!-- custom wrapper class -->
</div>
<!-- #catapult-cookie-bar -->
<script>
!function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
        p = /^http:/.test(d.location) ? 'http' : 'https';
    if (!d.getElementById(id)) {
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = p + '://nocache.mynet.com/linex/sdk/mynet-linex-sdk.min.js';
        fjs.parentNode.insertBefore(js, fjs);
    }
}(document, 'script', 'mynet-linex-sdk');
</script>
</div>
</div>
</body>
</html>

<!--HTML compressed, size saved 3.9%. From 68877 bytes, now 66188 bytes-->