<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="tr-TR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="tr-TR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="tr-TR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="tr-TR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr-TR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.womenshealth.com.tr/xmlrpc.php" />
    <title>Women&#039;s Health Türkiye  | ŞİŞKİNLİKTEN KURTULMAK İÇİN YAPMAN GEREKENLER</title>
<meta property="og:type" content="article">
<meta property="og:title" content="ŞİŞKİNLİKTEN KURTULMAK İÇİN YAPMAN GEREKENLER">
<meta property="og:site_name" content="Women&#039;s Health Türkiye">
<meta property="og:description" content="Modern çağın getirdiği hareketsizlik ve yanlış beslenme alışkanlıkları günümüzde bazı sağlık sorunlarının daha fazla yaygınlaşmasına neden oluyor. Gaz ve şişkinlik">
<meta property="og:url" content="http://www.womenshealth.com.tr/siskinlikten-kurtulmak-icin-yapman-gerekenler/">
<meta property="og:locale" content="tr_TR">
<meta property="og:image" content="https://womens.igte.ch/wp-content/uploads/2019/05/siskinlikten-kurtulmanin-yollari.jpg">
<meta property="og:image:height" content="570">
<meta property="og:image:width" content="1140">
<meta property="article:published_time" content="2019-05-02T07:50:08+00:00">
<meta property="article:modified_time" content="2019-05-02T07:50:09+00:00">
<meta property="article:author" content="https://www.facebook.com/bugra.levent.9">
<meta property="article:section" content="SAĞLIK">
<meta property="article:tag" content="bağırsak">
<meta property="article:tag" content="bağırsak enfeksiyonları">
<meta property="article:tag" content="bağırsak sağlığı">
<meta property="article:tag" content="Bakla">
<meta property="article:tag" content="bezelye">
<meta property="article:tag" content="çilek">
<meta property="article:tag" content="çölyak">
<meta property="article:tag" content="ekşi meyveler">
<meta property="article:tag" content="elma">
<meta property="article:tag" content="erik">
<meta property="article:tag" content="fasulye">
<meta property="article:tag" content="gaz">
<meta property="article:tag" content="hassas bağırsak sendromu">
<meta property="article:tag" content="havuç">
<meta property="article:tag" content="inflamatuar bağırsak hastalıkları">
<meta property="article:tag" content="ishal">
<meta property="article:tag" content="karaciğer sirozu">
<meta property="article:tag" content="karın içi organ kanserleri">
<meta property="article:tag" content="karpuz">
<meta property="article:tag" content="kavun">
<meta property="article:tag" content="kayısı">
<meta property="article:tag" content="kereviz">
<meta property="article:tag" content="kiraz">
<meta property="article:tag" content="kronik pankreatit">
<meta property="article:tag" content="kuru üzüm">
<meta property="article:tag" content="lifli gıdalar">
<meta property="article:tag" content="mantar">
<meta property="article:tag" content="muz">
<meta property="article:tag" content="nohut">
<meta property="article:tag" content="patates">
<meta property="article:tag" content="patlıcan">
<meta property="article:tag" content="pırasa">
<meta property="article:tag" content="SAĞLIK">
<meta property="article:tag" content="sağlıklı yaşam">
<meta property="article:tag" content="sarımsak">
<meta property="article:tag" content="şişkinlik">
<meta property="article:tag" content="şişkinlikten kurtulmanın yolları">
<meta property="article:tag" content="Slider">
<meta property="article:tag" content="soğan">
<meta property="article:tag" content="turp">
<meta property="article:tag" content="wh">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="ŞİŞKİNLİKTEN KURTULMAK İÇİN YAPMAN GEREKENLER">
<meta name="twitter:description" content="Modern çağın getirdiği hareketsizlik ve yanlış beslenme alışkanlıkları günümüzde bazı sağlık sorunlarının daha fazla yaygınlaşmasına neden oluyor. Gaz ve şişkinlik">
<meta name="twitter:url" content="http://www.womenshealth.com.tr/siskinlikten-kurtulmak-icin-yapman-gerekenler/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://womens.igte.ch/wp-content/uploads/2019/05/siskinlikten-kurtulmanin-yollari.jpg">
<meta name="twitter:image:width" content="1140">
<meta name="twitter:image:height" content="570">
            <script type="text/javascript"> var jnews_ajax_url = 'http://www.womenshealth.com.tr/?ajax-request=jnews'; </script>
            
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/101041366707171007105/posts" />
<meta name="description"  content="Modern çağın getirdiği hareketsizlik ve yanlış beslenme alışkanlıkları günümüzde bazı sağlık sorunlarının daha fazla yaygınlaşmasına neden oluyor. Gaz ve şişkinlik şikayeti de o sorunlar arasında yer alıyor." />

<meta name="keywords"  content="karın içi organ kanserleri,bağırsak enfeksiyonları,inflamatuar bağırsak hastalıkları,karaciğer sirozu,kronik pankreatit,çölyak,bağırsak,bağırsak sağlığı,hassas bağırsak sendromu,sağlık,sağlıklı yaşam,gaz,şişkinlik,ishal,lifli gıdalar,şişkinlikten kurtulmanın yolları,slider,sarımsak,soğan,fasulye,nohut,bakla,bezelye,havuç,kereviz,patates,patlıcan,mantar,turp,pırasa,kuru üzüm,muz,kayısı,erik,kiraz,çilek,kavun,karpuz,elma,ekşi meyveler,wh,saĞlik,anaslide" />

<link rel="canonical" href="http://www.womenshealth.com.tr/siskinlikten-kurtulmak-icin-yapman-gerekenler/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; beslemesi" href="http://www.womenshealth.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; yorum beslemesi" href="http://www.womenshealth.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; ŞİŞKİNLİKTEN KURTULMAK İÇİN YAPMAN GEREKENLER yorum beslemesi" href="http://www.womenshealth.com.tr/siskinlikten-kurtulmak-icin-yapman-gerekenler/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.womenshealth.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://womens.igte.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3Aregular%2C600' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://womens.igte.ch/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://womens.igte.ch/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://womens.igte.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://womens.igte.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://womens.igte.ch/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://womens.igte.ch/wp-content/themes/jnews/style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://womens.igte.ch/wp-content/themes/jnews/data/import/fitness/scheme.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://womens.igte.ch/wp-content/uploads/jnews/jnews-0t1AGCSIfi.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"tr","strings":{"mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen-off":"Tam ekran\u0131 kapat","mejs.fullscreen-on":"Tam ekrana ge\u00e7","mejs.download-video":"Videoyu indir","mejs.fullscreen":"Tam ekran","mejs.time-jump-forward":["\u0130leriye 1 saniye atla","%1 saniye ileri atla"],"mejs.loop":"Tekrar a\u00e7\/kapa","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.close":"Kapat","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.time-skip-back":["1 saniye geri git","%1 saniye geri d\u00f6n"],"mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.mute-toggle":"Sesi kapat\/a\u00e7","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.ad-skip":"Reklam\u0131 ge\u00e7","mejs.ad-skip-info":["1 saniye i\u00e7inde ge\u00e7","%1 saniye i\u00e7inde ge\u00e7"],"mejs.source-chooser":"Kaynak se\u00e7ici","mejs.stop":"Dur","mejs.speed-rate":"H\u0131z oran\u0131","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.womenshealth.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.womenshealth.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://womens.igte.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='http://www.womenshealth.com.tr/?p=90029' />
<link rel="alternate" type="application/json+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fsiskinlikten-kurtulmak-icin-yapman-gerekenler%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fsiskinlikten-kurtulmak-icin-yapman-gerekenler%2F&#038;format=xml" />
<script src="http://www.womenshealth.com.tr/jwplayer-8.0.0/jwplayer.js"></script>
<script>jwplayer.key="hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw==";</script>
<style>.jw-preview { background-size: 100% auto !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://womens.igte.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#dddddd;}</style><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/www.womenshealth.com.tr\/#organization","url":"http:\/\/www.womenshealth.com.tr\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/womenshealthtr\/","https:\/\/www.facebook.com\/womenshealthtr\/","https:\/\/twitter.com\/womenshealth_tr","https:\/\/www.youtube.com\/user\/womenss1"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/www.womenshealth.com.tr\/#website","url":"http:\/\/www.womenshealth.com.tr\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.womenshealth.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://womens.igte.ch/wp-content/uploads/2014/02/cropped-fav3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://womens.igte.ch/wp-content/uploads/2014/02/cropped-fav3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://womens.igte.ch/wp-content/uploads/2014/02/cropped-fav3-180x180.png" />
<meta name="msapplication-TileImage" content="https://womens.igte.ch/wp-content/uploads/2014/02/cropped-fav3-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 1441px) {
	.container {
	width: 1000px!important;
 }
	.jeg_boxed .jeg_viewport, .jeg_boxed .jeg_container .jeg_navbar_wrapper.jeg_sticky_nav {width: 1000px!important;}
}

@media only screen and (min-width: 1200px) {
	.container, .jeg_boxed .jeg_viewport {
	width: 1000px!important;
	    max-width: 1000px;
    margin: 0 auto;
   	 }
}

@media only screen and (min-width: 1441px) {
	.container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper {
	width: 1000px!important;
 }
}

@media only screen and (min-width: 1200px) {
	.container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper {
	width: 1000px!important;
 }
}
@media only screen and (min-width: 1441px) {
	.container, .jeg_vc_content>.vc_row, .jeg_vc_content>.vc_element>.vc_row, .jeg_vc_content>.vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"])>.jeg-vc-wrapper, .jeg_vc_content>.vc_element>.vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"])>.jeg-vc-wrapper {
	width: 1000px!important;
 }
}

@media only screen and (min-width: 1200px) {
	.container, .jeg_vc_content>.vc_row, .jeg_vc_content>.vc_element>.vc_row, .jeg_vc_content>.vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"])>.jeg-vc-wrapper, .jeg_vc_content>.vc_element>.vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"])>.jeg-vc-wrapper {
	width: 1000px!important;
 }
}
		</style>
	<style type="text/css" data-type="vc_custom-css">.vc_cta3-container.vc_cta3-size-md {margin-bottom: 0;}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1516873179341{padding-top: 60px !important;padding-bottom: 20px !important;}.vc_custom_1517475531648{border-top-width: 1px !important;border-bottom-width: 1px !important;border-top-color: #e0e0e0 !important;border-top-style: solid !important;border-bottom-color: #e0e0e0 !important;border-bottom-style: solid !important;}.vc_custom_1517475977261{padding-top: 40px !important;padding-bottom: 40px !important;}.vc_custom_1516871007861{border-top-width: 1px !important;padding-top: 14px !important;padding-bottom: 14px !important;border-top-color: #e0e0e0 !important;border-top-style: solid !important;}.vc_custom_1516869140758{border-top-width: 1px !important;border-bottom-width: 1px !important;border-top-color: #e0e0e0 !important;border-top-style: solid !important;border-bottom-color: #e0e0e0 !important;border-bottom-style: solid !important;}.vc_custom_1516871226747{background-image: url(https://jnews.io/fitness/wp-content/uploads/sites/36/2017/12/jnews-demo-16.jpg?id=148) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;}.vc_custom_1516869695156{margin-top: 40px !important;margin-bottom: 40px !important;}.vc_custom_1544605214079{margin-bottom: 10px !important;}.vc_custom_1544605461677{margin-bottom: 40px !important;padding-right: 20% !important;padding-left: 20% !important;}.vc_custom_1544604685989{border-right-width: 1px !important;border-left-width: 1px !important;border-left-color: #dddddd !important;border-left-style: solid !important;border-right-color: #dddddd !important;border-right-style: solid !important;border-radius: 1px !important;}.vc_custom_1544687911921{margin-bottom: 0px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174672,
            pageId: 852087,
            formats: [
                 { id: 35066 }
                ,{ id: 35072 }
                ,{ id: 53271 }
                ,{ id: 35067 }
                ,{ id: 35068 }
                ,{ id: 47436 }
                ,{ id: 35077 }
                ,{ id: 64838 }
                ,{ id: 35069 }
                ,{ id: 63246 }
                ,{ id: 41498 }
                ,{ id: 59233 }
                ,{ id: 53007 }
                ,{ id: 66259 }
                ,{ id: 35071 }
                ,{ id: 34986 }
                ,{ id: 34987 }
            ],
            target: ''
        });
    });
</script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15601820-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15601820-2');
</script>


</head>
<body class="post-template-default single single-post postid-90029 single-format-standard jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive jeg_single_tpl_2">


<div id="sas_35072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35072");  // Format : 1x1 1x1
    });
</script>



<div id="sas_53271"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("53271");  // Format : 2x2 2x2
    });
</script>

	
	<div style="position:absolute; z-index: 1;  margin-left: 78%;">
									<div style="position:fixed;top:10px;/*right:10px*/">
		<div id="sas_35066"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35066");  // Format : 160x600 160x600
    });
</script>
   
		</div></div>
    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'></div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

             <div style="margin-top:10px; margin-bottom: 10px; text-align: center">   
        <div id="sas_35069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35069");  // Format : 728x90 728x90
    });
</script>
	</div>

        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
            <a href="https://www.hatiradergi.com/abone.php?did=17" class="btn outline" target="_blank">
            <i class="fa fa-envelope"></i>
            Abonelik        </a>
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://www.womenshealth.com.tr/" style="padding: 0px 0px 5px 0px;">
	    	    <img src="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small_white.png" srcset="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small_white.png 1x, https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61_white.png 2x" alt="Women&#039;s Health Türkiye">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
    <a href="https://www.instagram.com/womenshealthtr/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/womenshealthtr/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/womenshealth_tr" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/womenss1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-65182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65182 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/fitness/">FITNESS</a></li>
<li id="menu-item-65183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">BESLENME &#038; ZAYIFLAMA</a></li>
<li id="menu-item-65184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65184 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/saglik/">SAĞLIK</a></li>
<li id="menu-item-65185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65185 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/yasam/">YAŞAM</a></li>
<li id="menu-item-65186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65186 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/guzellik-stil/">GÜZELLİK &#038; STİL</a></li>
<li id="menu-item-65188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65188 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/video/">VİDEO</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator2"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.womenshealth.com.tr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Arama..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="http://www.womenshealth.com.tr/">
    	    <img src="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small.png" srcset="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small.png 1x, https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61.png 2x" alt="Women&#039;s Health Türkiye">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65182 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/fitness/">FITNESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">BESLENME &#038; ZAYIFLAMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65184 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/saglik/">SAĞLIK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65185 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/yasam/">YAŞAM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65186 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/guzellik-stil/">GÜZELLİK &#038; STİL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65188 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/video/">VİDEO</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_separator separator4"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.womenshealth.com.tr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Arama..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://www.womenshealth.com.tr/">
		        <img src="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small_white.png" srcset="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small_white.png 1x, https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61_white.png 2x" alt="Women&#039;s Health Türkiye">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://www.womenshealth.com.tr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Arama..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
		<div style="margin-top: 10px">
		<div align="center" id="sas_41498"></div>
		<script type="application/javascript">
			sas.cmd.push(function() {
        sas.render("41498");  // Format : 970x250 970x250
    });
</script></div>
    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">ŞİŞKİNLİKTEN KURTULMAK İÇİN YAPMAN GEREKENLER</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

            <div class="jeg_meta_author">
            <img src="https://womens.igte.ch/wp-content/uploads/2018/12/bugra_avatars-300x300.png" width="80" height="80" alt="Yasin Buğra Levent" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />            <span class="meta_text">Editör</span>
            <a href="http://www.womenshealth.com.tr/author/bugra/">Yasin Buğra Levent</a>        </div>
    
            <div class="jeg_meta_date">
            <a href="http://www.womenshealth.com.tr/siskinlikten-kurtulmak-icin-yapman-gerekenler/">2 Mayıs 2019</a>
        </div>
    
            <div class="jeg_meta_category">
            <span><span class="meta_text">/ </span>
                <a href="http://www.womenshealth.com.tr/kategori/anaslide/" rel="category tag">anaslide</a>, <a href="http://www.womenshealth.com.tr/kategori/saglik/" rel="category tag">SAĞLIK</a>            </span>
        </div>
    
    <div class="meta_right">
                    </div>
</div></div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://womens.igte.ch/wp-content/uploads/2019/05/siskinlikten-kurtulmanin-yollari.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="1140" height="570" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="ŞİŞKİNLİKTEN KURTULMAK İÇİN YAPMAN GEREKENLER" data-src="https://womens.igte.ch/wp-content/uploads/2019/05/siskinlikten-kurtulmanin-yollari.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/05/siskinlikten-kurtulmanin-yollari.jpg 1140w, https://womens.igte.ch/wp-content/uploads/2019/05/siskinlikten-kurtulmanin-yollari-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/05/siskinlikten-kurtulmanin-yollari-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/05/siskinlikten-kurtulmanin-yollari-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/05/siskinlikten-kurtulmanin-yollari-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/05/siskinlikten-kurtulmanin-yollari-750x375.jpg 750w" data-expand="700" /></div></a></div>
                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner ">
                                <p><strong>Modern çağın getirdiği hareketsizlik ve yanlış beslenme alışkanlıkları günümüzde bazı sağlık sorunlarının daha fazla yaygınlaşmasına neden oluyor. Gaz ve şişkinlik şikayeti de o sorunlar arasında yer alıyor.</strong></p>
<p><strong>Karında şişkinlik ve gaz yakınması</strong>nın altta yatan faktörlerinin mutlaka araştırılması gerektiğini belirten Doç. Dr. Suna Yapalı, herhangi bir hastalıktan kaynaklanmıyorsa kişinin tükettiği besinler ve yaşam tarzı ile ilişkili olduğunu, alınacak bazı önlemlerin sorunla mücadelede fayda sağlayabileceğini söylüyor. Doç. Dr. Suna Yapalı, <strong>gaz ve şişkinlikten kurtulmanın 9 yolun</strong>u anlattı, çok önemli uyarılar ve önerilerde bulundu.</p>


<figure class="wp-block-image"><img src="https://womens.igte.ch/wp-content/uploads/2019/05/siskinlik.jpg" alt="" class="wp-image-90030" srcset="https://womens.igte.ch/wp-content/uploads/2019/05/siskinlik.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/05/siskinlik-300x191.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></figure>


<h3><strong>1. Aşırı hava yutma</strong></h3>
<p><strong>Yutulan hava</strong>, sindirim sistemindeki gazın en önemli sebeplerinden <strong>birisi. Hızlı yemek yemek, yemek yerken konuşmak, sakız çiğnemek, sigara, puro ya da pipo kullanmak, içecekleri pipetle içmek, derin iç çekmek</strong> daha fazla hava yutulmasına neden olurken gaz ve şişkinliğe yol açıyor. Hava dışarı atılamazsa aşağıya bağırsaklara inerek <strong>karında dolgunluk, şişkinlik</strong> ve ağrıya yol açabiliyor. Bu nedenle telaşeden uzak, iyice çiğneyerek yemek yemeli, yerken çok konuşmamalı, katı besinleri su ile yutmamalı, içecekler geniş ağızlı bardaklardan içilmeli, puro, pipo, sigara içmemeli, ağız açık uyumamalı ve derin iç çekmelerden kaçınılmalı.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_90029_0_5ccb8d3708cc7   " data-unique="jnews_module_90029_0_5ccb8d3708cc7">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><strong>Bakmadan Geçme</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 post-90076 post type-post status-publish format-standard has-post-thumbnail hentry category-saglik tag-dusuk tag-dusuk-yapma tag-editors-picks tag-gebelik tag-gece-mesaileri tag-gece-mesaisi tag-hamilelik tag-melatonin tag-op-dr-betul-gorgen tag-wh">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/gece-mesaisi-dusuk-riskini-arttiriyor-mu/">GECE MESAİSİ, DÜŞÜK RİSKİNİ ARTTIRIYOR MU?</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-90072 post type-post status-publish format-standard has-post-thumbnail hentry category-yasam tag-editors-picks tag-izmir-buyuksehir-belediyesi tag-kosu tag-omurilik-felci tag-omurilik-felcinin-tedavisi tag-wh tag-wings-for-life-vakfi tag-wings-for-life-world-run">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/wings-for-life-world-run-5-mayista-izmirde/">WINGS FOR LIFE WORLD RUN 5 MAYIS&#8217;TA İZMİR&#8217;DE!</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_90029_0_5ccb8d3708cc7 = {"header_icon":"","first_title":"","second_title":"Bakmadan Ge\u00e7me","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":90029,"include_category":"","exclude_category":"","include_author":"","include_tag":"1767,31806,8204,60236,6033,6236,6350,63638,4483,30786,3451,1166,43310,5252,63637,24047,52793,63636,2853,2854,42117,5456,22694,63635,6284,15464,2520,3729,6703,2451,9476,1616,51537,288,1613,1768,62279,61635,5668,2577,3289","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div>


<figure class="wp-block-image"><img src="https://womens.igte.ch/wp-content/uploads/2019/05/close-up-of-woman-blowing-bubbles-royalty-free-image-748351645-1539116134.jpg" alt="" class="wp-image-90032" srcset="https://womens.igte.ch/wp-content/uploads/2019/05/close-up-of-woman-blowing-bubbles-royalty-free-image-748351645-1539116134.jpg 980w, https://womens.igte.ch/wp-content/uploads/2019/05/close-up-of-woman-blowing-bubbles-royalty-free-image-748351645-1539116134-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/05/close-up-of-woman-blowing-bubbles-royalty-free-image-748351645-1539116134-768x385.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/05/close-up-of-woman-blowing-bubbles-royalty-free-image-748351645-1539116134-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/05/close-up-of-woman-blowing-bubbles-royalty-free-image-748351645-1539116134-750x376.jpg 750w" sizes="(max-width: 980px) 100vw, 980px" /></figure>


<ol start="2">
<li>
<h3><strong> Az yağlı ve küçük porsiyonlar tüket</strong></h3>
</li>
</ol>
<p>Bir oturuşta <strong>büyük porsiyonlar</strong> yerine, daha az ve daha sık yemeye özen göster. Yemekler az yağlı olmalı çünkü yağ ve hava beraberliğinde mide içerisindeki basınç artıyor, ayrıca yağlı gıdalar mide boşalımını yavaşlatarak karında rahatsızlık ve şişkinliğe yol açıyor.</p>
<h3><strong>3. Yemek sonrası uzanma</strong></h3>
<p><strong>Kişinin oturuş ve duruş şekli </strong>gazın bağırsaklara iletilmesinde önemli rol oynuyor. Oturma pozisyonunda yutulan hava yemek borusundan geri çıkarak ağızdan atılırken, yatar pozisyonda ise ince bağırsaklara geçiyor. Yemeklerden sonra sırt üstü yatmayın. Dik oturun, ayakta durun ya da yürüyüş yapın. Ayrıca bazı kişilerde yapısal olarak <strong>karın kaslarındaki gevşeklik</strong> ve yemek sonrası kambur oturmaya bağlı olarak <strong>bağırsaklardan gaz çıkışı</strong> sağlanamıyor.</p>


<figure class="wp-block-image"><img src="https://womens.igte.ch/wp-content/uploads/2019/05/yoga_morning_-_yoga_pose_-_womens_health_uk__medium_4x3.jpg" alt="" class="wp-image-90034" srcset="https://womens.igte.ch/wp-content/uploads/2019/05/yoga_morning_-_yoga_pose_-_womens_health_uk__medium_4x3.jpg 640w, https://womens.igte.ch/wp-content/uploads/2019/05/yoga_morning_-_yoga_pose_-_womens_health_uk__medium_4x3-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure>


<h3>4. Yürüyüş ve egzersiz yap </h3>
<p>Fiziksel aktivite bağırsakları daha düzenli hareket ettirerek gaz atılımını ve dışkılamayı kolaylaştırıyor. Yemeklerden 2 saat sonra yapılan yürüyüş gazın atılmasını sağlıyor. Ayrıca <strong>yoga</strong> gibi karın kaslarını çalıştıran egzersizler de sindirim kanalından gaz çıkışına fayda sağlıyor.</p>


<figure class="wp-block-image"><img src="https://womens.igte.ch/wp-content/uploads/2019/05/cheese-plate-1526676412.jpg" alt="" class="wp-image-90035" srcset="https://womens.igte.ch/wp-content/uploads/2019/05/cheese-plate-1526676412.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/05/cheese-plate-1526676412-300x169.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/05/cheese-plate-1526676412-750x423.jpg 750w" sizes="(max-width: 768px) 100vw, 768px" /></figure>


<h3><strong>5. Laktoz intoleransına dikkat</strong></h3>
<p>Doç. Dr. Suna Yapalı “<em>Bazı kişiler belirli karbonhidratları sindiremezler. Klasik bir örnek, süt ürünlerinde bulunan ana şeker olan laktozdur. Bu nedenle, büyük miktarlarda laktoz içeren süt, yoğurt, ayran, krema, tereyağı ve dondurma tüketmek, kramp ve ishal ile birlikte artan gaz üretimine yol açabilir. Laktoz içerikleri düşük olduğu için <strong>kaşar peyniri, beyaz peynir, süzme peynir, labne peynir ve lor peyniri</strong> gibi peynir türleri ciddi semptomlara yol açmıyorsa tüketilebilir</em>” diyor.</p>


<figure class="wp-block-image"><img src="https://womens.igte.ch/wp-content/uploads/2019/05/lif.jpg" alt="" class="wp-image-90036" srcset="https://womens.igte.ch/wp-content/uploads/2019/05/lif.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/05/lif-120x80.jpg 120w, https://womens.igte.ch/wp-content/uploads/2019/05/lif-300x199.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></figure>


<h3>6. Sebze, meyve ve lifli gıdada aşırıya kaçma</h3>
<p>Lifli gıdalar sindirim sistemi sağlığı için gerekli ancak lifli gıda alımını yavaş yavaş artır ve vücudunun adaptasyonunu sağla. Aşırı sebze ve meyve tüketiminin de gaz üretimini artıracağını unutma.</p>

<h3>7. <strong>Gazlı, şekerli içecekler ve tatlandırıcılardan uzak dur</strong></h3>
<p><strong>Gazlı içecekler, maden suyu, kola, bira, soda, fruktoz içeren meyve suları, tatlandırıcılar</strong> ve bu tatlandırıcıların kullanıldığı sakızlar dahil ürünler ile efervesan tabletlerden (suya atıldığı zaman küçük gaz kabarcıkları çıkartarak köpüren eriyen tabletler) uzak dur.</p>


<figure class="wp-block-image"><img src="https://womens.igte.ch/wp-content/uploads/2019/05/5wayschickpeas-main-1503577875.jpg" alt="" class="wp-image-90038" srcset="https://womens.igte.ch/wp-content/uploads/2019/05/5wayschickpeas-main-1503577875.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/05/5wayschickpeas-main-1503577875-300x191.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/05/5wayschickpeas-main-1503577875-750x477.jpg 750w" sizes="(max-width: 768px) 100vw, 768px" /></figure>


<h3>8. Bu besinleri tek başına tüketerek diyet listesi tut </h3>
<p><strong>Brüksel lahanası, lahana, brokoli</strong> gibi gıdalar daha fazla gaz üretimine yol açarak gaz ve şişkinlik yakınmasına yol açabiliyor. Bunun yanı sıra, <strong>sarımsak, soğan, fasulye, nohut, bakla, bezelye, havuç, kereviz, patates, patlıcan, mantar, turp, pırasa, kuru üzüm, muz, kayısı, erik, kiraz, çilek, kavun,karpuz, elma, ekşi meyveler</strong> (portakal, kivi, armut), şeftali, bulgur, mercimek, buğday tohumu, simit, hamur işleri, çok şekerli tatlılar da gaz üretimini artırıyor. Kişiden kişiye farklılıklar olmakla beraber gaz ve şişkinlik yakınman varsa bu gıdaları tek başına tüket. Diyet günlüğü tutarak şikayetinizi artırdığını tespit ettiğin gıdadan uzak dur.</p>


<figure class="wp-block-image"><img src="https://womens.igte.ch/wp-content/uploads/2019/05/ovarian-cyst-1541175915.jpg" alt="" class="wp-image-90039" srcset="https://womens.igte.ch/wp-content/uploads/2019/05/ovarian-cyst-1541175915.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/05/ovarian-cyst-1541175915-300x300.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/05/ovarian-cyst-1541175915-75x75.jpg 75w, https://womens.igte.ch/wp-content/uploads/2019/05/ovarian-cyst-1541175915-750x749.jpg 750w" sizes="(max-width: 768px) 100vw, 768px" /></figure>


<h3>9. Psikiyatrik destek almaktan kaçınma</h3>
<p><strong>Huzursuz Bağırsak Sendromu</strong>&#8216;nda, bağırsaktan mesaj taşıyan sinirler aşırı aktif oluyor ve normal miktardaki gazın daha fazla ve daha aktif hissedilmesine yol açıyor<strong>. Karın ağrısı, şişkinlik, ishal</strong> ve/veya kabızlığa neden olabiliyor. Huzursuz Bağırsak Sendromu tanısı organik bir hastalık dışlandıktan sonra konulmalı. Hekim önerisi doğrultusunda ilaç tedavisi ve gerektiğinde psikiyatrik destek almaktan kaçınma.</p>


<figure class="wp-block-image"><img alt=""/></figure>


<h3><strong>Gaz ve şişkinlik hangi hastalıkların belirtisi?</strong></h3>
<p>Gaz ve şişkinlik; sindirim sistemi veya diğer <strong>karın içi organ kanserleri, bağırsak enfeksiyonları, inflamatuar bağırsak hastalıkları, karaciğer sirozu, kronik pankreatit</strong> ya da <strong>çölyak hastalığı</strong> gibi önemli hastalıkların habercisi olabilir. Ayrıca <strong>hassas bağırsak sendromu </strong>veya <strong>laktoz intoleransı</strong> gibi altta yatan organik bir problemin olmadığı ancak kişinin yaşam kalitesini bozan durumlara bağlı da oluşabilir. Organik bozukluklar dışlandıktan sonra altta yatan hastalığı olmayanlarda şişkinliği ve gazı önlemeye yönelik önlemlerle sorunun önüne geçilebilir.</p>                                
	                            
                                                                    <div class="jeg_post_tags"><span>Etiketler:</span> <a href="http://www.womenshealth.com.tr/tag/bagirsak/" rel="tag">bağırsak</a><a href="http://www.womenshealth.com.tr/tag/bagirsak-enfeksiyonlari/" rel="tag">bağırsak enfeksiyonları</a><a href="http://www.womenshealth.com.tr/tag/bagirsak-sagligi/" rel="tag">bağırsak sağlığı</a><a href="http://www.womenshealth.com.tr/tag/bakla/" rel="tag">Bakla</a><a href="http://www.womenshealth.com.tr/tag/bezelye/" rel="tag">bezelye</a><a href="http://www.womenshealth.com.tr/tag/cilek/" rel="tag">çilek</a><a href="http://www.womenshealth.com.tr/tag/colyak/" rel="tag">çölyak</a><a href="http://www.womenshealth.com.tr/tag/eksi-meyveler/" rel="tag">ekşi meyveler</a><a href="http://www.womenshealth.com.tr/tag/elma/" rel="tag">elma</a><a href="http://www.womenshealth.com.tr/tag/erik/" rel="tag">erik</a><a href="http://www.womenshealth.com.tr/tag/fasulye/" rel="tag">fasulye</a><a href="http://www.womenshealth.com.tr/tag/gaz/" rel="tag">gaz</a><a href="http://www.womenshealth.com.tr/tag/hassas-bagirsak-sendromu/" rel="tag">hassas bağırsak sendromu</a><a href="http://www.womenshealth.com.tr/tag/havuc/" rel="tag">havuç</a><a href="http://www.womenshealth.com.tr/tag/inflamatuar-bagirsak-hastaliklari/" rel="tag">inflamatuar bağırsak hastalıkları</a><a href="http://www.womenshealth.com.tr/tag/ishal/" rel="tag">ishal</a><a href="http://www.womenshealth.com.tr/tag/karaciger-sirozu/" rel="tag">karaciğer sirozu</a><a href="http://www.womenshealth.com.tr/tag/karin-ici-organ-kanserleri/" rel="tag">karın içi organ kanserleri</a><a href="http://www.womenshealth.com.tr/tag/karpuz/" rel="tag">karpuz</a><a href="http://www.womenshealth.com.tr/tag/kavun/" rel="tag">kavun</a><a href="http://www.womenshealth.com.tr/tag/kayisi/" rel="tag">kayısı</a><a href="http://www.womenshealth.com.tr/tag/kereviz/" rel="tag">kereviz</a><a href="http://www.womenshealth.com.tr/tag/kiraz/" rel="tag">kiraz</a><a href="http://www.womenshealth.com.tr/tag/kronik-pankreatit/" rel="tag">kronik pankreatit</a><a href="http://www.womenshealth.com.tr/tag/kuru-uzum/" rel="tag">kuru üzüm</a><a href="http://www.womenshealth.com.tr/tag/lifli-gidalar/" rel="tag">lifli gıdalar</a><a href="http://www.womenshealth.com.tr/tag/mantar/" rel="tag">mantar</a><a href="http://www.womenshealth.com.tr/tag/muz/" rel="tag">muz</a><a href="http://www.womenshealth.com.tr/tag/nohut/" rel="tag">nohut</a><a href="http://www.womenshealth.com.tr/tag/patates/" rel="tag">patates</a><a href="http://www.womenshealth.com.tr/tag/patlican/" rel="tag">patlıcan</a><a href="http://www.womenshealth.com.tr/tag/pirasa/" rel="tag">pırasa</a><a href="http://www.womenshealth.com.tr/tag/saglik/" rel="tag">SAĞLIK</a><a href="http://www.womenshealth.com.tr/tag/saglikli-yasam/" rel="tag">sağlıklı yaşam</a><a href="http://www.womenshealth.com.tr/tag/sarimsak/" rel="tag">sarımsak</a><a href="http://www.womenshealth.com.tr/tag/siskinlik/" rel="tag">şişkinlik</a><a href="http://www.womenshealth.com.tr/tag/siskinlikten-kurtulmanin-yollari/" rel="tag">şişkinlikten kurtulmanın yolları</a><a href="http://www.womenshealth.com.tr/tag/slider/" rel="tag">Slider</a><a href="http://www.womenshealth.com.tr/tag/sogan/" rel="tag">soğan</a><a href="http://www.womenshealth.com.tr/tag/turp/" rel="tag">turp</a><a href="http://www.womenshealth.com.tr/tag/wh/" rel="tag">wh</a></div>
                                                            </div>

                            
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="http://www.womenshealth.com.tr/2019-billboard-muzik-odulleri-sahiplerini-buldu/" class="post prev-post">
            <span class="caption">Önceki</span>
            <h3 class="post-title">2019 BILLBOARD MÜZİK ÖDÜLLERİ SAHİPLERİNİ BULDU!</h3>
        </a>
    
            <a href="http://www.womenshealth.com.tr/zaman-atolyesi-ile-her-kola-yeni-bir-saat/" class="post next-post">
            <span class="caption">Sonraki</span>
            <h3 class="post-title">ZAMAN ATÖLYESİ İLE ‘HER KOLA YENİ BİR SAAT’</h3>
        </a>
    </div></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img src="https://womens.igte.ch/wp-content/uploads/2018/12/bugra_avatars-300x300.png" width="80" height="80" alt="Yasin Buğra Levent" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="http://www.womenshealth.com.tr/author/bugra/">
                Yasin Buğra Levent            </a>
        </h3>
        <p class="jeg_author_desc">
            Women’s Health’in online içerik editörlüğünü yapan Buğra; en çok Carrie Bradshaw ruhunu, moda dergilerini, kadın hikayeleri okumayı ve yeni mekanlar keşfetmeyi seviyor.        </p>

        <div class="jeg_author_socials">
            

    <a target="_blank" href="https://www.facebook.com/bugra.levent.9" class="facebook"><i class="fa fa-facebook-official"></i> </a>











    <a target="_blank" href="https://www.instagram.com/bugraleventt/" class="instagram"><i class="fa fa-instagram"></i> </a>






        </div>
    </div>
</div>

</div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_90029_1_5ccb8d371888f   " data-unique="jnews_module_90029_1_5ccb8d371888f">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Benzer<strong> Yazılar</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-90076 post type-post status-publish format-standard has-post-thumbnail hentry category-saglik tag-dusuk tag-dusuk-yapma tag-editors-picks tag-gebelik tag-gece-mesaileri tag-gece-mesaisi tag-hamilelik tag-melatonin tag-op-dr-betul-gorgen tag-wh">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/gece-mesaisi-dusuk-riskini-arttiriyor-mu/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="GECE MESAİSİ, DÜŞÜK RİSKİNİ ARTTIRIYOR MU?" data-src="https://womens.igte.ch/wp-content/uploads/2019/05/gece-vardiyasi-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/05/gece-vardiyasi-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/05/gece-vardiyasi-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/05/gece-vardiyasi-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/05/gece-vardiyasi-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/05/gece-vardiyasi-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/05/gece-vardiyasi.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.womenshealth.com.tr/kategori/saglik/" class="category-saglik">SAĞLIK</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/gece-mesaisi-dusuk-riskini-arttiriyor-mu/">GECE MESAİSİ, DÜŞÜK RİSKİNİ ARTTIRIYOR MU?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/gece-mesaisi-dusuk-riskini-arttiriyor-mu/"><i class="fa fa-clock-o"></i> 2 Mayıs 2019</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/gece-mesaisi-dusuk-riskini-arttiriyor-mu/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-90072 post type-post status-publish format-standard has-post-thumbnail hentry category-yasam tag-editors-picks tag-izmir-buyuksehir-belediyesi tag-kosu tag-omurilik-felci tag-omurilik-felcinin-tedavisi tag-wh tag-wings-for-life-vakfi tag-wings-for-life-world-run">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/wings-for-life-world-run-5-mayista-izmirde/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="WINGS FOR LIFE WORLD RUN 5 MAYIS&#8217;TA İZMİR&#8217;DE!" data-src="https://womens.igte.ch/wp-content/uploads/2019/05/wings-for-life-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/05/wings-for-life-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/05/wings-for-life-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/05/wings-for-life-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/05/wings-for-life-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/05/wings-for-life-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/05/wings-for-life.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.womenshealth.com.tr/kategori/yasam/" class="category-yasam">YAŞAM</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/wings-for-life-world-run-5-mayista-izmirde/">WINGS FOR LIFE WORLD RUN 5 MAYIS&#8217;TA İZMİR&#8217;DE!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/wings-for-life-world-run-5-mayista-izmirde/"><i class="fa fa-clock-o"></i> 2 Mayıs 2019</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/wings-for-life-world-run-5-mayista-izmirde/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-90066 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-ayakkabi tag-editors-picks tag-kosu tag-kosu-ayakkabisi tag-maraton tag-maraton-kosulari tag-nike tag-nike-zoom-vaporfly-4 tag-nike-zoomx-kopuk tag-nike-zoomx-vaporfly-next tag-wh">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/niketan-yeni-kosu-ayakkabisi-nike-zoomx-vaporfly-next/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="NIKE’TAN YENİ KOŞU AYAKKABISI:  NIKE ZOOMX VAPORFLY NEXT%" data-src="https://womens.igte.ch/wp-content/uploads/2019/05/nike-ayakkabi-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/05/nike-ayakkabi-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/05/nike-ayakkabi-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/05/nike-ayakkabi-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/05/nike-ayakkabi-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/05/nike-ayakkabi-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/05/nike-ayakkabi.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.womenshealth.com.tr/kategori/fitness/" class="category-fitness">FITNESS</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/niketan-yeni-kosu-ayakkabisi-nike-zoomx-vaporfly-next/">NIKE’TAN YENİ KOŞU AYAKKABISI:  NIKE ZOOMX VAPORFLY NEXT%</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/niketan-yeni-kosu-ayakkabisi-nike-zoomx-vaporfly-next/"><i class="fa fa-clock-o"></i> 2 Mayıs 2019</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/niketan-yeni-kosu-ayakkabisi-nike-zoomx-vaporfly-next/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-90062 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-beslenme-zayiflama tag-beslenme-davranisi tag-diyet tag-kardiyo-egzersizleri tag-kilo tag-kilo-alma tag-kilo-koruma tag-kilo-verme tag-kilo-yonetimi-ve-saglik-gelistirme-laboratuvari tag-slider tag-wh tag-womens-health-tr">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/verdigim-kilolari-geri-aliyorum/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="&#8220;VERDİĞİM KİLOLARI GERİ ALIYORUM!&#8221;" data-src="https://womens.igte.ch/wp-content/uploads/2019/05/kilo-almak-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/05/kilo-almak-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/05/kilo-almak-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/05/kilo-almak-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/05/kilo-almak-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/05/kilo-almak-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/05/kilo-almak.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/" class="category-beslenme-zayiflama">BESLENME &amp; ZAYIFLAMA</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/verdigim-kilolari-geri-aliyorum/">&#8220;VERDİĞİM KİLOLARI GERİ ALIYORUM!&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/verdigim-kilolari-geri-aliyorum/"><i class="fa fa-clock-o"></i> 2 Mayıs 2019</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/verdigim-kilolari-geri-aliyorum/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-90055 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-yasam tag-aromakolojist-leyla-cakir tag-aromaterapi tag-bergamot tag-esansiyel-yaglar tag-klinik-aromaterapist tag-lavanta tag-limon tag-misk-adacayi tag-slider tag-stres tag-strese-karsi-6-koku tag-wh tag-ylang-ylang tag-yuzu-banyosu tag-yuzu-limonu">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/strese-karsi-6-koku/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="STRESE KARŞI 6 KOKU" data-src="https://womens.igte.ch/wp-content/uploads/2019/05/strese-karsi-6-koku-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/05/strese-karsi-6-koku-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/05/strese-karsi-6-koku-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/05/strese-karsi-6-koku-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/05/strese-karsi-6-koku-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/05/strese-karsi-6-koku-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/05/strese-karsi-6-koku.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.womenshealth.com.tr/kategori/yasam/" class="category-yasam">YAŞAM</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/strese-karsi-6-koku/">STRESE KARŞI 6 KOKU</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/strese-karsi-6-koku/"><i class="fa fa-clock-o"></i> 2 Mayıs 2019</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/strese-karsi-6-koku/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_90029_1_5ccb8d371888f = {"header_icon":"","first_title":"Benzer","second_title":" Yaz\u0131lar","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":90029,"include_category":"","exclude_category":"","include_author":"","include_tag":"1767,31806,8204,60236,6033,6236,6350,63638,4483,30786,3451,1166,43310,5252,63637,24047,52793,63636,2853,2854,42117,5456,22694,63635,6284,15464,2520,3729,6703,2451,9476,1616,51537,288,1613,1768,62279,61635,5668,2577,3289","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"20","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Sonraki Yazı</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://www.womenshealth.com.tr/zaman-atolyesi-ile-her-kola-yeni-bir-saat/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="ZAMAN ATÖLYESİ İLE ‘HER KOLA YENİ BİR SAAT’" data-src="https://womens.igte.ch/wp-content/uploads/2019/05/saat1-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://www.womenshealth.com.tr/zaman-atolyesi-ile-her-kola-yeni-bir-saat/">
                        ZAMAN ATÖLYESİ İLE ‘HER KOLA YENİ BİR SAAT’                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id=""><h3 class='comment-heading'> </h3><div id="disqus_thread"></div></div></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_90029_2_5ccb8d372ad38   '><div class='ads-wrapper'><div class=''><div id="sas_35067"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35067");  // Format : 300x250 300x250
    });
</script></div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_5ccb8d372ad6c"><h3 class="jeg_block_title"><span>Popüler Yazılar</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-49909 post type-post status-publish format-standard has-post-thumbnail hentry category-yasam tag-akrep-burcu-erkegi tag-akrep-burcu-erkek tag-akrep-burcu-erkekler tag-akrep-burcu-kadin tag-akrep-burcu-kadini tag-akrep-burcu-kadinlar tag-akrep-burcu-kadinlari tag-akrep-burcu-kiz tag-akrep-burcu-kizi tag-akrep-burcu-kizlar tag-akrep-burcu-kizlari tag-akrep-erkegi tag-akrep-erkekleri tag-akrep-kadini tag-akrep-kadinlari tag-akrep-kizi tag-akrep-kizlari tag-arzu-caglan tag-arzu-caglan-astroloji tag-arzu-caglan-burc-yorumlari tag-arzu-caglan-burclar tag-arzu-caglandan-mayis-ayi-burc-yorumlari tag-ask tag-aslan-burcu-erkegi tag-aslan-burcu-erkek tag-aslan-burcu-erkekler tag-aslan-burcu-erkekleri tag-aslan-burcu-kadin tag-aslan-burcu-kadini tag-aslan-burcu-kadinlar tag-aslan-burcu-kadinlari tag-aslan-burcu-kiz tag-aslan-burcu-kizi tag-aslan-burcu-kizlar tag-aslan-erkegi tag-aslan-erkekleri tag-aslan-kadini tag-aslan-kadinlari tag-aslan-kizi tag-aslan-kizlari tag-balik-burcu-erkek tag-balik-burcu-erkekler tag-balik-burcu-erkekleri tag-balik-burcu-kadin tag-balik-burcu-kadinlar tag-balik-burcu-kadinlari tag-balik-burcu-kiz tag-balik-burcu-kizlar tag-balik-burcu-kizlari tag-balik-erkegi tag-balik-erkekleri tag-balik-kadini tag-balik-kadinlari tag-balik-kizi tag-balik-kizlari tag-basak-burcu-erkegi tag-basak-burcu-erkek tag-basak-burcu-erkekler tag-basak-burcu-erkekleri tag-basak-burcu-kadin tag-basak-burcu-kadini tag-basak-burcu-kadinlar tag-basak-burcu-kadinlari tag-basak-burcu-kiz tag-basak-burcu-kizi tag-basak-burcu-kizlar tag-basak-burcu-kizlari tag-basak-erkegi tag-basak-erkekleri tag-basak-kadini tag-basak-kadinlari tag-basak-kizi tag-basak-kizlari tag-boga-burcu-erkegi tag-boga-burcu-erkek tag-boga-burcu-erkekler tag-boga-burcu-erkekleri tag-boga-burcu-kadin tag-boga-burcu-kadini tag-boga-burcu-kadinlar tag-boga-burcu-kadinlari tag-boga-burcu-kiz tag-boga-burcu-kizi tag-boga-burcu-kizlar tag-boga-burcu-kizlari tag-boga-erkegi tag-boga-erkekleri tag-boga-kadini tag-boga-kadinlari tag-boga-kizi tag-boga-kizlari tag-ikizler-burcu-erkegi tag-ikizler-burcu-erkek tag-ikizler-burcu-erkekler tag-ikizler-burcu-erkekleri tag-ikizler-burcu-kadin tag-ikizler-burcu-kadini tag-ikizler-burcu-kadinlar tag-ikizler-burcu-kadinlari tag-ikizler-burcu-kiz tag-ikizler-burcu-kizi tag-ikizler-burcu-kizlar tag-ikizler-burcu-kizlari tag-ikizler-erkegi tag-ikizler-erkekleri tag-ikizler-kadini tag-ikizler-kadinlari tag-ikizler-kizi tag-ikizler-kizlari tag-iliski tag-iliskiler tag-kadin tag-kadin-dunyasi tag-kadin-hayati tag-kadin-icin tag-kadin-icin-oneri tag-kadin-icin-tavsiye tag-kadin-mantigi tag-kadin-ve tag-kadin-yasami tag-kadin-yasantisi tag-kadinlar tag-kadinlar-icin tag-kadinlar-icin-oneri tag-kadinlar-icin-tavsiye tag-kadinlara tag-kadinlarin-dunyasi tag-kadinlarin-mantigi tag-kadinlarin-yasami tag-kiz tag-kiz-ve tag-kizlar tag-kizlar-icin tag-kizlar-icin-oneriler tag-kizlar-icin-tavsiyeler tag-kizlar-ve tag-kizlara tag-kizlarin-dunyasi tag-kizlarin-hayati tag-kizlarin-yasami tag-koc-burc-kadinlari tag-koc-burcu-erkegi tag-koc-burcu-erkek tag-koc-burcu-erkekler tag-koc-burcu-erkekleri tag-koc-burcu-kadin tag-koc-burcu-kadini tag-koc-burcu-kadinlar tag-koc-burcu-kiz tag-koc-burcu-kizi tag-koc-burcu-kizlar tag-koc-burcu-kizlari tag-koc-erkegi tag-koc-erkekleri tag-koc-kadini tag-koc-kadinlari tag-koc-kizi tag-koc-kizlari tag-kova-burcu-erkegi tag-kova-burcu-erkekler tag-kova-burcu-erkekleri tag-kova-burcu-kadini tag-kova-burcu-kadinlar tag-kova-burcu-kadinlari tag-kova-burcu-kizi tag-kova-burcu-kizlar tag-kova-burcu-kizlari tag-kova-erkegi tag-kova-erkekleri tag-kova-kadini tag-kova-kadinlari tag-kova-kizi tag-kova-kizlari tag-mayis-2016-burc-yorumlari tag-mayis-astroloji tag-mayis-ayi-astroloji tag-mayis-ayi-burc-yorumlari tag-mayis-burclar tag-oglak-burcu-erkegi tag-oglak-burcu-erkek tag-oglak-burcu-erkekler tag-oglak-burcu-erkekleri tag-oglak-burcu-kadin tag-oglak-burcu-kadini tag-oglak-burcu-kadinlar tag-oglak-burcu-kadinlari tag-oglak-burcu-kiz tag-oglak-burcu-kizi tag-oglak-burcu-kizlar tag-oglak-burcu-kizlari tag-oglak-erkegi tag-oglak-erkekleri tag-oglak-kadini tag-oglak-kadinlari tag-oglak-kizi tag-oglak-kizlari tag-terazi-burcu-erkegi tag-terazi-burcu-erkek tag-terazi-burcu-erkekler tag-terazi-burcu-erkekleri tag-terazi-burcu-kadin tag-terazi-burcu-kadini tag-terazi-burcu-kadinlar tag-terazi-burcu-kadinlari tag-terazi-burcu-kiz tag-terazi-burcu-kizi tag-terazi-burcu-kizlar tag-terazi-burcu-kizlari tag-terazi-erkegi tag-terazi-erkekleri tag-terazi-kadini tag-terazi-kadinlari tag-terazi-kizi tag-terazi-kizlari tag-wh tag-womens-health tag-womenshealth tag-yasam tag-yay-burcu-erkegi tag-yay-burcu-erkek tag-yay-burcu-erkekler tag-yay-burcu-erkekleri tag-yay-burcu-kadin tag-yay-burcu-kadini tag-yay-burcu-kadinlar tag-yay-burcu-kadinlari tag-yay-burcu-kiz tag-yay-burcu-kizi tag-yay-burcu-kizlar tag-yay-burcu-kizlari tag-yay-erkegi tag-yay-erkekleri tag-yay-kadini tag-yay-kadinlari tag-yay-kizi tag-yay-kizlari tag-yengec-burcu-erkegi tag-yengec-burcu-erkek tag-yengec-burcu-erkekler tag-yengec-burcu-kadin tag-yengec-burcu-kadini tag-yengec-burcu-kadinlar tag-yengec-burcu-kiz tag-yengec-burcu-kizlar tag-yengec-burcu-kizlari tag-yengec-erkegi tag-yengec-erkekleri tag-yengec-kadini tag-yengec-kadinlari tag-yengec-kizi tag-yengec-kizlari">
                <div class="jeg_thumb">
                    
                    <a target="_blank"  href="http://www.womenshealth.com.tr/mayis-ayi-burc-yorumlari/"><div class="thumbnail-container animate-lazy  size-715 "><img width="313" height="250" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="HAFTANIN BURÇ YORUMLARI" data-src="https://womens.igte.ch/wp-content/uploads/2015/08/ASTROLOJI.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2015/08/ASTROLOJI.jpg 646w, https://womens.igte.ch/wp-content/uploads/2015/08/ASTROLOJI-300x240.jpg 300w, https://womens.igte.ch/wp-content/uploads/2015/08/ASTROLOJI-150x120.jpg 150w" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a target="_blank" href="http://www.womenshealth.com.tr/mayis-ayi-burc-yorumlari/" data-num="01">MAYIS AYI BURÇ YORUMLARI</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 paylaşım</span>
                        <div class="socialshare_list">
                            <a target="_blank" href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a target="_blank" href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-40158 post type-post status-publish format-standard has-post-thumbnail hentry category-ask-seks tag-acik-alanda-seks tag-acik-havada-seks-yapmak tag-acik-havada-sevismek tag-ask tag-azdirmak tag-baglamak tag-baglanma tag-baglanmak tag-barda-seks tag-barda-sevismek tag-basarili-cinsel-hayat tag-basarili-cinsel-iliski tag-basarili-orgazm tag-basarili-seks tag-basarili-seks-hayati tag-basarili-seks-yapmak tag-bdsm tag-bosalma tag-bosalmak tag-bosaltma tag-bosaltmak tag-cinsel tag-cinsel-basari tag-cinsel-fanteziler tag-cinsel-hayaller tag-cinsel-hayat tag-cinsel-organ tag-cinsel-organlar tag-cinsel-performans tag-cinsel-performansi-artirma tag-cinsel-tatmin tag-cinsel-yasam tag-cinsel-zevk tag-cinsellik tag-cinsellik-fikirleri tag-cinsellik-icin tag-cinsellik-kilavuzu tag-cinsellik-onerisi tag-cinsellik-rehberi tag-cinsellik-tavsiyesi tag-cinsellik-ve-beden tag-cinsellik-ve-dunya tag-cinsellik-ve-hayat tag-cinsellikte tag-daha-iyi-cinsellik tag-daha-iyi-seks-2 tag-daha-iyi-seks-icin tag-daha-iyi-sevismek tag-disarda-seks tag-dogru-bir-iliski-icin tag-dogru-iliski-icin tag-doktor-fantezisi tag-duzenli-seks tag-duzenli-seks-hayati tag-duzenli-sevisen tag-duzenli-sevismek tag-duzensiz-seks tag-duzgun-bir-iliski-icin tag-duzgun-cinsellik tag-duzgun-iliski tag-duzgun-iliski-icin tag-duzgun-seks tag-duzgun-seks-hayati tag-efendilik tag-erkek-bosalmasi tag-erkek-cinselligi tag-erkek-orgazmi tag-erkek-ve-cinsellik tag-erkek-ve-kadin tag-erkek-ve-kadinlar tag-erkek-ve-kiz tag-erkek-ve-kizlar tag-erkekleri-etkilemek tag-erkekleri-etkilemenin-yollari tag-erkekleri-tahrik-eden tag-erkekleri-tahrik-etmek tag-erkeklerin-hoslandigi tag-erkeklerin-hoslandiklari tag-erkeklerin-tahrik-oldugu tag-erkeklik-organi tag-evli tag-evlilige-yardimci tag-evlilik tag-evlilik-kilavuzu tag-evlilik-onerileri tag-evlilik-rehberi tag-evlilik-tavsiyeleri tag-evlilikte tag-evlilikte-cinsellik tag-evlilikte-seks tag-fanetzi-kurmak tag-fantezi tag-fantezi-kurmak tag-fantezi-onerileri tag-fantezi-yapmak tag-fantezi-yasamak tag-fanteziler tag-fetis tag-gozetleme tag-gozetlenmek tag-grup-seks tag-guzel-iliski tag-guzellik tag-iliski tag-iliski-dunyasi tag-iliski-duzeltmek tag-iliskiler tag-iliskiye-yardimci tag-iliskiyi-duzeltmek tag-iyi-bir-iliski-icin tag-iyi-cinsel-beraberlik tag-iyi-cinsel-birliktelik tag-iyi-cinsel-hayat tag-iyi-cinsel-yasam tag-iyi-cinsellik tag-iyi-iliski tag-iyi-iliski-icin tag-iyi-seks tag-iyi-seks-hayati tag-iyi-seks-icin tag-iyi-seks-yapmak tag-iyi-seks-yasami tag-iyi-sevisme tag-kadin tag-kadin-bosalmasi tag-kadin-cinselligi tag-kadin-dunyasi tag-kadin-erkek-iliskileri tag-kadin-erkek-iliskisi tag-kadin-fantezileri tag-kadin-hayati tag-kadin-icin tag-kadin-icin-oneri tag-kadin-icin-tavsiye tag-kadin-mantigi tag-kadin-orgazmi tag-kadin-ve tag-kadin-ve-cinsellik tag-kadin-ve-erkek tag-kadin-yasami tag-kadin-yasantisi tag-kadinlar tag-kadinlar-icin tag-kadinlar-icin-oneri tag-kadinlar-icin-tavsiye tag-kadinlar-nasil-bosalir tag-kadinlar-nasil-orgazm-olur tag-kadinlara tag-kadinlari-tahrik-eden tag-kadinlari-tahrik-etmek tag-kadinlarin-dunyasi tag-kadinlarin-fantezileri tag-kadinlarin-hoslandigi tag-kadinlarin-hoslandiklari tag-kadinlarin-mantigi tag-kadinlarin-tahrik-oldugu tag-kadinlarin-yasami tag-kamusal-alanda-seks tag-karsilikli-masturbasyon tag-kiz tag-kiz-erkek-iliskileri tag-kiz-erkek-iliskisi tag-kiz-ve tag-kizlar tag-kizlar-icin tag-kizlar-icin-oneriler tag-kizlar-icin-tavsiyeler tag-kizlar-nasil-bosalir tag-kizlar-nasil-orgazm-olur tag-kizlar-ve tag-kizlara tag-kizlarda-cinsel-hayat tag-kizlarda-cinsel-yasam tag-kizlarda-cinsellik tag-kizlarin-cinsel-hayati tag-kizlarin-dunyasi tag-kizlarin-hayati tag-kizlarin-yasami tag-klitoral-orgazm tag-klitoris tag-kolelik tag-kucak-dansi tag-libido tag-masturbasyon tag-masturbasyon-yaparken-izlemek tag-masturbasyon-yapmak tag-meni tag-ofis-fantezisi tag-ofiste-seks tag-okul-etegi tag-okullu-kiz-fantezisi tag-olmeden-once-yapman-gereken-seks-fantezileri tag-orgazm tag-orgazm-cesitleri tag-orgazm-olmak tag-orgazm-turleri tag-otel-fantezisi tag-patron-fantezisi tag-penis tag-plajda-seks-yapmak tag-sahibeler tag-sahibelik tag-sejksi-giyim tag-seks tag-seks-basarisi tag-seks-bicimleri tag-seks-fantezileri tag-seks-fikirleri tag-seks-hayati tag-seks-icin tag-seks-kilavuzu tag-seks-onerisi tag-seks-oyuncaklar tag-seks-performansi tag-seks-performansi-artirma tag-seks-pozisyonlari tag-seks-pozisyonu tag-seks-rehberi tag-seks-tape tag-seks-tavsiyesi tag-seks-videosu-cekmek tag-seks-yapmak tag-seks-yasami tag-seksi-giyim tag-seksi-ic-camasiri tag-seksi-ic-camasirlari tag-seksi-uniforma tag-sekste tag-sekste-basari tag-sekste-efendilik tag-sekste-kolelik tag-sekste-siddet tag-sekste-tatmin tag-sekste-tokat tag-sekste-tokatlamak tag-sekste-zevk tag-sert-cinsellik tag-sert-seks tag-sert-sevismek tag-sevgili tag-sevgili-icin tag-sevgililik tag-sevgililik-onerisi tag-sevgililik-tavsiyesi tag-sevgilim-icin tag-sevgiliye tag-sevgiliyle tag-sevgiliyle-beraber tag-sevisirken-film-cekmek tag-sevisirken-kaydetmek tag-sevisirken-video-cekmek tag-sevisme tag-sevisme-performansi tag-sevismek tag-sex tag-sex-tape tag-sex-tape-cekmek tag-sperm tag-striptiz tag-tahrik-etmek tag-tahrik-olmak tag-tamirci-seks tag-tamirciyle-seks tag-tatmin-etmek tag-tatmin-olmak tag-teknede-seks tag-teknede-seks-yapmak tag-teknede-sevsmek tag-teshircilik tag-tokatlamak tag-tokatlamaktan-zevk-almak tag-tokatlanmaktan-zevk-almak tag-tuvalette-seks tag-uclu-cinsellik tag-uclu-seks tag-uniformali-seks tag-vajina tag-vajinal-orgazm tag-wh tag-womenshealth tag-yasam tag-yatak-performansi tag-yatak-performansi-artirma tag-yatakta-daha-iyi tag-yatakta-kolelik tag-zevk-almak tag-zevk-duymak">
                <h3 class="jeg_post_title">
                    <a target="_blank" href="http://www.womenshealth.com.tr/denemen-gereken-30-fantezi-onerisi/" data-num="02">DENEMEN GEREKEN 30 FANTEZİ ÖNERİSİ</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 paylaşım</span>
                        <div class="socialshare_list">
                            <a target="_blank" href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a target="_blank" href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-38679 post type-post status-publish format-standard has-post-thumbnail hentry category-ask-seks tag-camasir tag-cinsel-fantezi tag-cinsel-fanteziler tag-cinsel-hayat tag-cinsel-yasam tag-cinsellik tag-dus tag-dusleme tag-dusta tag-dusta-seks tag-el tag-ellemek tag-erkek tag-erkekler tag-fantezi tag-fantezi-kurmak tag-goz-baglama tag-gozler-baglama tag-hayal-etme tag-hayal-kurma tag-hayal-kurmak tag-ic-camasiri tag-iliski tag-iliskiye-girmek tag-iyi-cinsellik tag-iyi-seksi-yasam tag-kadin-cinselligi tag-kadin-fantezlieri tag-kadin-ic-camasiri tag-kadin-masturbasyonu tag-kadin-orgazm tag-kadinlar tag-kasik tag-kasiklar tag-kendini-oksama tag-kendini-oksamak tag-kendinle-oynamak tag-klitoral-orgazm tag-klitoris tag-kuvet tag-kuvette-seks tag-masturbasyon tag-masturbasyon-cesitleri tag-masturbasyon-yapmak tag-misyoner tag-misyoner-pozisyonu tag-oksamak tag-oksanmak tag-orgazm tag-pelvis tag-pelvis-kasi tag-pozisyon tag-seks tag-seks-fantezileri tag-seks-fantezisi tag-seks-pozisyonlari tag-seks-yapmak tag-seksi tag-sevisme tag-sevismek tag-sex tag-stres tag-stres-atma tag-stres-azaltma tag-stres-giderme tag-tuvalet tag-tuvalette tag-vajina tag-vajinal-orgazm tag-yalniz tag-yalnizken tag-yalnizlik tag-yorgunluk">
                <h3 class="jeg_post_title">
                    <a target="_blank" href="http://www.womenshealth.com.tr/daha-renkli-bir-masturbasyon-icin-11-oneri/" data-num="03">DAHA RENKLİ BİR MASTÜRBASYON İÇİN 11 ÖNERİ</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 paylaşım</span>
                        <div class="socialshare_list">
                            <a target="_blank" href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a target="_blank" href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-49015 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik-stil tag-7-gogus-cesidi tag-7-gogus-sekli tag-7-gogus-tipi tag-7-gogus-tipi-seninki-hangisi tag-agir-gogus tag-alisveris tag-asimetrik-gogus tag-asimetrik-gogus-bicimi tag-asimetrik-gogus-cesidi tag-asimetrik-gogus-sekli tag-asimetrik-meme tag-ayrik-gogus tag-balconette-sutyen tag-balconette-sutyenler tag-balconette-tarzi-sutyen tag-balconette-tipi-sutyen tag-bosluk tag-buyuk-gogus tag-buyuk-meme tag-damla-gogus tag-damla-meme tag-dekolte tag-destekli-sutyen tag-desteksiz-sutyen tag-dogu-bati-gogus tag-dogu-bati-gogus-tipi tag-dogu-bati-meme tag-gogus tag-gogus-agirligi tag-gogus-bicimi tag-gogus-bicimleri tag-gogus-cesidi tag-gogus-cesitleri tag-gogus-diklestirme tag-gogus-dokusu tag-gogus-sekilleri tag-gogus-sekli tag-gogus-tipi tag-gogus-tipleri tag-gogus-yakinlastirma tag-kadin tag-kadin-sagligi tag-kadinlar tag-kadinlar-icin tag-kucuk-gogus tag-meme tag-meme-cesitleri tag-meme-tipleri tag-meme-ucu tag-memeler tag-omuz tag-omuzlar tag-pedli-sutyen tag-push-up-sutyen tag-saglik tag-sarkik-meme tag-spor-sutyeni tag-sutyen tag-sutyen-alisverisi tag-sutyen-askisi tag-sutyen-modelleri tag-sutyen-pedi tag-sutyen-sekilleri tag-sutyen-tipleri tag-sutyenler tag-tam-destekli-sutyen tag-thirdlove tag-u-seklinde-dekolteli-sutyen tag-wh tag-womens-health tag-womenshealth tag-yan-gogus tag-yan-meme tag-yasam tag-yuvarlak-meme tag-zayif-gogus tag-zil-gogus tag-zil-meme tag-zil-tipi-gogus">
                <h3 class="jeg_post_title">
                    <a target="_blank" href="http://www.womenshealth.com.tr/7-gogus-tipi-seninki-hangisi/" data-num="04">7 GÖĞÜS TİPİ: SENİNKİ HANGİSİ?</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 paylaşım</span>
                        <div class="socialshare_list">
                            <a target="_blank" href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a target="_blank" href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-41726 post type-post status-publish format-standard has-post-thumbnail hentry category-ask-seks tag-ayak tag-ayak-fetisi tag-ayak-fetisisti tag-azdirmak tag-bakismak tag-basarili-cinsel-hayat tag-basarili-cinsel-iliski tag-basarili-orgazm tag-basarili-seks tag-basarili-seks-hayati tag-basarili-seks-yapmak tag-bosalma tag-bosalmak tag-bosaltma tag-bosaltmak tag-butter-churner tag-butter-churner-seks-pozisyonu tag-cinsel tag-cinsel-basari tag-cinsel-birlesme tag-cinsel-hayat tag-cinsel-organ tag-cinsel-organlar tag-cinsel-performans tag-cinsel-performansi-artirma tag-cinsel-tatmin tag-cinsel-yasam tag-cinsel-zevk tag-cinsellik tag-cinsellik-fikirleri tag-cinsellik-icin tag-cinsellik-kilavuzu tag-cinsellik-onerisi tag-cinsellik-rehberi tag-cinsellik-tavsiyesi tag-cinsellik-ve-beden tag-cinsellik-ve-dunya tag-cinsellik-ve-hayat tag-cinsellikte tag-cilgin-seks-pozisyonlari tag-daha-derin-penetrasyon tag-daha-hizli-cinsellik tag-daha-hizli-seks tag-daha-iyi-cinsellik tag-daha-iyi-seks-2 tag-daha-iyi-seks-icin tag-daha-iyi-sevismek tag-david-copperfield-seks-pozisyonu tag-degisik-seks-pozisyonlari tag-denenmesi-gereken-seks-pozisyonlari tag-derin-penetrasyon tag-duzenli-seks tag-duzenli-seks-hayati tag-duzenli-sevisen tag-duzenli-sevismek tag-duzensiz-seks tag-duzgun-cinsellik tag-duzgun-seks tag-duzgun-seks-hayati tag-el-arabasi-seks-pozisyonu tag-erkek-bosalmasi tag-erkek-cinselligi tag-erkek-orgazmi tag-erkek-ve-cinsellik tag-erkekleri-tahrik-eden tag-erkekleri-tahrik-etmek tag-erkeklerin-hoslandigi tag-erkeklerin-hoslandiklari tag-erkeklerin-tahrik-oldugu tag-erkeklik-organi tag-evli tag-evlilik tag-evlilikte-cinsellik tag-evlilikte-seks tag-fantezi tag-fantezi-kurmak tag-fantezi-yapmak tag-fantezi-yasamak tag-fanteziler tag-fitness-topu-seks-pozisyonu tag-gym-seks-onerisi tag-iyi-cinsel-beraberlik tag-iyi-cinsel-birliktelik tag-iyi-cinsel-hayat tag-iyi-cinsel-yasam tag-iyi-cinsellik tag-iyi-seks tag-iyi-seks-hayati tag-iyi-seks-icin tag-iyi-seks-yapmak tag-iyi-seks-yasami tag-iyi-sevisme tag-izleme tag-izlemek tag-kadin tag-kadin-bosalmasi tag-kadin-cinselligi tag-kadin-dunyasi tag-kadin-hayati tag-kadin-icin tag-kadin-icin-oneri tag-kadin-icin-tavsiye tag-kadin-mantigi tag-kadin-orgazmi tag-kadin-ve tag-kadin-ve-cinsellik tag-kadin-yasami tag-kadin-yasantisi tag-kadinin-ustte-oldugu-pozisyonlar tag-kadinlar tag-kadinlar-icin tag-kadinlar-icin-oneri tag-kadinlar-icin-seks-pozisyonlari tag-kadinlar-icin-tavsiye tag-kadinlar-nasil-bosalir tag-kadinlar-nasil-orgazm-olur tag-kadinlara tag-kadinlari-tahrik-eden tag-kadinlari-tahrik-etmek tag-kadinlarin-dunyasi tag-kadinlarin-hoslandigi tag-kadinlarin-hoslandiklari tag-kadinlarin-mantigi tag-kadinlarin-tahrik-oldugu tag-kadinlarin-yasami tag-kasik-pozisyonu tag-kasil tag-kasil-pozisyonu tag-kasil-seks-pozisyonu tag-kiz tag-kiz-ve tag-kizlar tag-kizlar-icin tag-kizlar-icin-oneriler tag-kizlar-icin-tavsiyeler tag-kizlar-nasil-bosalir tag-kizlar-nasil-orgazm-olur tag-kizlar-ve tag-kizlara tag-kizlarda-cinsel-hayat tag-kizlarda-cinsel-yasam tag-kizlarda-cinsellik tag-kizlarin-cinsel-hayati tag-kizlarin-dunyasi tag-kizlarin-hayati tag-kizlarin-yasami tag-klitoral-orgazm tag-klitoris tag-kondusyon tag-libido tag-meni tag-mimik tag-orgazm tag-orgazm-cesitleri tag-orgazm-olmak tag-orgazm-turleri tag-orumcek-pozisyonu tag-orumcek-seks-pozisyonu tag-penis tag-pretzel tag-pretzel-pozisyonu tag-pretzel-seks-pozisyonu tag-saglik-topuyla-seks tag-seks tag-seks-basarisi tag-seks-bicimleri tag-seks-fikirleri tag-seks-hayati tag-seks-icin tag-seks-kilavuzu tag-seks-onerisi tag-seks-performansi tag-seks-performansi-artirma tag-seks-pozisyonlari tag-seks-pozisyonu tag-seks-rehberi tag-seks-tavsiyesi tag-seks-yasami tag-sekste tag-sekste-basari tag-sekste-tatmin tag-sekste-zevk tag-selale-pozisyonu tag-sert-cinsellik tag-sert-seks tag-sevisme tag-sevisme-performansi tag-sevismek tag-sex tag-sira-disi-seks-pozisyonlari tag-siradisi-seks-pozisyonlari tag-snow-angel-pozisyonu tag-snow-angel-seks-pozisyonu tag-sperm tag-swiss-ball-blitz tag-tahrik-etmek tag-tahrik-olmak tag-tatmin-etmek tag-tatmin-olmak tag-uyarilma tag-vajina tag-vajinal-orgazm tag-wh tag-womens-health tag-womenshealth tag-x-pozisyonu tag-x-seks-pozisyonu tag-yasam tag-yatak-performansi tag-yatak-performansi-artirma tag-yatakta-daha-iyi tag-zevk tag-zevk-almak tag-zevk-duymak tag-zor-seks-pozisyonlari">
                <h3 class="jeg_post_title">
                    <a target="_blank" href="http://www.womenshealth.com.tr/siradisi-seks-pozisyonlari/" data-num="05">SIRADIŞI SEKS POZİSYONLARI</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 paylaşım</span>
                        <div class="socialshare_list">
                            <a target="_blank" href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a target="_blank" href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_text" id="text-76">			<div class="textwidget"><div id="sas_35077"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35077");  // Format : 300x600 300x600
    });
</script></p>
</div>
		</div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_90029_3_5ccb8d37cc13f  normal " data-unique="jnews_module_90029_3_5ccb8d37cc13f">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Tavsiye edilen</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-8439 post type-post status-publish format-standard has-post-thumbnail hentry category-beslenme-zayiflama tag-beslenme-2 tag-ev-yapimi-saglikli-icecek tag-gr tag-hafif tag-icecek-tarifleri tag-karbonhidrat tag-kilo tag-meyve tag-ml tag-protein tag-saglikli-icecekler tag-soda tag-tarif-ev-yapimi-icecek tag-yemek-tarifleri-2 tag-zayiflama">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/saglikli-ev-yapimi-icecekler/"><div class="thumbnail-container animate-lazy  size-715 "><img width="86" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="EV YAPIMI SAĞLIKLI İÇECEKLER" data-src="https://womens.igte.ch/wp-content/uploads/2012/07/ev-yapımı-sağlıklı-tarifler.gif" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/saglikli-ev-yapimi-icecekler/">EV YAPIMI SAĞLIKLI İÇECEKLER</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/saglikli-ev-yapimi-icecekler/" ><i class="fa fa-clock-o"></i> 18 Ekim 2017</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/saglikli-ev-yapimi-icecekler/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-52973 post type-post status-publish format-standard has-post-thumbnail hentry category-beslenme-zayiflama tag-aktar tag-anti-tumor tag-antioksidan tag-antitumor tag-atistirma tag-baharat tag-bakim tag-beslenme-2 tag-beslenme-plani tag-bilimsel tag-cinsel tag-cinsel-bozukluklar tag-crocus-sativus tag-depresyon tag-diyet tag-fitobesin tag-fitobesinsel-karotenoid tag-guzellik tag-iddia tag-kisirlik tag-kleopatra tag-klinik-calisma tag-krosetin tag-krosin tag-lezzet tag-market tag-mucizevi-faydalariyla-safran tag-premenstrual-sendrom tag-safran tag-safran-baharat tag-safran-baharati tag-safran-cicegi tag-safran-cicekleri tag-safran-faydalar tag-safran-nedir tag-safran-yararlar tag-safranin-faydalari tag-safranin-yararlari tag-safranli-yemek tag-saglik tag-saglikli-beslenme-2 tag-saglikli-yasam tag-stigma tag-tumor tag-wh tag-womens-health tag-womenshealth tag-yasam">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/mucizevi-faydalariyla-safran/"><div class="thumbnail-container animate-lazy  size-715 "><img width="108" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="MUCİZEVİ FAYDALARIYLA SAFRAN" data-src="https://womens.igte.ch/wp-content/uploads/2016/07/safran.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2016/07/safran.jpg 646w, https://womens.igte.ch/wp-content/uploads/2016/07/safran-300x240.jpg 300w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/mucizevi-faydalariyla-safran/">MUCİZEVİ FAYDALARIYLA SAFRAN</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/mucizevi-faydalariyla-safran/" ><i class="fa fa-clock-o"></i> 18 Ekim 2017</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/mucizevi-faydalariyla-safran/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-59901 post type-post status-publish format-standard has-post-thumbnail hentry category-ask-seks tag-arastirma tag-dr-keith-leavitt tag-kariyer tag-seks">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/iyi-seks-basarili-kariyer-demek-mis/"><div class="thumbnail-container animate-lazy  size-715 "><img width="108" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="İYİ SEKS, BAŞARILI KARİYER DEMEK-MİŞ!" data-src="https://womens.igte.ch/wp-content/uploads/2017/03/seks-is-kariyer.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2017/03/seks-is-kariyer.jpg 650w, https://womens.igte.ch/wp-content/uploads/2017/03/seks-is-kariyer-300x238.jpg 300w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/iyi-seks-basarili-kariyer-demek-mis/">İYİ SEKS, BAŞARILI KARİYER DEMEK-MİŞ!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/iyi-seks-basarili-kariyer-demek-mis/" ><i class="fa fa-clock-o"></i> 19 Ekim 2017</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/iyi-seks-basarili-kariyer-demek-mis/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-70370 post type-post status-publish format-standard has-post-thumbnail hentry category-karma category-beslenme-zayiflama tag-beslenme-2 tag-muffin-tarifi tag-rachel-graham tag-saglikli-beslenme-2 tag-saglikli-yasam">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/saglikli-ve-doyurucu-muffin-tarifi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="108" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="SAĞLIKLI VE DOYURUCU MUFFİN TARİFİ" data-src="https://womens.igte.ch/wp-content/uploads/2017/11/Untitled-1-71.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2017/11/Untitled-1-71.jpg 600w, https://womens.igte.ch/wp-content/uploads/2017/11/Untitled-1-71-300x240.jpg 300w, https://womens.igte.ch/wp-content/uploads/2017/11/Untitled-1-71-400x320.jpg 400w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/saglikli-ve-doyurucu-muffin-tarifi/">SAĞLIKLI VE DOYURUCU MUFFİN TARİFİ</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/saglikli-ve-doyurucu-muffin-tarifi/" ><i class="fa fa-clock-o"></i> 24 Kasım 2017</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/saglikli-ve-doyurucu-muffin-tarifi/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-38407 post type-post status-publish format-standard has-post-thumbnail hentry category-ask-seks tag-ask tag-bulusma tag-bulusmak tag-cinsel tag-cinsel-iliski tag-cinsellik tag-cikmak tag-erkek tag-erkek-yalanlari tag-erkekler-ne-ister tag-ikinci-sans tag-iliski tag-iliskiler tag-ilk-bulusma tag-ilk-iliski tag-ilk-randevu tag-iltifat tag-iltifat-etmek tag-kadin tag-kadin-erkek-iliskileri tag-kadin-erkek-iliskisi tag-kadin-ve-erkek tag-kadinlar-ne-ister tag-kendine-guven tag-kendine-guvenmek tag-kisisel-tecrube tag-narsist tag-narsist-kisilik-bozuklugu tag-narsistlik tag-oz-guven tag-ozguven tag-partner tag-partnerim tag-plan-yapmak tag-psikolog tag-psikolojik tag-randevu tag-randevu-ayarlamak tag-randevulasmak tag-sans tag-sans-tanimak tag-sans-vermek tag-seks tag-seksi tag-sevgili tag-sevgili-olmadan tag-sevgili-olmak tag-sevgiliyle tag-soru tag-tecrube tag-tecrubeler tag-teklif-etmek tag-telefon tag-telefonda-konusmak tag-telefonlasmak tag-wh tag-womens-health tag-womenshealth tag-yalan tag-yasam tag-yazisma tag-yazismak tag-yemek">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/ilk-randevunun-ardindan-yanitlaman-gereken-11-soru/"><div class="thumbnail-container animate-lazy  size-715 "><img width="108" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="İLK RANDEVUNUN ARDINDAN YANITLAMAN GEREKEN 11 SORU" data-src="https://womens.igte.ch/wp-content/uploads/2015/03/Untitled-kp.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2015/03/Untitled-kp.jpg 646w, https://womens.igte.ch/wp-content/uploads/2015/03/Untitled-kp-300x240.jpg 300w, https://womens.igte.ch/wp-content/uploads/2015/03/Untitled-kp-150x120.jpg 150w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/ilk-randevunun-ardindan-yanitlaman-gereken-11-soru/">İLK RANDEVUNUN ARDINDAN YANITLAMAN GEREKEN 11 SORU</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/ilk-randevunun-ardindan-yanitlaman-gereken-11-soru/" ><i class="fa fa-clock-o"></i> 19 Ekim 2017</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/ilk-randevunun-ardindan-yanitlaman-gereken-11-soru/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_90029_3_5ccb8d37cc13f = {"header_icon":"","first_title":"Tavsiye edilen","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"1","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_text" id="text-77">			<div class="textwidget"><div id="sas_35068"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35068");  // Format : 300x250_2 300x250
    });
</script></p>
</div>
		</div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-90029 single-format-standard jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive jeg_single_tpl_2"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1517475531648 vc_row-has-fill jnews_5ccb8d37d4700 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper wpb_wrapper"><div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div>
<section class="vc_cta3-container" >
	<div class="vc_general vc_cta3 vc_cta3-style-flat vc_cta3-shape-square vc_cta3-align-center vc_cta3-color-white vc_cta3-icon-size-md vc_custom_1544605214079">
						<div class="vc_cta3_content-container">
									<div class="vc_cta3-content">
				<header class="vc_cta3-content-header">
					<h2 style="font-size: 34px;color: #000000;font-family:Playfair Display;font-weight:700;font-style:normal" class="vc_custom_heading" >Haberlere abone ol!</h2>					<h4>Women's Health günlük içeriklerini, haberlerini ve ipuçlarını ilk siz okuyun.</h4>				</header>
							</div>
								</div>
					</div>
</section>


	<div class="wpb_text_column wpb_content_element  vc_custom_1544605461677 jeg_inline_subscribeform" >
		<div class="wpb_wrapper">
			<p style="text-align: center;" align="center"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-83296 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="83296" data-name="" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="E-posta adresiniz" required /> <input type="submit" value="Kayıt ol" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1556843831" /><input type="hidden" name="_mc4wp_form_id" value="83296" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div align="center">

<div id="sas_59233"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("59233");  // Format : 970x250_2 970x250
    });
</script>
</div>
		</div>
	</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><style type='text/css' scoped> .jeg_footer .jnews_5ccb8d37d69ff .widget h2, .jnews_5ccb8d37d69ff.footer_light .jeg_footer .jeg_footer_heading h3, .jnews_5ccb8d37d69ff.footer_dark .jeg_footer_heading h3 { color : #00b7c8; }</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1517475977261 jnews_5ccb8d37d69ff footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper wpb_wrapper"><div class="vc_empty_space"   style="height: 20px" ><span class="vc_empty_space_inner"></span></div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><img class="aligncenter size-full wp-image-83063" src="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small.png" alt="" width="222" height="45" /></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 20px" ><span class="vc_empty_space_inner"></span></div>
</div></div><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3>Women’s Health, kadınlara bir dergiden çok daha fazlasını sunuyor.</h3>
<p>Fiziksel ve duygusal hayatını kontrol altında tutmak isteyen, aktif ve profesyonel kadınların dergisi olan Women’s Health, moda ve kişisel bakımdan sağlığa, sağlıklı beslenmeden zayıflama yöntemlerine, hayatını kolaylaştıracak en güncel bilgileri sunarak kadınların yaşam kalitesini arttırmayı hedefliyor.</p>

		</div>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-3 vc_col-has-fill"><div class="jeg_wrapper vc_custom_1544604685989"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<ul>
<li><a href="http://www.womenshealth.com.tr/kategori/fitness/">Fitness</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">Beslenme &amp; Zayıflama</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/saglik/">Sağlık</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/yasam/">Yaşam</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/guzellik-stil/">Güzellik &amp; Stil</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/video/">Video</a></li>
</ul>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div><div class="footer_column wpb_column vc_column_container vc_col-sm-9"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_90029_4_5ccb8d37d7d7e">
                    <h3 class="jeg_block_title"><span>Son Yazılar</span></h3>
                    
                </div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-90076 post type-post status-publish format-standard has-post-thumbnail hentry category-saglik tag-dusuk tag-dusuk-yapma tag-editors-picks tag-gebelik tag-gece-mesaileri tag-gece-mesaisi tag-hamilelik tag-melatonin tag-op-dr-betul-gorgen tag-wh">
                    <div class="jeg_thumb">
                                                <a href="http://www.womenshealth.com.tr/gece-mesaisi-dusuk-riskini-arttiriyor-mu/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="GECE MESAİSİ, DÜŞÜK RİSKİNİ ARTTIRIYOR MU?" data-src="https://womens.igte.ch/wp-content/uploads/2019/05/gece-vardiyasi-120x86.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/05/gece-vardiyasi-120x86.jpg 120w, https://womens.igte.ch/wp-content/uploads/2019/05/gece-vardiyasi-350x250.jpg 350w, https://womens.igte.ch/wp-content/uploads/2019/05/gece-vardiyasi-750x536.jpg 750w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="http://www.womenshealth.com.tr/gece-mesaisi-dusuk-riskini-arttiriyor-mu/">GECE MESAİSİ, DÜŞÜK RİSKİNİ ARTTIRIYOR MU?</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 Mayıs 2019</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-90072 post type-post status-publish format-standard has-post-thumbnail hentry category-yasam tag-editors-picks tag-izmir-buyuksehir-belediyesi tag-kosu tag-omurilik-felci tag-omurilik-felcinin-tedavisi tag-wh tag-wings-for-life-vakfi tag-wings-for-life-world-run">
                    <div class="jeg_thumb">
                                                <a href="http://www.womenshealth.com.tr/wings-for-life-world-run-5-mayista-izmirde/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="WINGS FOR LIFE WORLD RUN 5 MAYIS&#8217;TA İZMİR&#8217;DE!" data-src="https://womens.igte.ch/wp-content/uploads/2019/05/wings-for-life-120x86.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/05/wings-for-life-120x86.jpg 120w, https://womens.igte.ch/wp-content/uploads/2019/05/wings-for-life-350x250.jpg 350w, https://womens.igte.ch/wp-content/uploads/2019/05/wings-for-life-750x536.jpg 750w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="http://www.womenshealth.com.tr/wings-for-life-world-run-5-mayista-izmirde/">WINGS FOR LIFE WORLD RUN 5 MAYIS&#8217;TA İZMİR&#8217;DE!</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 Mayıs 2019</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="row vc_row jnews_5ccb8d37d8e79 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class='jnews_module_90029_5_5ccb8d37d91ba'><ul class="jeg_menu_footer"><li id="menu-item-85529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85529"><a target="_blank" href="https://www.hatiradergi.com/abone.php?did=17">Abone Ol</a></li>
<li id="menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9362"><a target="_blank" href="http://www.womenshealth.com.tr/reklam/">Reklam</a></li>
<li id="menu-item-9363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9363"><a target="_blank" href="http://www.womenshealth.com.tr/womens-health-dergi/">Women&#8217;s Health Dergi</a></li>
<li id="menu-item-9364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9364"><a target="_blank" href="http://www.womenshealth.com.tr/womens-health-web-site/">Women&#8217;s Health Web Site</a></li>
<li id="menu-item-83582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83582"><a target="_blank" href="http://www.womenshealth.com.tr/iletisim/">İletişim</a></li>
</ul></div></div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1516871007861 vc_row-has-fill jnews_5ccb8d37daa1a footer_light"><div class="jeg-vc-wrapper"><div class="footer_left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1544687911921 copyright" >
		<div class="wpb_wrapper">
			<p>©2018 Group Medya ve Bilgi Teknolojileri A.Ş. | All Rights Reserved</p>

		</div>
	</div>
</div></div><div class="footer_right wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div  class='jeg_social_icon_block socials_widget jnews_module_90029_6_5ccb8d37db065 nobg '><a href="https://www.instagram.com/womenshealthtr/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/womenshealthtr/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/womenshealth_tr" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/womenss1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.womenshealth.com.tr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Arama..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65182"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/fitness/">FITNESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">BESLENME &#038; ZAYIFLAMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65184"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/saglik/">SAĞLIK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65185"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/yasam/">YAŞAM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65186"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/guzellik-stil/">GÜZELLİK &#038; STİL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65188"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/video/">VİDEO</a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.instagram.com/womenshealthtr/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/womenshealthtr/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/womenshealth_tr" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/womenss1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 </p>
</div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='vc_google_fonts_playfair_displayregularitalic700700italic900900italic-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://womens.igte.ch/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"tr_TR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"90029","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=3.1.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=3.1.3'></script>
<![endif]-->
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.2'></script>
<![endif]-->
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":400,"video-width-mobile":225,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":200,"position-vertical-offset-mobile":10,"position-side-offset":15,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u015e\u0130\u015eK\u0130NL\u0130KTEN KURTULMAK \u0130\u00c7\u0130N YAPMAN GEREKENLER","published":"2019-05-02 10:50:08","updated":"2019-05-02 07:50:09"}</script>
</body>
</html>
