<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<META NAME="Pragma" CONTENT="no-cache" />

<meta http-equiv="refresh" content="250">

<META HTTP-EQUIV="cache-control" CONTENT="no-cache" />
<META HTTP-EQUIV="Expires" CONTENT="Mon, 06 Jan 1990 00:00:01 GMT" />
<meta name="description" content="Women's Health Türkiye - Her gün sağlık, fitness, cinsellik, zayıflama, bakım, beslenme, moda ve yaşama dair yepyeni bilgiler." />
<meta name="keywords" content="aşk,bakım,beslenme,diyet,egzersiz,form,kalori,kas,kilo,kilo verme,kilo vermek,sağlık,seks,spor,vücut,vücut geliştirmek,yoga,zayıflama,zayıflamak" />
<meta name="robots" content="FOLLOW, INDEX" /> 
<meta name="googlebot" content="index, follow" />
<link rel="stylesheet" href="http://support-static.jwplayer.com.s3-website-us-east-1.amazonaws.com/css/reset.css" type="text/css" media="screen">
<link rel="stylesheet" href="http://support-static.jwplayer.com.s3-website-us-east-1.amazonaws.com/css/jwsupport.css" type="text/css" media="screen"> 
<script type="text/javascript" src="http://support-static.jwplayer.com.s3-website-us-east-1.amazonaws.com/js/jquery-1.9.1.js"></script>
<script type="text/javascript">(function() { jQuery.noConflict(); }())</script>
<script type="text/javascript" src="http://support-static.jwplayer.com.s3-website-us-east-1.amazonaws.com/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://support-static.jwplayer.com.s3-website-us-east-1.amazonaws.com/js/support.js"></script> 
<script src="http://jwpsrv.com/library/5V3tOP97EeK2SxIxOUCPzg.js"></script>
<title>Women&#039;s Health Türkiye  | Women&#039;s Health Türkiye  SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN</title>
<link REL="SHORTCUT ICON" HREF="http://womenshealth.com.tr/wp-content/uploads/2013/01/fav3.png">

<style type="text/css" media="screen">@import url( http://www.womenshealth.com.tr/wp-content/themes/arts-culture2/style.css );</style>
<link rel="stylesheet" href="http://www.womenshealth.com.tr/wp-content/themes/arts-culture2/styles/default2.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.womenshealth.com.tr/feed/" />	
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.womenshealth.com.tr/feed/rss/" />	
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.womenshealth.com.tr/feed/atom/" />	
<link rel="pingback" href="http://www.womenshealth.com.tr/xmlrpc.php" />
	<link rel='archives' title='Şubat 2017' href='http://www.womenshealth.com.tr/2017/02/' />
	<link rel='archives' title='Ocak 2017' href='http://www.womenshealth.com.tr/2017/01/' />
	<link rel='archives' title='Aralık 2016' href='http://www.womenshealth.com.tr/2016/12/' />
	<link rel='archives' title='Kasım 2016' href='http://www.womenshealth.com.tr/2016/11/' />
	<link rel='archives' title='Ekim 2016' href='http://www.womenshealth.com.tr/2016/10/' />
	<link rel='archives' title='Eylül 2016' href='http://www.womenshealth.com.tr/2016/09/' />
	<link rel='archives' title='Ağustos 2016' href='http://www.womenshealth.com.tr/2016/08/' />
	<link rel='archives' title='Temmuz 2016' href='http://www.womenshealth.com.tr/2016/07/' />
	<link rel='archives' title='Haziran 2016' href='http://www.womenshealth.com.tr/2016/06/' />
	<link rel='archives' title='Mayıs 2016' href='http://www.womenshealth.com.tr/2016/05/' />
	<link rel='archives' title='Nisan 2016' href='http://www.womenshealth.com.tr/2016/04/' />
	<link rel='archives' title='Mart 2016' href='http://www.womenshealth.com.tr/2016/03/' />
	<link rel='archives' title='Şubat 2016' href='http://www.womenshealth.com.tr/2016/02/' />
	<link rel='archives' title='Ocak 2016' href='http://www.womenshealth.com.tr/2016/01/' />
	<link rel='archives' title='Aralık 2015' href='http://www.womenshealth.com.tr/2015/12/' />
	<link rel='archives' title='Kasım 2015' href='http://www.womenshealth.com.tr/2015/11/' />
	<link rel='archives' title='Ekim 2015' href='http://www.womenshealth.com.tr/2015/10/' />
	<link rel='archives' title='Eylül 2015' href='http://www.womenshealth.com.tr/2015/09/' />
	<link rel='archives' title='Ağustos 2015' href='http://www.womenshealth.com.tr/2015/08/' />
	<link rel='archives' title='Temmuz 2015' href='http://www.womenshealth.com.tr/2015/07/' />
	<link rel='archives' title='Haziran 2015' href='http://www.womenshealth.com.tr/2015/06/' />
	<link rel='archives' title='Mayıs 2015' href='http://www.womenshealth.com.tr/2015/05/' />
	<link rel='archives' title='Nisan 2015' href='http://www.womenshealth.com.tr/2015/04/' />
	<link rel='archives' title='Mart 2015' href='http://www.womenshealth.com.tr/2015/03/' />
	<link rel='archives' title='Şubat 2015' href='http://www.womenshealth.com.tr/2015/02/' />
	<link rel='archives' title='Ocak 2015' href='http://www.womenshealth.com.tr/2015/01/' />
	<link rel='archives' title='Aralık 2014' href='http://www.womenshealth.com.tr/2014/12/' />
	<link rel='archives' title='Kasım 2014' href='http://www.womenshealth.com.tr/2014/11/' />
	<link rel='archives' title='Ekim 2014' href='http://www.womenshealth.com.tr/2014/10/' />
	<link rel='archives' title='Eylül 2014' href='http://www.womenshealth.com.tr/2014/09/' />
	<link rel='archives' title='Ağustos 2014' href='http://www.womenshealth.com.tr/2014/08/' />
	<link rel='archives' title='Temmuz 2014' href='http://www.womenshealth.com.tr/2014/07/' />
	<link rel='archives' title='Haziran 2014' href='http://www.womenshealth.com.tr/2014/06/' />
	<link rel='archives' title='Mayıs 2014' href='http://www.womenshealth.com.tr/2014/05/' />
	<link rel='archives' title='Nisan 2014' href='http://www.womenshealth.com.tr/2014/04/' />
	<link rel='archives' title='Mart 2014' href='http://www.womenshealth.com.tr/2014/03/' />
	<link rel='archives' title='Şubat 2014' href='http://www.womenshealth.com.tr/2014/02/' />
	<link rel='archives' title='Ocak 2014' href='http://www.womenshealth.com.tr/2014/01/' />
	<link rel='archives' title='Aralık 2013' href='http://www.womenshealth.com.tr/2013/12/' />
	<link rel='archives' title='Kasım 2013' href='http://www.womenshealth.com.tr/2013/11/' />
	<link rel='archives' title='Ekim 2013' href='http://www.womenshealth.com.tr/2013/10/' />
	<link rel='archives' title='Eylül 2013' href='http://www.womenshealth.com.tr/2013/09/' />
	<link rel='archives' title='Ağustos 2013' href='http://www.womenshealth.com.tr/2013/08/' />
	<link rel='archives' title='Temmuz 2013' href='http://www.womenshealth.com.tr/2013/07/' />
	<link rel='archives' title='Haziran 2013' href='http://www.womenshealth.com.tr/2013/06/' />
	<link rel='archives' title='Mayıs 2013' href='http://www.womenshealth.com.tr/2013/05/' />
	<link rel='archives' title='Nisan 2013' href='http://www.womenshealth.com.tr/2013/04/' />
	<link rel='archives' title='Mart 2013' href='http://www.womenshealth.com.tr/2013/03/' />
	<link rel='archives' title='Şubat 2013' href='http://www.womenshealth.com.tr/2013/02/' />
	<link rel='archives' title='Ocak 2013' href='http://www.womenshealth.com.tr/2013/01/' />
	<link rel='archives' title='Aralık 2012' href='http://www.womenshealth.com.tr/2012/12/' />
	<link rel='archives' title='Kasım 2012' href='http://www.womenshealth.com.tr/2012/11/' />
	<link rel='archives' title='Ekim 2012' href='http://www.womenshealth.com.tr/2012/10/' />
	<link rel='archives' title='Eylül 2012' href='http://www.womenshealth.com.tr/2012/09/' />
	<link rel='archives' title='Ağustos 2012' href='http://www.womenshealth.com.tr/2012/08/' />
	<link rel='archives' title='Temmuz 2012' href='http://www.womenshealth.com.tr/2012/07/' />
	<link rel='archives' title='Haziran 2012' href='http://www.womenshealth.com.tr/2012/06/' />
	<link rel='archives' title='Mayıs 2012' href='http://www.womenshealth.com.tr/2012/05/' />
	<link rel='archives' title='Nisan 2012' href='http://www.womenshealth.com.tr/2012/04/' />
	<link rel='archives' title='Mart 2012' href='http://www.womenshealth.com.tr/2012/03/' />
	<link rel='archives' title='Şubat 2012' href='http://www.womenshealth.com.tr/2012/02/' />
	<link rel='archives' title='Ocak 2012' href='http://www.womenshealth.com.tr/2012/01/' />
	<link rel='archives' title='Aralık 2011' href='http://www.womenshealth.com.tr/2011/12/' />
	<link rel='archives' title='Kasım 2011' href='http://www.womenshealth.com.tr/2011/11/' />
	<link rel='archives' title='Aralık 2010' href='http://www.womenshealth.com.tr/2010/12/' />
	<link rel='archives' title='Ağustos 2010' href='http://www.womenshealth.com.tr/2010/08/' />
	<link rel='archives' title='Temmuz 2010' href='http://www.womenshealth.com.tr/2010/07/' />
	<link rel='archives' title='Haziran 2010' href='http://www.womenshealth.com.tr/2010/06/' />
	<link rel='archives' title='Mayıs 2010' href='http://www.womenshealth.com.tr/2010/05/' />
<style type='text/css'>
          .no-break br {
            display: none !important;
          }
      </style>
<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[1835,1970] -->
<link rel="author" href="https://plus.google.com/101041366707171007105/posts" />
<meta name="description" itemprop="description" content="Zararlarını öğrendiğinde hemen bırakacaksın." />

<meta name="keywords" itemprop="keywords" content="anaslide,saĞlik" />

<link rel="canonical" href="http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/" />
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; Beslemesi" href="http://www.womenshealth.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; Yorum Beslemesi" href="http://www.womenshealth.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN Yorum Beslemesi" href="http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.womenshealth.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/category-posts/cat-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mwznb-front-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/css/front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/css/buttons-blue.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-frontend-css-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-three-d-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/three-d-skin/three-d-skin.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-grey-blue-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/grey-blue-skin/grey-blue-skin.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.womenshealth.com.tr/wp-content/themes/desktop/css/iecss.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.womenshealth.com.tr/wp-content/themes/desktop/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.womenshealth.com.tr/wp-content/themes/desktop/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.womenshealth.com.tr/wp-content/themes/desktop/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css'  href='http://www.womenshealth.com.tr/wp-content/themes/desktop/css/menufication.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-by-email-widget-css-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/subscribe-by-email/assets/css/widget/widget.css?ver=20130522' type='text/css' media='all' />
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/jquery.hammer-full.min.js?ver=19.06.2014'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/mobile-menu/js/mobmenu.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.womenshealth.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.womenshealth.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.womenshealth.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EN SAĞLIKLI KOLA KARŞINIZDA&#8230;' href='http://www.womenshealth.com.tr/en-saglikli-kola-karsinizda/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.womenshealth.com.tr/?p=58836' />
<link rel="alternate" type="application/json+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fsigarayi-birakman-icin-10-onemli-neden%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fsigarayi-birakman-icin-10-onemli-neden%2F&#038;format=xml" />



	

	

	
	<style>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</style>

	<!-- <meta name="NextGEN" version="2.1.23" /> -->

<style>
.scroll-back-to-top-wrapper {
    position: fixed;
	opacity: 0;
	visibility: hidden;
	overflow: hidden;
	text-align: center;
	z-index: 99999999;
    background-color: #777777;
	color: #eeeeee;
	width: 50px;
	height: 48px;
	line-height: 48px;
	right: 30px;
	bottom: 30px;
	padding-top: 2px;
	border-top-left-radius: 10px;
	border-top-right-radius: 10px;
	border-bottom-right-radius: 10px;
	border-bottom-left-radius: 10px;
	-webkit-transition: all 0.5s ease-in-out;
	-moz-transition: all 0.5s ease-in-out;
	-ms-transition: all 0.5s ease-in-out;
	-o-transition: all 0.5s ease-in-out;
	transition: all 0.5s ease-in-out;
}
.scroll-back-to-top-wrapper:hover {
	background-color: #888888;
  color: #eeeeee;
}
.scroll-back-to-top-wrapper.show {
    visibility:visible;
    cursor:pointer;
	opacity: 1.0;
}
.scroll-back-to-top-wrapper i.fa {
	line-height: inherit;
}
.scroll-back-to-top-wrapper .fa-lg {
	vertical-align: 0;
}
</style><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.825ebac3-23c2-4514-87d8-6922879c6b2d"});var st_type="wordpress4.1.1";</script>
<style type="text/css">.tptn_title{  display: block;}</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.womenshealth.com.tr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />


<style type='text/css'>



@import url(http://fonts.googleapis.com/css?family=Open+Sans:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Bitter:100,200,300,400,500,600,700,800,900|Acme:400|Oswald:400,700|Open+Sans:400,700,800&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);



a, a:visited {



	}



a:hover,

h2 a:hover,

#sidebar-wrapper .sidebar-list-text p a:hover,

#footer-widget-wrapper .sidebar-list-text p a:hover,

#footer-nav .menu li a:hover {



	}



#wallpaper {


	}



#info-wrapper,

span.post-header,

h4.widget-header,

h4.sidebar-header,

h1.cat-title,

span.post-header {



	}



span.home-header-wrap h4.widget-header:after,

span.sidebar-header-wrap h4.sidebar-header:after,

h4.post-header span.post-header:after,

span.cat-title-contain h1.cat-title:after {


	}



span.home-header-wrap,

span.sidebar-header-wrap,

h4.post-header,

span.cat-title-contain {



	}



#social-sites-wrapper ul li,

nav .menu li:hover ul li a:hover,

h3.post-cat,

.woocommerce span.onsale,

.woocommerce-page span.onsale,

span.post-tags-header,

.post-tags a:hover,

span.post-tags-header,

.post-tags a:hover,

.tag-cloud a:hover {



	}



.headlines-list h3,

nav .menu li:hover a,

h1.cat-heading,

.blog-layout1-text h3,

.blog-layout2-text h3 {



	}



#nav-wrapper,

#search-bar {



	}



nav .menu li a {

	

	}



h2.featured-headline,

h2.standard-headline,

#content-area h1,

#content-area h2,

#content-area h3,

#content-area h4,

#content-area h5,

#content-area h6 {

	

	}



nav .menu li a {



	}



.headlines-main-text h2 a,

#sidebar-wrapper .sidebar-list-text p a,

#footer-widget-wrapper .sidebar-list-text p a,

.blog-layout1-text h2 a,

.blog-layout2-text h2 a,

h1.story-title,

.related-text a,

.prev-post a,

.next-post a,

#woo-content h1.page-title,

#woo-content h1,

#woo-content h2,

#woo-content h3,

#woo-content h4,

#woo-content h5,

#woo-content h6,

h2.widget-feat-headline,

h2.widget-stand-headline {



	}



#menufication-outer-wrap.menufication-transition-in #menufication-scroll-container {

	overflow-y: auto !important;

	}



</style>

	





<style type="text/css">


</style>



<meta property="og:site_name" content="Women&#039;s Health Türkiye" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="tr_TR" />
<meta property="fb:app_id" content="1422940871353337" />
<meta property="og:url" content="http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/" />
<meta property="og:title" content="SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN" />
<meta property="og:description" content="  Dünyada 5 milyon ülkemizde 100.000’e yakın kişi doğrudan sigara nedeniyle hayatını kaybediyor. Bunun nedeni ise sigaranın içinde kanın oksijen taşıma kapasitesini azaltıp hücre yaşlanmasına yol açan karbonmonoksit ve doğrudan zehir olan arsenik ile DDT gibi vücudumuz için zararlı olan 4000’den fazla madde bulundurması. Dolayısıyla sağlıklı ve uzun bir yaşam için sigarayı bir an önce&hellip;" />
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2017/02/sigara-kadin-1.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="516" />
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2017/02/sigara-kadin.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1000" />
<meta property="article:published_time" content="2017-02-07T10:26:04+00:00" />
<meta property="article:modified_time" content="2017-02-07T10:26:49+00:00" />
<meta property="article:author" content="http://www.womenshealth.com.tr/author/nilufer/" />
<meta property="article:section" content="anaslide" />
<meta property="article:tag" content="SAĞLIK" />
		<style type="text/css">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</style>
			

<!-- Begin Google Analytics Tag -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15601820-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics Tag -->

<script src="http://www.womenshealth.com.tr/rp.js" type="text/javascript"></script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5610823/WH_120x600', [120, 600], 'div-gpt-ad-1452700697996-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5610823/WH_300x250_1', [300, 250], 'div-gpt-ad-1452700810802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5610823/WH_Masthead', [970, 250], 'div-gpt-ad-1452701021195-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5610823/WH_300x600', [300, 600], 'div-gpt-ad-1452700878213-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


</head>


<body>


<script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_womenshealth_site_genel_1x1_background&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>

<script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_womenshealth_site_genel_1x1_masthead&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>

 <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_womenshealth_site_genel_1x1&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>
 <script type="text/javascript" src="http://app.pubserver.adhood.com/21961,1,1"></script>


<div id="headernewtop2">
<div style="width:1235px; margin:auto; ">

 <div style="width:130px; float:left; margin-top:-4px; " >
 			<div id="sol" style=" position:fixed;  ">
  

  
          
				<script>
  				 rpBanner_asy('t_womenshealth_site_genel_130x800_sol', '', '', 130, 800, '');
				</script>
 			 </div>
 </div>   
 <div style=" position:absolute; margin-left:1330px;">
			 <div id="sag" style="position:fixed; ">             

 <!--/*          
<div id='div-gpt-ad-1452700697996-0' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452700697996-0'); });
</script>
</div>*/ //-->
 				<script>
  				 rpBanner_asy('t_womenshealth_site_genel_130x800_sag', '', '', 130, 800, '');
				</script>
 			 </div>
    </div>
</div> 





<div style="width:970px; margin:auto; ">

 <div style="width:130px; float:left; margin-top:4px; " >

 <div style=" position:fixed  ">

  						
  </div>

    

 

 <div style=" position:absolute; margin-left:1093px;">

 <div style="position:fixed;">



	
  

  </div></div>



    

</div> 














<div id="wrapper">

<table width="970" border="0">
<tr width="970" style="
    background: url(&quot;http://www.womenshealth.com.tr/wp-content/uploads/2013/09/hd_pink_gradient1.png&quot;) repeat-x scroll 0 0 transparent;
">
    <td width="71" ><strong><a style="color:#FFFFFF; font-size:12px;" href="http://www.womenshealth.com.tr/abone-ol/" target="_blank">Abone Ol</a></strong></td>
    <td width="98"><img class="alignnone size-full wp-image-17309" alt="" src="http://www.womenshealth.com.tr/wp-content/uploads/2016/03/wh.png" width="98" height="76" /></td>
    <td width="539" align="center" valign="middle"><a href="http://www.womenshealth.com.tr/"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2013/08/lo.png" alt="" width="332" height="65" class="aligncenter size-full wp-image-17310" /></a></td>
    <td width="234" align="right"><div id="search">
    <form id="searchform" action="http://www.womenshealth.com.tr">
	<fieldset>
		<input type="text" id="s" name="s" value="Site içi arama..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;">
		
		<input type="image" id="searchsubmit" src="http://www.womenshealth.com.tr/wp-content/uploads/2013/10/btn_search.png" alt="Site içi arama..." value=""> 
	</fieldset>
</form>
</div></td>
  </tr>
  <tr>
    <td colspan="4">
    <div id="navcats">
<ul id="menu-ana-menu" class="menu">
     <li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a style="border:0px;" href="http://www.womenshealth.com.tr/kategori/fitness/" title="">Fitness</a></li>
     <li id="menu-item-9265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9265"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/" title="">Seks &amp; Aşk</a></li>
     <li id="menu-item-9281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9281"><a href="http://www.womenshealth.com.tr/kategori/beslenme/" title="">Beslenme</a></li>
<li id="menu-item-9335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9335"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/" title="">Zayıflama</a></li>
    <li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9305"><a href="http://www.womenshealth.com.tr/kategori/saglik/" title="">Sağlık</a></li>
    
     <li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9305"><a style=" color:#7fae03;" href="http://www.vitaminler.com/?utm_source=affiliate&utm_medium=womenshealth&utm_campaign=shop&utm_content=button" onclick="_gaq.push(['_trackEvent', 'vitaminler', 'click', 'shopbutton']);" target="_blank" title="Vitaminler Store">Vitaminler Store</a></li>


<br />




<li class="menu_alt"><a style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 18px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/bakim/" title="">Bakım</a>
</li>



<li class="menu_alt"><a style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/stil/" title="">Stil</a>
</li>

<li class="menu_alt"><a style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/fitness/yoga-pilates/" title="">Yoga</a>
</li>


<li class="menu_alt"><a style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/yasam-kocu/" title="">Yaşam Koçu</a>
</li>

<li class="menu_alt" ><a style="font-size: 16px; border: 0px; color: #00aeff;  padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/astroloji/" title="">Astroloji</a></li>

<li class="menu_alt"><a style="font-size: 16px; border: 0px; color: #00aeff;  padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/video/" title="">Video</a>
</li>

<li class="menu_alt"><a style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/abone-ol/">Abone Ol</a></li>


<li class="menu_alt"><a style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/reklam/">Reklam</a></li>

<li class="menu_alt"><a style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/womens-health-dergi/">WH  Dergi</a></li>
<li class="menu_alt"><a style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/womens-health-web-site/">WH Web Site</a></li>
<li class="menu_alt" ><a style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/iletisim/">İletişim</a></li>

</ul>
</ul>
		<div class="clear"></div>
        
       
        
        <div class="clear"></div>

</div>
</td>
  </tr>
  <tr>
    <td  colspan="4"></td>
  </tr>
  <tr>
    <td colspan="4" align="center"><br />    
<div id="tepe">

   
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_womenshealth_site_genel_728x90&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>



    </div>
     <div> 
   
   
<!-- /5610823/WH_Masthead 
<div id='div-gpt-ad-1452701021195-0' style='height:250px; width:970px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452701021195-0'); });
</script>
</div>-->


        
     
        <!--   
    masthead
//-->
</div>
</td>
  </tr>
</table>


<div class="clear"></div>
&nbsp;



<div class="clear"></div>	
<div id="body-wrapper">

	
	<div id="content-wrapper" class="post-margin-top" itemscope itemtype="http://schema.org/Article">

		<article class="post-58836 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-saglik">

		

			<div id="content-main">
            
  <script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_womenshealth_site_genel_1x1_textlink&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>
               
                        
				<div id="content-main-inner">

				<div id="post-area">

					
						
							
								
								

								
								
							
						
					
					<div id="content-area" class="post-section" itemprop="articleBody">

				<div id="content-main" style="padding-left:0px;"><div id="post-header">

				
				
				
				<h1 style="font-size:18px" class="story-title entry-title" itemprop="name headline">SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN</h1>
				<div style="  border-top: 1px solid #ccc;border-bottom: 1px solid #ccc;padding-top: 10px;padding-bottom: 10px;">
                <span class='st_pinterest_hcount' st_title='SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN' st_url='http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/'></span>
<span class='st_plusone_hcount' st_title='SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN' st_url='http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/'></span>
<span class='st_fblike_hcount' st_title='SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN' st_url='http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/'></span>
<span class='st_email_hcount' st_title='SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN' st_url='http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/'></span>
<span class='st_twitter_hcount' st_title='SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN' st_url='http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/'></span>
<span class='st_facebook_hcount' st_title='SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN' st_url='http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/'></span></div>

                 
			

 </div><!--post-header-->          
				<div id="content-main-inner">
				<div id="post-area">

					
						
							
								
								

								
								
							
						
					
					<div id="content-area" class="post-section" itemprop="articleBody" style="    margin-left: 0px;">

						<p><!-- BEGIN THEIA POST SLIDER --><br />
<img class="size-full wp-image-58837" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/02/sigara-kadin.jpg" alt="Woman with multiple cigarettes in mouth, man holding match" width="650" height="516" /></p>
<p><strong> </strong></p>
<p>Dünyada 5 milyon ülkemizde 100.000’e yakın kişi doğrudan sigara nedeniyle hayatını kaybediyor. Bunun nedeni ise sigaranın içinde kanın oksijen taşıma kapasitesini azaltıp hücre yaşlanmasına yol açan karbonmonoksit ve doğrudan zehir olan arsenik ile DDT gibi vücudumuz için zararlı olan 4000’den fazla madde bulundurması. Dolayısıyla sağlıklı ve uzun bir yaşam için sigarayı bir an önce bırakmak şart. Üstelik bu hatalı alışkanlık bırakıldıktan sadece 20 dakika sonra bile vücudumuzda olumlu değişimler başlıyor. <strong>Acıbadem Maslak Hastanesi Göğüs Hastalıkları Uzmanı Prof. Dr. Çağlar Çuhadaroğlu,</strong> sigaranın yol açtığı zararları anlattı, önemli bilgiler verdi.</p>
<p><strong>1- Kanser</strong><br />
Göğüs Hastalıkları Uzmanı Prof. Dr. Çağlar Çuhadaroğlu sigaranın tüm kanserlere yakalanma riskini artırdığına dikkat çekerek “Örneğin sigara içenlerde akciğer kanseri 15 kat, gırtlak kanseri 16 kat, rahim kanseri 16 kat, ağız kanserleri 10 kat, mesane ve prostat kanseri 2 kat artış gösteriyor” diyor. Sigara içinde hücrenin genetik yapısını bozan hidrokarbonlar, radon ve kadmiyum gibi kanser yapıcılar mevcut. Bunlar hücre DNA’sını bozunca hücreler hızlı ve yanlış olarak çoğalmaya başlıyor. Bu da ‘kanser’ anlamına geliyor. Üstelik sigara içindeki bu maddeler kan yoluyla her yere dağıldığı için tüm organlarda kansere neden olabiliyor.</p>
<p><strong>2- Kalp ve damar hastalıkları</strong><br />
Sigara bacak damarlarının tıkanmasını 2 kat, kalp krizi riskini de 4 kat arttırıyor. Akciğerden kana karışan nikotin ve zehirli maddeler tüm bedene damarlar yoluyla taşınıyor. Bu maddeler damar duvarlarını bozuyor. Özellikle kolesterol yüksekliği olanlarda tablo daha da ağır oluyor. Damar duvarındaki hasar hem kanın pıhtılaşmasını hem de damar çeperinde yağ birikimini artırıyor. Bu durum damarlarda plaklar oluşmasına yol açıyor. Koroner damarlarda daralma olduğunda kalp kası yeterince beslenemiyor ve göğüs ağrısına yol açıyor. Bir aşamada damar tam tıkanıyor ve enfarktüs, yani kalp krizi gelişiyor.</p>
<p><strong>3- KOAH, bronşit, astım</strong><br />
Tütün ve sigara kağıdı yandığında ortaya çıkan hidrokarbonlar (katran içinde bol bulunuyor), arsenik, sülfür ve irritanlar (tahriş ediciler) gibi zehirli maddeler hava yolunun ana koruma mekanizmalarından olan mukozaya (iç zar) hasar veriyor. Hava yolunu nemli tutmaya yarayan salgı bezlerinin salgı karakteri bozulunca, balgam artıyor. Artan balgam havayolunda birikiyor. Bu birikimin ve kolaylaştırdığı enfeksiyonların hasarı daha da artırdığını belirten Göğüs Hastalıkları Uzmanı Dr. Çağlar Çuhadaroğlu bunun sonucunda kronik bronşit geliştiğine dikkat çekerek sözlerine şöyle devam ediyor: “Hasar bir süre sonra hava keselerine yansıyor. Hava keselerinin duvarı yıkılmaya başlıyor ve amfizem (akciğerde meydana gelen dokusal bir hastalık) ortaya çıkıyor. Amfizem ve kronik bronşit oluşumu da vücudun oksijen almasını bozuyor ve nefes darlığına neden oluyor. Bu durum da artık KOAH (Kronik Obstrüktif Akciğer Hastalığı) oluşmuş anlamına geliyor. Sigara KOAH gelişme riskini 15 kat arttırıyor. Ayrıca astım krizlerinin de en önemli nedenini oluşturuyor.</p>
<p><strong>4- Felç</strong><br />
Sigara beyinde hem kansere hem de damar tıkanıklıkları nedeniyle felce yol açabiliyor. Sigara nedeniyle bozulan damarda ortaya çıkan pıhtılaşma ve oksijeni az olan kan, felcin ana nedeni. Bunun dışında bağımlılığın temeli beyindir. Beyni esir alan nikotin olmadığında beynin dikkat, düşünme ve sorun çözme gibi yetenekleri kayboluyor. Bunlar kaybolmasın ya da azalmasın diye kişi sürekli sigara yani nikotin istiyor ve bu maddenin esiri oluyor.</p>
<p><strong>5- Güçsüz bir bağışıklık sistemi</strong><br />
Derimiz, ağzımız ve burnumuzun içinde yer alan zarlar mekanik, kandaki akyuvarlar da hücresel bağışıklık sistemimizi oluşturuyor. Bunlar bizi mikroplara karşı savunuyor. Sigara hem mekanik hem hücresel savunmada hasar oluşturuyor. Dolayısıyla aynı mikropla karşılaşan 2 kişiden sigara içenin hastalığa yakalanma riski 5 kat fazla oluyor. Eğer altta yatan başka bir hastalık varsa bu risk kat kat artıyor.</p>
<p><strong>6- İnfertilite</strong><br />
Sigara infertilite, bir başka deyişle üreme yeteneğinin azalmasının ana nedenlerinden biri. Kadında infertiliteyi 10 kat artırıyor, erkekte de bu rakama yakın bir risk oluşuyor. Sigara nedeniyle kandaki oksijeninin az olması erkeklerde sperm, kadınlarda da yumurta kalitesini düşürüyor. Bunun sonucunda da hamile kalma şansını azaltıyor. Hamile kalınsa bile embriyo kalitesi bozuk olacağı için düşük riski artıyor.</p>
<p><strong>7- Cinsel işlev bozukluğu</strong><br />
Özellikle erkekte üreme organının damarları ince oluyor. Damarlarda ortaya çıkan bozukluklar öncelikle bu damarları etkiliyor. Sertleşme ve sertleşmenin süresinde sorunlar başlıyor. Buna impotans, yani cinsel işlev bozukluğu deniyor. Sigara içen erkekte bu risk 10 kat fazla oluyor. Benzeri durum daha hafif olarak kadında da gelişebiliyor.</p>
<p><strong>8- Ciltte erken yaşlanma</strong></p>
<p>Sigaranın içindeki birçok madde cildin üst tabakasında kuruma yapıyor. Bu durum da cildin erken yaşlanmasına ve kırışıklıkların ortaya çıkmasına yol açıyor. Kanın oksijeninin az olması ve daralmış olan damarlar cildin kendini yenilemesini bozuyor, bunun sonucunda da en ufak yaralar bile geç ve iz bırakarak iyileşiyor. Sigara saç sağlığını da bozuyor, örneğin dökülme ve kırılma sorununu artırıyor. Bunların yanı sıra cilt germe denilen estetik operasyonların sigara içenlerde daha az başarılı olduğu da yapılan birçok çalışmada kanıtlanmış.</p>
<p><strong>9- Kemik erimesi</strong></p>
<p>Prof. Dr. Çağlar Çuhadaroğlu sigara içmenin kemik erimesine de neden olabileceği uyarısında bulunarak, “Kore’de yapılan bir araştırmada, kemik erimesi az olan erkeklerde bile sigaranın riskli olduğu gösterildi. Öyle ki, araştırmaya göre 1 paket sigara içen erkeklerde kemik erime riski içmeyene oranla 10 kat artıyor.”</p>
<p><strong>10- Diş-Dişeti sorunları</strong><br />
Sigaranın içindeki maddeler ve yanarken ortaya çıkan ısı diş eti kanseri riskini 30 kat artırıyor. Bu kanser sigara içmeyen kişilerde nerdeyse hiç yokken sigara içenlerde sık görülüyor. Diş çürükleri ve diş eti iltihapları da sigara içenlerde fazla görülüyor. Dişte renk değişimi ise kaçınılmaz oluyor.<br />
<!-- END THEIA POST SLIDER --></p>
<script type="text/javascript" async src="http://www.womenshealth.com.tr/?top_ten_id=58836&amp;top_ten_blog_id=1&amp;activate_counter=11"></script><div class="tptn_counter" id="tptn_counter_58836"></div><p class="no-break"><span class='st_pinterest_hcount' st_title='SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN' st_url='http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/'></span><span class='st_plusone_hcount' st_title='SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN' st_url='http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/'></span><span class='st_fblike_hcount' st_title='SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN' st_url='http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/'></span><span class='st_sharethis_hcount' st_title='SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN' st_url='http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/'></span><span class='st_email_hcount' st_title='SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN' st_url='http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/'></span><span class='st_twitter_hcount' st_title='SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN' st_url='http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/'></span><span class='st_facebook_hcount' st_title='SİGARAYI BIRAKMAN İÇİN 10 ÖNEMLİ NEDEN' st_url='http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/'></span></p>         
                        

				</div>
                

    
             
                
                </div></div></div>


  <p> </p>   
     
     
						
						
						                        
                        
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.womenshealth.com.tr/sigarayi-birakman-icin-10-onemli-neden/" data-width="600" data-order-by="social"></div>
</div></div>
                        
                        
                        
        <!-- Permato Widget: womenshealth.com.tr_1x1_desktop_content -->
<div id="permatoWidget-12360">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-12360", tag : "womenshealth.com.tr_1x1_desktop_content", id: 12360, tid: 14090 }); });
</script>
</div>                
                        
                        
         
                         <!--next prev start -->
                         
                                                 
                                                
                     <div style="font-size: 18px;  font-weight: 700;  line-height: 120%;  margin: 10px 0; width: 100%;  border-bottom: 2px solid;  border-bottom-color: #faee2c;">Bunları Unutma!</div>
                     
                  


						<div class="prev-next-wrapper post-section">

							<div class="prev-post">

								&larr; Eski Yazılar <a href="http://www.womenshealth.com.tr/12-yasindan-once-regl-olduysan-menopoz-riski-olabilir/" rel="prev">ERKEN REGL ERKEN MENOPOZ</a>
							</div><!--prev-post-->
                            
                            
                            
                            
                            
                            
                            

							<div class="next-post">

								
							</div><!--next-post-->
                            
                            <!-- next prev end -->
                             <p>&nbsp;</p>
                             <div style="margin-left:-17px;">
                             <div style="
    font-size: 18px;  font-weight: 700;  line-height: 120%;  margin: 10px 0; width: 100%;  border-bottom: 2px solid;  border-bottom-color: #faee2c;
">Sen Hala İzlemedin Mi?</div>
                                                        
      <iframe width="640" height="360" frameborder="0" src="http://womenshealth.web.tv/embed/9iesi3kqigs" allowfullscreen="allowfullscreen"></iframe>

                <p>&nbsp;</p> 
             <!-- aytac kodlar -->           
    <script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_womenshealth_site_genel_600x390&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>
            
                <p>&nbsp;</p>        
                
     <!-- ligatus kodlar -->     
        <script type="text/javascript" src="http://a.ligatus.com/?ids=89959&t=js"></script>
        
          <!-- ligatus kodlar -->
        
        <p>&nbsp;</p> 
                 
                
          <!-- engageya kodlar -->              
   <div id="ENGAGEYA_WIDGET_91170"></div>
<script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_91170',pubid:167030,webid:132384,wid:91170});
</script>
        <!-- engageya kodlar -->   
        
                   </div>                
              
           <p>&nbsp;</p>   

						

						
					</div><!--content-area-->

					

				</div><!--post-area-->
               

				

					<!-- next prev -->
                            
                              
                           

						</div><!--prev-next-wrapper-->

					


					

					
				

			

				<!-- comment here -->

				</div><!--content-main-inner-->

			</div><!--content-main-->

			
			<div id="sidebar-wrapper">


	<div id="text-56" class="sidebar-widget widget_text">			<div class="textwidget"><script>
   rpBanner_asy('t_womenshealth_ana_300x250', '', '', 300, 250, '');
</script></div>
		</div><div id="category-posts-2" class="sidebar-widget cat-post-widget"><span class="sidebar-header-wrap"><h4 class="sidebar-header">Video</h3></span><ul>
				
				<li class="cat-post-item" >
					
										
					
					<a class="post-title  cat-post-title" 
						href="http://www.womenshealth.com.tr/sara-sampiaoyla-podyuma-giden-yolda/" rel="bookmark">SARA SAMPAIO&#8217;YLA PODYUMA GİDEN YOLDA!					</a>

												<a class="cat-post-thumbnail"								href="http://www.womenshealth.com.tr/sara-sampiaoyla-podyuma-giden-yolda/" title="SARA SAMPAIO&#8217;YLA PODYUMA GİDEN YOLDA!">
								<img width="150" height="150" src="http://www.womenshealth.com.tr/wp-content/uploads/2016/12/sara-sampiao-sova-nasil-hazirlaniyor-150x150.jpg" class="attachment-cat_post_thumb_sizecategory-posts-2 size-cat_post_thumb_sizecategory-posts-2 wp-post-image" alt="sara-sampiao-sova-nasil-hazirlaniyor" />							</a>
					<p>Victoria&#8217;s Secret modellerinden aynı zamanda Intimissimi iç çamaşırlarının yüzü Sara Sampaio, muhteşem şov öncesi yaptığı egzersizlerle karşında&#8230;</p>
<p class="no-break"><span class='st_pinterest_hcount' st_title='SARA SAMPAIO&#8217;YLA PODYUMA GİDEN YOLDA!' st_url='http://www.womenshealth.com.tr/sara-sampiaoyla-podyuma-giden-yolda/'></span><span class='st_plusone_hcount' st_title='SARA SAMPAIO&#8217;YLA PODYUMA GİDEN YOLDA!' st_url='http://www.womenshealth.com.tr/sara-sampiaoyla-podyuma-giden-yolda/'></span><span class='st_fblike_hcount' st_title='SARA SAMPAIO&#8217;YLA PODYUMA GİDEN YOLDA!' st_url='http://www.womenshealth.com.tr/sara-sampiaoyla-podyuma-giden-yolda/'></span><span class='st_sharethis_hcount' st_title='SARA SAMPAIO&#8217;YLA PODYUMA GİDEN YOLDA!' st_url='http://www.womenshealth.com.tr/sara-sampiaoyla-podyuma-giden-yolda/'></span><span class='st_email_hcount' st_title='SARA SAMPAIO&#8217;YLA PODYUMA GİDEN YOLDA!' st_url='http://www.womenshealth.com.tr/sara-sampiaoyla-podyuma-giden-yolda/'></span><span class='st_twitter_hcount' st_title='SARA SAMPAIO&#8217;YLA PODYUMA GİDEN YOLDA!' st_url='http://www.womenshealth.com.tr/sara-sampiaoyla-podyuma-giden-yolda/'></span><span class='st_facebook_hcount' st_title='SARA SAMPAIO&#8217;YLA PODYUMA GİDEN YOLDA!' st_url='http://www.womenshealth.com.tr/sara-sampiaoyla-podyuma-giden-yolda/'></span></p>				</li>
								
				<li class="cat-post-item" >
					
										
					
					<a class="post-title  cat-post-title" 
						href="http://www.womenshealth.com.tr/her-yerde-yapabilecegin-17-karin-hareketi/" rel="bookmark">HER YERDE YAPABİLECEĞİN 17 KARIN HAREKETİ					</a>

												<a class="cat-post-thumbnail"								href="http://www.womenshealth.com.tr/her-yerde-yapabilecegin-17-karin-hareketi/" title="HER YERDE YAPABİLECEĞİN 17 KARIN HAREKETİ">
								<img width="150" height="150" src="http://www.womenshealth.com.tr/wp-content/uploads/2016/10/karin-kaslari-150x150.jpg" class="attachment-cat_post_thumb_sizecategory-posts-2 size-cat_post_thumb_sizecategory-posts-2 wp-post-image" alt="karin-kaslari" />							</a>
					<p>Merkez bölgenin bu mücadeleye ihtiyacı vardı&#8230; Merkez bölgeni güçlendirmek ve daha güçlü karın kaslarına sahip olmak mı istiyorsun?  Women&#8217;s Health&#8217;s Next Fitness Star Selena Watkins, [&hellip;]</p>
<p class="no-break"><span class='st_pinterest_hcount' st_title='HER YERDE YAPABİLECEĞİN 17 KARIN HAREKETİ' st_url='http://www.womenshealth.com.tr/her-yerde-yapabilecegin-17-karin-hareketi/'></span><span class='st_plusone_hcount' st_title='HER YERDE YAPABİLECEĞİN 17 KARIN HAREKETİ' st_url='http://www.womenshealth.com.tr/her-yerde-yapabilecegin-17-karin-hareketi/'></span><span class='st_fblike_hcount' st_title='HER YERDE YAPABİLECEĞİN 17 KARIN HAREKETİ' st_url='http://www.womenshealth.com.tr/her-yerde-yapabilecegin-17-karin-hareketi/'></span><span class='st_sharethis_hcount' st_title='HER YERDE YAPABİLECEĞİN 17 KARIN HAREKETİ' st_url='http://www.womenshealth.com.tr/her-yerde-yapabilecegin-17-karin-hareketi/'></span><span class='st_email_hcount' st_title='HER YERDE YAPABİLECEĞİN 17 KARIN HAREKETİ' st_url='http://www.womenshealth.com.tr/her-yerde-yapabilecegin-17-karin-hareketi/'></span><span class='st_twitter_hcount' st_title='HER YERDE YAPABİLECEĞİN 17 KARIN HAREKETİ' st_url='http://www.womenshealth.com.tr/her-yerde-yapabilecegin-17-karin-hareketi/'></span><span class='st_facebook_hcount' st_title='HER YERDE YAPABİLECEĞİN 17 KARIN HAREKETİ' st_url='http://www.womenshealth.com.tr/her-yerde-yapabilecegin-17-karin-hareketi/'></span></p>				</li>
								
				<li class="cat-post-item" >
					
										
					
					<a class="post-title  cat-post-title" 
						href="http://www.womenshealth.com.tr/tum-vucudunu-sekillendirecek-9-direnc-bandi-egzersizi/" rel="bookmark">TÜM VÜCUDUNU ŞEKİLLENDİRECEK 9 DİRENÇ BANDI EGZERSİZİ					</a>

												<a class="cat-post-thumbnail"								href="http://www.womenshealth.com.tr/tum-vucudunu-sekillendirecek-9-direnc-bandi-egzersizi/" title="TÜM VÜCUDUNU ŞEKİLLENDİRECEK 9 DİRENÇ BANDI EGZERSİZİ">
								<img width="150" height="150" src="http://www.womenshealth.com.tr/wp-content/uploads/2016/08/direnc-bandi-egzersiz-150x150.jpg" class="attachment-cat_post_thumb_sizecategory-posts-2 size-cat_post_thumb_sizecategory-posts-2 wp-post-image" alt="direnc bandi egzersiz" />							</a>
					<p>Bu 9 direnç bandı hareketi en yakın arkadaşların olacak. İlk etapta direnç bandına bakıp &#8220;Bunun ne faydası olabilir ki?&#8221; diyebilirsin. Fakat mesele hiç de sandığın [&hellip;]</p>
<p class="no-break"><span class='st_pinterest_hcount' st_title='TÜM VÜCUDUNU ŞEKİLLENDİRECEK 9 DİRENÇ BANDI EGZERSİZİ' st_url='http://www.womenshealth.com.tr/tum-vucudunu-sekillendirecek-9-direnc-bandi-egzersizi/'></span><span class='st_plusone_hcount' st_title='TÜM VÜCUDUNU ŞEKİLLENDİRECEK 9 DİRENÇ BANDI EGZERSİZİ' st_url='http://www.womenshealth.com.tr/tum-vucudunu-sekillendirecek-9-direnc-bandi-egzersizi/'></span><span class='st_fblike_hcount' st_title='TÜM VÜCUDUNU ŞEKİLLENDİRECEK 9 DİRENÇ BANDI EGZERSİZİ' st_url='http://www.womenshealth.com.tr/tum-vucudunu-sekillendirecek-9-direnc-bandi-egzersizi/'></span><span class='st_sharethis_hcount' st_title='TÜM VÜCUDUNU ŞEKİLLENDİRECEK 9 DİRENÇ BANDI EGZERSİZİ' st_url='http://www.womenshealth.com.tr/tum-vucudunu-sekillendirecek-9-direnc-bandi-egzersizi/'></span><span class='st_email_hcount' st_title='TÜM VÜCUDUNU ŞEKİLLENDİRECEK 9 DİRENÇ BANDI EGZERSİZİ' st_url='http://www.womenshealth.com.tr/tum-vucudunu-sekillendirecek-9-direnc-bandi-egzersizi/'></span><span class='st_twitter_hcount' st_title='TÜM VÜCUDUNU ŞEKİLLENDİRECEK 9 DİRENÇ BANDI EGZERSİZİ' st_url='http://www.womenshealth.com.tr/tum-vucudunu-sekillendirecek-9-direnc-bandi-egzersizi/'></span><span class='st_facebook_hcount' st_title='TÜM VÜCUDUNU ŞEKİLLENDİRECEK 9 DİRENÇ BANDI EGZERSİZİ' st_url='http://www.womenshealth.com.tr/tum-vucudunu-sekillendirecek-9-direnc-bandi-egzersizi/'></span></p>				</li>
				</ul>
<a class:"cat-post-footer-link" href="http://www.womenshealth.com.tr/kategori/video/"></a></div><div id="text-43" class="sidebar-widget widget_text">			<div class="textwidget"><script>
   rpBanner_asy('t_womenshealth_ana_300x600', '', '', 300, 600, '');
</script></div>
		</div><div id="mwznb-2" class="sidebar-widget widget_mwznb"><span class="sidebar-header-wrap"><h4 class="sidebar-header">Abone Ol</h3></span>        <div class="mwznb-widget" data-ajaxurl="http://www.womenshealth.com.tr/wp-admin/admin-ajax.php">
            <div class="message"></div>
            <form method="post" data-uid="55c33787cde95">

<div class="form-group"><label>E-Posta Adresiniz <span class="required">*</span></label><input type="text" class="form-control" name="EMAIL" placeholder="" value="" required/></div>

<div class="form-group"><label>Adınız </label><input type="text" class="form-control" name="FNAME" placeholder="" value="" /></div>

<div class="form-group"><label>Soyadınız</label><input type="text" class="form-control" name="LNAME" placeholder="" value="" /></div>

<div class="clearfix"><!-- --></div><div class="actions pull-right"><button type="submit" class="btn btn-default btn-submit">Gönder</button></div><div class="clearfix"><!-- --></div>


<input type="hidden" name="mwznb_form_nonce" value="189bcc747c" />
</form>
        </div>
        </div><div id="text-40" class="sidebar-widget widget_text"><span class="sidebar-header-wrap"><h4 class="sidebar-header">Bizi Takip Edin</h3></span>			<div class="textwidget"><a style="float:left" target="_blank" href="https://www.facebook.com/womenshealthtr"><img src="http://womenshealth.com.tr/wp-content/uploads/social/facebook%2040x40.png" style="margin-right: 7px;" alt="facebook" width="40" height="40" class="alignnone size-full wp-image-21165" /></a>


<a style="float:left"  target="_blank" href="https://plus.google.com/101041366707171007105/posts"><img src="http://womenshealth.com.tr/wp-content/uploads/social/google%2040x40.png" style="margin-right: 7px;" alt="google" width="40" height="40" class="alignnone size-full wp-image-21166" /></a>


<a style="float:left"  target="_blank" href="http://instagram.com/womenshealthtr"><img src="http://womenshealth.com.tr/wp-content/uploads/social/instagram%2040x40.png" style="margin-right: 7px;" alt="instagram" width="40" height="40" class="alignnone size-full wp-image-21167" /></a>


<a style="float:left"  target="_blank" href="http://pinterest.com/womenshealthtur/"><img src="http://womenshealth.com.tr/wp-content/uploads/social/pinterest%2040x40.png" style="margin-right: 7px;" alt="pinterest" width="40" height="40" class="alignnone size-full wp-image-21168" /></a>


<a style="float:left"  target="_blank" href="https://twitter.com/WomensHealth_TR"><img src="http://womenshealth.com.tr/wp-content/uploads/social/twitter%2040x40.png" alt="twitter" width="40" height="40" class="alignnone size-full wp-image-21169" /></a>

<p>&nbsp;</p></br></div>
		</div><div id="widget_tptn_pop-2" class="sidebar-widget widget_widget_tptn_pop"><span class="sidebar-header-wrap"><h4 class="sidebar-header">En Çok Okunanlar</h3></span><div class="tptn_posts  tptn_posts_widget"><ul><li style="margin-bottom: 10px;"><a href="http://www.womenshealth.com.tr/yepyeni-yulaf-ezmesi-tarifleri/"     class="tptn_link"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2014/05/oat.png" alt="YEPYENİ YULAF EZMESİ TARİFLERİ" title="YEPYENİ YULAF EZMESİ TARİFLERİ" width="300" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/yepyeni-yulaf-ezmesi-tarifleri/"     class="tptn_link"><span class="tptn_title">YEPYENİ YULAF EZMESİ TARİFLERİ</span></a><span class="tptn_excerpt"> Sağlıklı bir öğün için marketten sade yulaf ezmesi al sonra&hellip;</span></span></li><li style="margin-bottom: 10px;"><a href="http://www.womenshealth.com.tr/karin-eritme-diyeti/"     class="tptn_link"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2015/01/karineritmediyeti.png" alt="KARIN ERİTME DİYETİ" title="KARIN ERİTME DİYETİ" width="300" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/karin-eritme-diyeti/"     class="tptn_link"><span class="tptn_title">KARIN ERİTME DİYETİ</span></a><span class="tptn_excerpt"> Bu şaşırtıcı zayıflama tüyolarıyla karın kasların saklandıkları yerden dışarı çıkacak.&hellip;</span></span></li><li style="margin-bottom: 10px;"><a href="http://www.womenshealth.com.tr/evde-zayiflamak-icin-15-dakikalik-egzersiz/"     class="tptn_link"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2015/02/evdeegzersiz.png" alt="EVDE ZAYIFLAMAK İÇİN 15 DAKİKALIK EGZERSİZLER" title="EVDE ZAYIFLAMAK İÇİN 15 DAKİKALIK EGZERSİZLER" width="300" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/evde-zayiflamak-icin-15-dakikalik-egzersiz/"     class="tptn_link"><span class="tptn_title">EVDE ZAYIFLAMAK İÇİN 15 DAKİKALIK EGZERSİZLER</span></a><span class="tptn_excerpt"> Programın çok mu yoğun? Üzülme (ve bahane de bulma!). Bu&hellip;</span></span></li><li style="margin-bottom: 10px;"><a href="http://www.womenshealth.com.tr/erkeklerin-kadinlarda-sevdigi-11-sey/"     class="tptn_link"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2014/11/couple.png" alt="ERKEKLERİN KADINLARDA SEVDİĞİ 11 ŞEY" title="ERKEKLERİN KADINLARDA SEVDİĞİ 11 ŞEY" width="300" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/erkeklerin-kadinlarda-sevdigi-11-sey/"     class="tptn_link"><span class="tptn_title">ERKEKLERİN KADINLARDA SEVDİĞİ 11 ŞEY</span></a><span class="tptn_excerpt"> Dürüst (ve cesur) bir erkek her şeyi açığa çıkarıyor. Gülecek,&hellip;</span></span></li><li style="margin-bottom: 10px;"><a href="http://www.womenshealth.com.tr/100-kalori-yakmanin-100-yolu/"     class="tptn_link"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2014/06/calori.png" alt="100 KALORİ YAKMANIN 100 YOLU" title="100 KALORİ YAKMANIN 100 YOLU" width="300" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/100-kalori-yakmanin-100-yolu/"     class="tptn_link"><span class="tptn_title">100 KALORİ YAKMANIN 100 YOLU</span></a><span class="tptn_excerpt"> Kilolarla mücadele etmenin bu kadar eğlenceli olacağını kim bilebilirdi ki?&hellip;</span></span></li></ul><div class="tptn_clear"></div></div></div><div id="text-53" class="sidebar-widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/WomensHealth_TR" data-widget-id="453154622664761344">@WomensHealth_TR kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-41" class="sidebar-widget widget_text">			<div class="textwidget"><script>
   rpBanner_asy('t_womenshealth_site_genel_300x250', '', '', 300, 250, '');
</script>
</div>
		</div></div><!--sidebar-wrapper-->
		</article>

	</div><!--content-wrapper-->

</div><!--body-wrapper-->

	
    
    <footer id="footer-wrapper">
       <p>&nbsp;</p>
       <div class="clear"></div>

<div id="footer"> 




</div>



<div id="footerPages">

	<strong id="text-32" class="widget_text">		
    	<div class="textwidget">
    <div id="footer">
    <table width="968" height="310" border="0" align="left">
  <tbody><tr>
    <td height="48" colspan="4" align="left" valign="top" style="border-bottom:1px solid #EFEFEF; font-weight:100"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2011/12/wh-logoo.png" alt="" height="45" class="alignnone size-full wp-image-2329">&nbsp;</td>
  </tr>
  <tr>
    <td height="5" colspan="4" align="left" valign="top">&nbsp;</td>
  </tr>
  <tr>
    <td width="198" height="180" align="left" valign="top" style="font-family:arial; font-size:12px; padding-left:12px; line-height:19px; color:#949494;"><span style="color:#000000;">Kategoriler :</span>
      <br>
      
      <a href="http://www.womenshealth.com.tr/kategori/fitness/" target="_blank" style="color:#616161;text-decoration:none">Fitness</a>
        <br>
       <a href="http://www.womenshealth.com.tr/kategori/ask-seks/" target="_blank" style="color:#616161;text-decoration:none"> Aşk&amp;Seks</a>
        <br>
      <a href="http://www.womenshealth.com.tr/kategori/beslenme/" target="_blank" style="color:#616161;text-decoration:none">  Beslenme</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/zayiflama/" target="_blank" style="color:#616161;text-decoration:none">Zayıflama</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/bakim/" target="_blank" style="color:#616161;text-decoration:none">Bakım</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/" target="_blank" style="color:#616161;text-decoration:none">Yaşam Koçu</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/saglik/" target="_blank" style="color:#616161;text-decoration:none">Sağlık</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/stil/" target="_blank" style="color:#616161;text-decoration:none">Stil</a>
    <br><a href="http://www.womenshealth.com.tr/kategori/video/" target="_blank" style="color:#616161;text-decoration:none">Video</a>  
    

    
</td>
    <td width="354" height="180" align="left" valign="top"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2011/12/33.png" alt="" width="255" height="109" class="alignnone size-full wp-image-2333">&nbsp;<br>
<p><span style="color:#616161;">Takip Et</span> <a href="http://www.twitter.com/WomensHealth_TR" target="_blank">@WomensHealth_TR</a></p>&nbsp;<br>
      <table width="255" border="0" align="left">
        <tbody><tr>
          <td width="47"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2016/03/foot.jpg" alt="" width="40" height="40" class="alignnone size-full wp-image-18047"></td>
          <td width="176" style="color:#3b599a; font-weight:bold;">Women's Health Türkiye</td>
        </tr>
        <tr>
          <td colspan="2" align="center"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fwomenshealthtr&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=121799247920495" scrolling="No" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowtransparency="true">
          &lt;p&gt;&amp;nbsp;&lt;/p&gt;
          &lt;p&gt;&amp;nbsp;&lt;/p&gt;
          </iframe></td>
        </tr>
        <tr>
          <td colspan="2" align="left"><p><br><a target="_blank" data-pin-do="buttonFollow" href="http://pinterest.com/womenshealthtur/"><img class="alignnone size-full wp-image-16490" alt="" src="http://womenshealth.com.tr/wp-content/uploads/2013/06/pr.gif" width="153" height="17"></a></p></td>
        </tr>
    </tbody></table></td>
    <td width="184" align="left" valign="top" style=" border-left:1px solid #EFEFEF; padding-left:10px; color:#949494; font-size:12px"><span style="color:#000000;">WH Uluslararası :<br></span>
      <br>
      <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealthmag.com">Amerika</a><br>
      <br>
      <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealth.com.ar">Arjantin</a><br>
 	 <br>
    <a style="color:#616161;text-decoration:none" target="_blank" href="http://au.lifestyle.yahoo.com/womens-health">  Avustralya</a><br>
 	 <br>
    <a style="color:#616161;text-decoration:none" target="_blank" href="http://revistawomenshealth.abril.com.br/">  Brezilya</a><br>
  <br>
     <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealth.de">Almanya</a><br>
  <br>
      <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealthsa.co.za/">Güney Afrika</a><br>
  <br>
      <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealththailand.com/">Tayland</a><br>
    </td>
    
    <td width="184" align="left" valign="top" style=" border-left:1px solid #EFEFEF; padding-left:10px; color:#949494; font-size:12px"><span style="color:#000000;">Diğer Siteler :<br>
      </span> <br>

    <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealth.com.tr/">Women's Health Türkiye</a><br>
  
	<a style="color:#616161;text-decoration:none" target="_blank" href="http://www.marieclaire.com.tr/">Marie Claire</a><br>
 
   	<a style="color:#616161;text-decoration:none" target="_blank" href="http://www.marieclairemaison.com.tr/">Marie Claire Maison</a><br>
    
   	<a style="color:#616161;text-decoration:none" target="_blank" href="http://www.erkexengel.com/">NaberBro</a><br>

	<a style="color:#616161;text-decoration:none" target="_blank" href="http://www.trendsetteristanbul.com/">TrendSetter İstanbul</a><br>

	
        
    <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.bakneanlaticam.com//">Bak Ne Anlatıcam</a><br>

<a style="color:#616161;text-decoration:none" target="_blank" href="http://www.newbeauty.com.tr/">NewBeauty Türkiye</a><br>



</br>

  </td>
  </tr>
  <tr>
    <td height="21" colspan="4" align="left" valign="top">  
   
    </td>
  </tr>
  
  
  
</tbody></table>


	




</div></div>
		</strong>
  <span id="themeInfo">
<!--
		<strong id="text-8" class="widget_text">			<div class="textwidget"><a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.menshealth.com.tr">MEN'S HEALTH</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" rel="nofollow" href="http://www.marieclaire.com.tr">MARIE CLAIRE</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" rel="nofollow" href="http://www.marieclairemaison.com.tr">MARIE CLAIRE MAISON</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.erkexengel.com">ERKEXENGEL</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.newbeauty.com.tr">NEWBEAUTY</a>
| 
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.hayatimdabebekvar.com">HAYATIMDA BEBEK VAR</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.trendsetteristanbul.com">TRENDSETTER İSTANBUL</a>
|
--><strong id="text-8" class="widget_text">	
<p> © 2015 GROUP MEDYA | Designed and Developed by <a href="http://www.sedaozcan.com" target="_blank">Seda ÖZCAN</a> Powered by Group Medya ve Bilgi Teknolojileri A.Ş.
</p></div>
		</strong>

<script type="text/javascript" src="http://www.womenshealth.com.tr/wp-includes/js/admin-bar.min.js?ver=3.8.1"></script>
<iframe style="width:1px; height: 1px; display:none;" src="http://www.womenshealth.com.tr/seda.html"   scrolling="no" frameborder="0"> </iframe>
<iframe style="width:1px; height: 1px; display:none;" src="http://www.womenshealth.com.tr/seda1.html"  scrolling="no" frameborder="0"> </iframe>
<iframe style="display:none" src="http://www.womenshealth.com.tr/seda2.html" width="1"  scrolling="no" height="1" frameborder="0"> </iframe>
<iframe style="display:none" src="http://www.womenshealth.com.tr/seda3.html" width="1"  scrolling="no" height="1" frameborder="0"> </iframe>
</div>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/js/front.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/jquery.iosslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/jquery.infinitescroll.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/respond.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/retina.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/stickyMojo.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/jquery.elastislide.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/jquery.flexslider.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1422940871353337"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/tr_TR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<div class="scroll-back-to-top-wrapper">
	<span class="scroll-back-to-top-inner">
					<i class="fa fa-2x fa-arrow-circle-up"></i>
			</span>
</div>
<script type="text/javascript">

//<![CDATA[

jQuery(document).ready(function($){

$('.carousel').elastislide({

	imageW 	: 160,

	minItems	: 1,

	margin		: 3

});

});

//]]>

</script>




<script type="text/javascript">

//<![CDATA[

jQuery(document).ready(function($) {

"use strict";

$('.infinite-content').infinitescroll({

	navSelector: ".nav-links",

	nextSelector: ".nav-links a:first",

	itemSelector: ".infinite-post",

	loading: {

		msgText: "Devamı...",

		finishedMsg: "Üzgünüz, başka yazı yoktur."

	}

});

});

//]]>

</script>




<script type='text/javascript'>

//<![CDATA[

jQuery(document).ready(function($){

  $(window).load(function(){

 	 $('.gallery-thumbs').flexslider({

 	   animation: "slide",

 	   controlNav: false,

 	   animationLoop: false,

 	   slideshow: false,

 	   itemWidth: 75,

 	   itemMargin: 10,

    	   prevText: "&lt;",

           nextText: "&gt;",

  	  asNavFor: '.gallery-slider'

 	 });



 	 $('.gallery-slider').flexslider({

 	   animation: "slide",

  	  controlNav: false,

  	  animationLoop: false,

  	  slideshow: false,

    	  prevText: "&lt;",

          nextText: "&gt;",

  	  sync: ".gallery-thumbs"

 	 });

	});

});

//]]>

</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.womenshealth.com.tr/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><div id="fb-root"></div>
<script>
!function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
        p = /^http:/.test(d.location) ? 'http' : 'https';
    if (!d.getElementById(id)) {
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = p + '://nocache.mynet.com/linex/sdk/mynet-linex-sdk.min.js';
        fjs.parentNode.insertBefore(js, fjs);
    }
}(document, 'script', 'mynet-linex-sdk');
</script>




</body>



</html>