<!DOCTYPE html>
<html lang="tr-TR">
<head><meta charset="UTF-8">

<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<META NAME="Pragma" CONTENT="no-cache" />
<meta http-equiv="refresh" content="450">
<META HTTP-EQUIV="cache-control" CONTENT="no-cache" />
<META HTTP-EQUIV="Expires" CONTENT="Mon, 06 Jan 1990 00:00:01 GMT" />
<meta name="description" content="Women's Health Türkiye - Her gün sağlık, fitness, cinsellik, zayıflama, bakım, beslenme, moda ve yaşama dair yepyeni bilgiler." />
<meta name="keywords" content="aşk,bakım,beslenme,diyet,egzersiz,form,kalori,kas,kilo,kilo verme,kilo vermek,sağlık,seks,spor,vücut,vücut geliştirmek,yoga,zayıflama,zayıflamak" />
<meta name="robots" content="FOLLOW, INDEX" /> 
<meta name="googlebot" content="index, follow" />
<title>Women&#039;s Health Türkiye  | ORGAZM HAKKINDA BİLMEN GEREKENLER</title>
<link REL="SHORTCUT ICON" HREF="http://womenshealth.com.tr/wp-content/uploads/2013/01/fav3.png">

<link rel="pingback" href="http://www.womenshealth.com.tr/xmlrpc.php" />

<title>ORGAZM HAKKINDA BİLMEN GEREKENLER &#8211; Women&#039;s Health Türkiye</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Libre+Franklin:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[950,1085] -->
<link rel="author" href="https://plus.google.com/101041366707171007105/posts" />
<meta name="description"  content="Orgazm, olağanüstü hissettirir, seni mutlu eder ve partnerine yakınlaştırır. İnsanlar hâlâ hakkında yeterince konuşmuyor. Uzun bir aradan sonra kadın orgazmından bahsetmenin zamanı da gelmişti zaten!" />

<meta name="keywords"  content="orgazm,orgazm olmak,wh,women\'s health tr,cinsel hayat,klitoral orgazm,vibratör,mastürbasyon,boşalma,seks,g noktası,Ön sevişme,kadınlar ne kadar sürede orgazm olur,vajinal orgazm,orgazmın vücuda etkileri,ön sevişme, ,anaslide,aŞk&amp;seks" />

<link rel="canonical" href="http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/" />
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; beslemesi" href="http://www.womenshealth.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; yorum beslemesi" href="http://www.womenshealth.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; ORGAZM HAKKINDA BİLMEN GEREKENLER yorum beslemesi" href="http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.womenshealth.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mwznb-front-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/css/front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/share-this/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/css/buttons-blue.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-frontend-css-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-three-d-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/three-d-skin/three-d-skin.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-grey-blue-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/grey-blue-skin/grey-blue-skin.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='blogconcepts-custom-style-css'  href='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/styles/custom-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='blogconcepts-style-css'  href='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/styles/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='blogconcepts-mobile-css'  href='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/style-mobile.css?ver=4.9.8' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/jquery.hammer-full.min.js?ver=19.06.2014'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts","post":".post","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img src=\"http:\/\/www.womenshealth.com.tr\/wp-content\/plugins\/wp-infinite-scrolling\/img\/spinner.gif\" width=\"32\" height=\"32\" \/><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.womenshealth.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.womenshealth.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.womenshealth.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='YOĞUN KADININ BAKIM REHBERİ' href='http://www.womenshealth.com.tr/yogun-kadinin-bakim-rehberi/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.womenshealth.com.tr/?p=80052' />
<link rel="alternate" type="application/json+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Forgazm-hakkinda-bilmen-gerekenler%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Forgazm-hakkinda-bilmen-gerekenler%2F&#038;format=xml" />
<style type="text/css" media="screen">
	@font-face {
	  font-family: "custom-one";
	  src: url("http://www.womenshealth.com.tr/wp-content/uploads/fonts/JosefinSans-Regular.ttf");
	}.nav>li>a	{
		font-family: "custom-one"!important;
	}
</style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.825ebac3-23c2-4514-87d8-6922879c6b2d"});var st_type="wordpress4.1.1";</script>
<meta property="og:site_name" content="Women&#039;s Health Türkiye" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="tr_TR" />
<meta property="fb:app_id" content="1422940871353337" />
<meta property="og:url" content="http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/" />
<meta property="og:title" content="ORGAZM HAKKINDA BİLMEN GEREKENLER" />
<meta property="og:description" content="Orgazm, olağanüstü hissettirir, seni mutlu eder ve partnerine yakınlaştırır. İnsanlar hâlâ hakkında yeterince konuşmuyor. Uzun bir aradan sonra kadın orgazmından bahsetmenin zamanı da gelmişti zaten! Uzun yıllardan beri erkek cinselliğine odaklanan bilim insanları, artık kadınları incelemeye başladı. 28 yaşında gelmiş kadınların yüzde 12’si henüz orgazm yaşamadıklarını ya da yaşayıp yaşayamadıklarından emin olamadıklarını dile getiriyorlar. Sinema&hellip;" />
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazmla-ilgili-bilinmeyenler.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-2.jpg" />
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/follow-these-steps-if-you-want-to-have-a-cervical-orgasm-1500302882.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="636" />
<meta property="article:published_time" content="2018-10-18T15:15:46+00:00" />
<meta property="article:modified_time" content="2018-10-18T15:15:46+00:00" />
<meta property="article:author" content="http://www.womenshealth.com.tr/author/bugra/" />
<meta property="article:section" content=" " />
<meta property="article:tag" content="anaslide" />
<meta property="article:tag" content="AŞK&amp;SEKS" />
<meta property="article:tag" content="boşalma" />
<meta property="article:tag" content="cinsel hayat" />
<meta property="article:tag" content="g noktası" />
<meta property="article:tag" content="Kadınlar Ne Kadar Sürede Orgazm Olur" />
<meta property="article:tag" content="klitoral orgazm" />
<meta property="article:tag" content="mastürbasyon" />
<meta property="article:tag" content="ön sevişme" />
<meta property="article:tag" content="orgazm" />
<meta property="article:tag" content="orgazm olmak" />
<meta property="article:tag" content="Orgazmın Vücuda Etkileri" />
<meta property="article:tag" content="seks" />
<meta property="article:tag" content="vajinal orgazm" />
<meta property="article:tag" content="vibratör" />
<meta property="article:tag" content="wh" />
<meta property="article:tag" content="Women&#039;s Health Tr" />
		<style type="text/css">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</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style>
<script type="text/javascript" src="//r.sascdn.com/video/config.js?nwid=1543"></script>
<script type="text/javascript" src="//r.sascdn.com/video/controller.js?nwid=1543"></script>

<script src="http://www.womenshealth.com.tr/jwplayer-8.0.0/jwplayer.js"></script>
<script>jwplayer.key="hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw==";</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174672,
            pageId: 852087,
            formats: [
                 { id: 35066 }
                ,{ id: 35072 }
                ,{ id: 53271 }
                ,{ id: 35067 }
                ,{ id: 35068 }
                ,{ id: 47436 }
                ,{ id: 35077 }
                ,{ id: 64838 }
                ,{ id: 35069 }
                ,{ id: 63246 }
                ,{ id: 41498 }
                ,{ id: 66259 }
                ,{ id: 35071 }
                ,{ id: 34986 }
                ,{ id: 34987 }
            ],
            target: ''
        });
    });
</script>


<!-- Begin Google Analytics Tag -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15601820-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics Tag -->

<!-- Begin Advancenative Code -->
<script async type="text/javascript" src="https://tagsadvancenative-glb8iionio2cozc.netdna-ssl.com/tag/womenshealthv2.js"></script>
<!-- End Advancenative Code -->

<script type="text/javascript" src="http://www.womenshealth.com.tr/ads.txt"></script>
<script type="text/javascript" async defer src="http://ps.eyeota.net/pixel?pid=1m4m4ou&t=ajs&sid=womenshealth&cat=domain"></script>

</head>

    
<!-- Data -->
<img src="//tr-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_189823&src.rand=[047896525]" style="display:none;"/>
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_189877&src.rand=[047896525]" style="display:none;"/>
     
<body class="post-template-default single single-post postid-80052 single-format-standard">

<script type="text/javascript">

(function(w,d) {

var s = d.createElement('script'); s.async = true;

 s.src = 'https://adbreak.cubecdn.net/adbreak/js/ad-138.js?t='+(new Date().getMinutes()+new Date().getHours());

 d.head.appendChild(s);

}(window.top,window.top.document));

</script>

<div id="sas_35072"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35072");  // Format : 1x1 1x1

    });

</script>

<!-- Permato tag: womenshealth.com.tr_1x1_Interstitial -->
<ins class="permato" data-tag="womenshealth.com.tr_1x1_Interstitial" data-size="1x1" data-callback="hide" style="display:inline-block;width:1px;height:1px"></ins>
<script async src="//s3.permato.com/js/loader.js"></script>




<div id="sas_53271"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("53271");  // Format : 2x2 2x2

    });

</script>

<div class="upper header_ver_2 ">
  
 <div align="center" >

<div id="sas_35069"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35069");  // Format : 728x90 728x90

    });

</script>
</div> 
  
   
    <div id="header" itemscope itemtype="http://schema.org/WPHeader">
        
        <div class="container head_container">
        
        <div style="position:absolute;margin-left: 1245px;">

 <div style="position:fixed; ">


<div id="sas_35066"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35066");  // Format : 160x600 160x600

    });

</script>
  </div></div>
        
    		<div class="clearfix"></div>
            
            <div id="titles" class="tranz2">
                
                                                    
                            <a class="logo" href="http://www.womenshealth.com.tr/">
                            
                                <img class="tranz" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/10/wh_logo.png" alt="Women&#039;s Health Türkiye"/>
                                    
                            </a>
                            
                                
            </div><!-- end #titles  -->
            
            <div class="header_icons">
    	
				            
                    <button class="c-hamburger c-hamburger--htx"><span>Toggle Sidebar Menu</span></button>
                
                            
            	<a class="searchOpen" href="#" ><i class="fa fa-search"></i></a>
                
            </div><!-- end .header icons  -->
            
            <label for="show-menu" class="show-menu ribbon">Menu</label>
			<input type="checkbox" id="show-menu" role="button">
            
            <nav id="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"> 
            
                <ul id="main-nav" class="nav"><li id="menu-item-65182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65182"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/fitness/">FITNESS</a></li>
<li id="menu-item-65183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">BESLENME &#038; ZAYIFLAMA</a></li>
<li id="menu-item-65184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65184"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/saglik/">SAĞLIK</a></li>
<li id="menu-item-65185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65185"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/yasam/">YAŞAM</a></li>
<li id="menu-item-65186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65186"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/guzellik-stil/">GÜZELLİK &#038; STİL</a></li>
<li id="menu-item-65188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65188"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/video/">VİDEO</a></li>
</ul>
                
            </nav>
            
            <div class="clearfix"></div>
       
       </div><!-- end .container  -->
            
    </div><!-- end #header  -->
    
    <!-- end #header_fix  -->


<div align="center" style="margin-top: 20px;">
<div id="sas_41498"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("41498");  // Format : 970x250 970x250

    });

</script>

</div>
<div class="wrapper p-border">
  
    
      
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  content=""  itemType="https://schema.org/WebPage" itemid="http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/"/>

<div class="container_alt post-80052 post type-post status-publish format-standard has-post-thumbnail hentry category-karma category-anaslide category-ask-seks tag-bosalma tag-cinsel-hayat tag-g-noktasi tag-kadinlar-ne-kadar-surede-orgazm-olur tag-klitoral-orgazm tag-masturbasyon tag-on-sevisme tag-orgazm tag-orgazm-olmak tag-orgazmin-vucuda-etkileri tag-seks tag-vajinal-orgazm tag-vibrator tag-wh tag-womens-health-tr">
   
    <div class="postbar postbarRight">

        <div id="content" class="eightcol first">
           
            
            <div class="item normal tranz p-border post-80052 post type-post status-publish format-standard has-post-thumbnail hentry category-karma category-anaslide category-ask-seks tag-bosalma tag-cinsel-hayat tag-g-noktasi tag-kadinlar-ne-kadar-surede-orgazm-olur tag-klitoral-orgazm tag-masturbasyon tag-on-sevisme tag-orgazm tag-orgazm-olmak tag-orgazmin-vucuda-etkileri tag-seks tag-vajinal-orgazm tag-vibrator tag-wh tag-womens-health-tr">

    <h1 class="entry-title" itemprop="headline"><span itemprop="name">ORGAZM HAKKINDA BİLMEN GEREKENLER</span></h1>
    
    <div class="meta-single p-border ">
            
            
	<p class="meta meta_full ">
        <span class="author"><i class="fa fa-user-circle-o" aria-hidden="true"></i> <a href="http://www.womenshealth.com.tr/author/bugra/" title="Buğra Levent tarafından yazılan yazılar" rel="author">Buğra Levent</a><span class="divider">|</span></span>		<span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 18 Ekim 2018<span class="divider">|</span></span>
		<span class="categs"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.womenshealth.com.tr/kategori/karma/" rel="category tag"> </a>, <a href="http://www.womenshealth.com.tr/kategori/anaslide/" rel="category tag">anaslide</a>, <a href="http://www.womenshealth.com.tr/kategori/ask-seks/" rel="category tag">AŞK&amp;SEKS</a></span>
    </p>
        
    </div>
    
    


    
    
    
    <div class="clearfix"></div>
    
    
     <p>&nbsp;</p> 
             
             
   
                                                                           
   <div id="videodiv"></div>
    <script type="text/javascript">
    var playerInstance = jwplayer("videodiv");
    playerInstance.setup({
        file: "https://c.igte.ch/video/wh.mp4", //VİDEO URL
        // image: "https://www.bannerofisi.com/jwplayer/video.jpg", //ÖNİZLEME RESİM
        width: 640,
        height: 360,
        primary: "html5",
        title: '', //VİDEO BAŞLIK
        description: '', //VİDEO AÇIKLAMA
        autostart: true,
        mute: true, //optional, but recommended

    advertising: {
            client: 'vast',
            'skipoffset':15, 
            schedule: {
                adbreak1: {
                    offset: "pre",
                    tag: 'http://www3.smartadserver.com/ac?siteid=174672&pgid=852087&fmtid=34986&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
                },

                adbreak2: {
                    offset: "post",
                    tag: 'http://www3.smartadserver.com/ac?siteid=80801&pgid=586873&fmtid=34987&ab=3&tgt=&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
                } 
            },
              skipmessage:"xx Saniye Kaldı",
              skiptext:"Reklamı Geç",
              admessage:"Reklam xx Süre Sonra bitecektir."
        }

    });
    </script>
       <div class="clearfix"></div>               
       			<p>
       		
       			
       			<div id="sas_64838"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("64838");  // Format : 640x450 640x450
    });
</script>	
       						
       			
	</p>
    
    <div class="clearfix"></div>
        
	 
             
             
         
              
    <div class="clearfix"></div>
    
    <div class="item_inn tranz p-border">
                             
        <div class="entry" itemprop="text">
              
            <p><!-- BEGIN THEIA POST SLIDER --><br />
<img class="alignnone  wp-image-80054" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/follow-these-steps-if-you-want-to-have-a-cervical-orgasm-1500302882.jpg" alt="" width="650" height="413" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/follow-these-steps-if-you-want-to-have-a-cervical-orgasm-1500302882.jpg 1000w, http://www.womenshealth.com.tr/wp-content/uploads/2018/10/follow-these-steps-if-you-want-to-have-a-cervical-orgasm-1500302882-300x191.jpg 300w, http://www.womenshealth.com.tr/wp-content/uploads/2018/10/follow-these-steps-if-you-want-to-have-a-cervical-orgasm-1500302882-768x488.jpg 768w, http://www.womenshealth.com.tr/wp-content/uploads/2018/10/follow-these-steps-if-you-want-to-have-a-cervical-orgasm-1500302882-860x547.jpg 860w" sizes="(max-width: 650px) 100vw, 650px" /></p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<div id="sas_47436"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("47436");  // Format : 300x250_3 300x250

    });

</script>
</div>

<p><strong>Orgazm, ola</strong><strong>ğ</strong><strong>an</strong><strong>ü</strong><strong>st</strong><strong>ü</strong> <strong>hissettirir, seni mutlu eder ve partnerine yak</strong><strong>ı</strong><strong>nla</strong><strong>ş</strong><strong>t</strong><strong>ı</strong><strong>r</strong><strong>ı</strong><strong>r. </strong><strong>İ</strong><strong>nsanlar h</strong><strong>â</strong><strong>l</strong><strong>â</strong><strong> hakk</strong><strong>ı</strong><strong>nda yeterince konu</strong><strong>ş</strong><strong>muyor. Uzun bir aradan sonra </strong><strong>kad</strong><strong>ı</strong><strong>n orgazm</strong><strong>ı</strong><strong>ndan bahsetmenin zaman</strong><strong>ı</strong><strong> da </strong><strong>gelmi</strong><strong>ş</strong><strong>ti zaten! </strong></p>
<p>Uzun yıllardan beri erkek cinselliğine odaklanan bilim insanları, artık kadınları incelemeye başladı. 28 yaşında gelmiş kadınların yüzde 12’si henüz <strong>orgazm</strong> yaşamadıklarını ya da yaşayıp yaşayamadıklarından emin olamadıklarını dile getiriyorlar. Sinema ve televizyonda da üstü kapalı da olsa artık sıkça işlenen bu konu (<em>Grinin Elli Tonu, Masters of Se</em>x ve <em>Transpa</em><em>rent </em>örnek gösterilebilir) gerçek hayatla ne kadar uyumluluk gösteriyor? <strong>Kad</strong><strong>ı</strong><strong>n orgazm</strong><strong>ı</strong> <strong>neden h</strong><strong>â</strong><strong>l</strong><strong>â</strong> <strong>gizemini koruyor? Ka</strong><strong>çı</strong><strong>m</strong><strong>ı</strong><strong>z taklit ediyoruz? Orgazm </strong><strong>ç</strong><strong>e</strong><strong>ş</strong><strong>itleri aras</strong><strong>ı</strong><strong>nda fark var m</strong><strong>ı</strong> <strong>ya da </strong><strong>‘ç</strong><strong>e</strong><strong>ş</strong><strong>itler</strong><strong>’</strong> <strong>diye bir </strong><strong>ş</strong><strong>ey ger</strong><strong>ç</strong><strong>ekten bulunuyor mu?</strong> Şimdi, bu en mahrem konunun arkasında gizli kalmış her bilgiye ve efsaneye açıklık getireceğiz.</p>
<p><img class="alignnone size-full wp-image-80055" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-olmak.jpg" alt="" width="768" height="512" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-olmak.jpg 768w, http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-olmak-120x80.jpg 120w, http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-olmak-300x200.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<h3><span style="color: #ff0000;"><strong>Orgazm ger</strong><strong>ç</strong><strong>ekleri </strong></span></h3>
<h4><span style="color: #ff0000;"><strong> </strong><strong>Orgazm sırasında beynimizde neler oluyor?</strong></span></h4>
<p><strong> Duyusal ve ruhsal tahrik</strong> (<em>ön sevişme, fantezi kurma</em> vb.) beyinde cinsel heyecana neden oluyor. Vücudun <strong>dopamin</strong> salgılamaya, sinir taşıyıcıları coşkuyla birleşmeye başlıyor. Partnerinle olan bağı hissettiren oksitosin seviyesinde de yükselme gerçekleşiyor. Bu sırada beynin bir bölümü stres ve endişe hissediyor ve beyin zarının olduğu kısım etkisiz hâle geliyor. İşte tam bu sırada sen <strong>orgazm</strong> oluyorsun ve beynin de hayatının festivalini yaşıyor.</p>
<p><img class="alignnone  wp-image-80057" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-hissi.jpg" alt="" width="600" height="601" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-hissi.jpg 768w, http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-hissi-300x300.jpg 300w, http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-hissi-608x608.jpg 608w, http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-hissi-60x60.jpg 60w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h4><span style="color: #ff0000;"><strong> </strong><strong>Orgazmın vücuda etkileri </strong></span></h4>
<p>Bir defa beynin coştuysa, fiziksel tepki meydana geliyor;<strong> genital bölge</strong>ye daha çok kan akışı oluyor, klitoris ve dudaklarda <strong>konjesyon </strong>meydana geliyor ve bu da kalp atış seviyesini yükseltip, <strong>vajina</strong>nın kayganlığını artırıyor. <strong>Pelvik</strong> tabandaki kaslarınız daralıyor, <strong>pelvik, pudendal ve hipogastrik sinirler</strong> aktif oluyor. Hızlanan kan akışı, kas gerilimi, beyninizde meydana gelen nörokimyasalların salınmasını sağlıyor. Böylece gerçekleşen patlama sonucu vücudun hem fiziksel hem de ruhsal olarak harekete geçiyor.</p>
<p><img class="alignnone  wp-image-80058" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-gercekleri.jpg" alt="" width="683" height="342" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-gercekleri.jpg 2048w, http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-gercekleri-300x150.jpg 300w, http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-gercekleri-768x384.jpg 768w, http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-gercekleri-1024x512.jpg 1024w, http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-gercekleri-860x430.jpg 860w" sizes="(max-width: 683px) 100vw, 683px" /></p>
<h3><strong> </strong><span style="color: #ff0000;"><strong>Orgazm hakk</strong><strong>ı</strong><strong>nda bilinmeyenler </strong></span></h3>
<p><em> </em><em>Peki, ya G noktas</em><em>ı</em><em>yla aran nas</em><em>ı</em><em>l? </em><em>İş</em><em>te orgazm gizemi hakk</em><em>ı</em><em>nda sorular ve cevaplar</em><em>ı…</em></p>
<h4><span style="color: #ff0000;"><strong>Vibrat</strong><strong>ö</strong><strong>r kullanmak, partnerimle seks yaparken orgazm olmam</strong><strong>ı</strong> <strong>zorla</strong><strong>ş</strong><strong>t</strong><strong>ı</strong><strong>r</strong><strong>ı</strong><strong>r m</strong><strong>ı</strong><strong>?</strong></span></h4>
<p>Hayır! Ancak sabırsızlık ve hayal kırıklığı yaşayabilirsin. Vibratör kullandığında beynin, vibratörün sağladığı oranda bir orgazm oluşacağını düşünür. Eğer böyle olmazsa, vücudun sabırsız davranır ve frene basarak, seni yavaşlatır. Vibratör olağanüstü bir alet ama kullanım süresi konusunda dikkatli olmalısın.</p>
<h4><span style="color: #ff0000;"><strong>Vajinal orgazm, klitoral orgazmdan daha m</strong><strong>ı</strong> <strong>iyidir?</strong></span></h4>
<p><em>Sadece tek bir şey var, o da <strong>orgazm</strong>.</em> Her şey ne olmasını istediğine bağlı, nasıl olmasına değil. <strong>Klitoral orgazm</strong>, en genel yollardan biri. Anal ve göğüs yoluyla hatta nefes alarak bile orgazm olabilmen mümkün. Orgazm olma konusundaki baskı, erkeklerin zevk için sekste egemen olma isteğiyle alakalıdır.</p>
<p><img class="alignnone size-full wp-image-80056" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-ve-seks.jpg" alt="" width="768" height="385" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-ve-seks.jpg 768w, http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazm-ve-seks-300x150.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<h4><span style="color: #ff0000;"><strong>G noktas</strong><strong>ı</strong> <strong>ger</strong><strong>ç</strong><strong>ek mi?</strong></span></h4>
<p>Her kadının <strong>vajina</strong>sında daha çok zevk veren bir noktası bulunuyor. Bu <strong>da G noktas</strong><strong>ı</strong> (adını <strong>Alman Doktor Ernst Gräfenberg</strong>’ten alıyor) olarak adlandırılıyor. Dr. Beverly Whipple’ın teorisine göre bu nokta <strong>vajina duvarı</strong>nın arkasında yer alan şişkin<strong> üretral sünger</strong>in arkasında yer alıyor. Bazıları buna <em>‘</em><em>klitorisin i</em><em>ç</em><em>inde kalan crura</em><em>’</em> diyor.</p>
<h4><span style="color: #ff0000;"><strong>Peki, kad</strong><strong>ı</strong><strong>nlarda bo</strong><strong>ş</strong><strong>alma diye bir </strong><strong>ş</strong><strong>ey var m</strong><strong>ı</strong><strong>? </strong></span></h4>
<p><em>Bazı kadınlar boşalıyor, bazıları boşalmıyor.</em> Kadınların üretral süngerleri sıvı üretir. (<em>Bu </em><em>ü</em><em>re de</em><em>ğ</em><em>ildir; spermsiz erkek menisi diyebiliriz</em>.) Yoğun bir şekilde uyarıldıysan sünger şişer ve vajina duvarına direkt olarak baskı uygulanıyorsa, o sıvı boşalır.</p>
<h4><span style="color: #ff0000;"><strong>Kad</strong><strong>ı</strong><strong>nlar,</strong> <strong>ö</strong><strong>n sevi</strong><strong>ş</strong><strong>me s</strong><strong>ı</strong><strong>ras</strong><strong>ı</strong><strong>nda ne kadar s</strong><strong>ü</strong><strong>rede orgazm oluyorlar?</strong></span></h4>
<p>15-20 dakika arası<br />
<!-- END THEIA POST SLIDER --></p>
<p class="no-break"><span class='st_pinterest_hcount' st_title='ORGAZM HAKKINDA BİLMEN GEREKENLER' st_url='http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/'></span><span class='st_plusone_hcount' st_title='ORGAZM HAKKINDA BİLMEN GEREKENLER' st_url='http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/'></span><span class='st_fblike_hcount' st_title='ORGAZM HAKKINDA BİLMEN GEREKENLER' st_url='http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/'></span><span class='st_sharethis_hcount' st_title='ORGAZM HAKKINDA BİLMEN GEREKENLER' st_url='http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/'></span><span class='st_email_hcount' st_title='ORGAZM HAKKINDA BİLMEN GEREKENLER' st_url='http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/'></span><span class='st_twitter_hcount' st_title='ORGAZM HAKKINDA BİLMEN GEREKENLER' st_url='http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/'></span><span class='st_facebook_hcount' st_title='ORGAZM HAKKINDA BİLMEN GEREKENLER' st_url='http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/'></span></p><div class="post-pagination"></div>            
            
            <div class="clearfix"></div>
            
            <div id="ENGAGEYA_WIDGET_91170"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_91170',pubid:167030,webid:132384,wid:91170});
</script> 

            
        </div><!-- end .entry -->
        
            

                        
           




<div class="postinfo p-border">    

<p class="meta taggs"> <a href="http://www.womenshealth.com.tr/tag/bosalma/" rel="tag">boşalma</a> <a href="http://www.womenshealth.com.tr/tag/cinsel-hayat/" rel="tag">cinsel hayat</a> <a href="http://www.womenshealth.com.tr/tag/g-noktasi/" rel="tag">g noktası</a> <a href="http://www.womenshealth.com.tr/tag/kadinlar-ne-kadar-surede-orgazm-olur/" rel="tag">Kadınlar Ne Kadar Sürede Orgazm Olur</a> <a href="http://www.womenshealth.com.tr/tag/klitoral-orgazm/" rel="tag">klitoral orgazm</a> <a href="http://www.womenshealth.com.tr/tag/masturbasyon/" rel="tag">mastürbasyon</a> <a href="http://www.womenshealth.com.tr/tag/on-sevisme/" rel="tag">ön sevişme</a> <a href="http://www.womenshealth.com.tr/tag/orgazm/" rel="tag">orgazm</a> <a href="http://www.womenshealth.com.tr/tag/orgazm-olmak/" rel="tag">orgazm olmak</a> <a href="http://www.womenshealth.com.tr/tag/orgazmin-vucuda-etkileri/" rel="tag">Orgazmın Vücuda Etkileri</a> <a href="http://www.womenshealth.com.tr/tag/seks/" rel="tag">seks</a> <a href="http://www.womenshealth.com.tr/tag/vajinal-orgazm/" rel="tag">vajinal orgazm</a> <a href="http://www.womenshealth.com.tr/tag/vibrator/" rel="tag">vibratör</a> <a href="http://www.womenshealth.com.tr/tag/wh/" rel="tag">wh</a> <a href="http://www.womenshealth.com.tr/tag/womens-health-tr/" rel="tag">Women's Health Tr</a></p>        <p class="modified small cntr" itemprop="dateModified" >Last modified: 18 Ekim 2018</p>
	<div id="post-nav">
            <div class="post-previous tranz p-border">
            <a class="post-nav-image" href="http://www.womenshealth.com.tr/yogun-kadinin-bakim-rehberi/"><img width="120" height="80" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/yuz-kremi-1-120x80.jpg" class="grayscale grayscale-fade wp-post-image" alt="" /><span class="arrow"><i class="fa fa-chevron-left"></i>
</span></a>
            <a class="post-nav-text" href="http://www.womenshealth.com.tr/yogun-kadinin-bakim-rehberi/">Previous Story:<br/> <strong>YOĞUN KADININ BAKIM REHBERİ</strong></a>
        </div>
    </div><div class="clearfix"></div>                    
</div>

<div class="clearfix"></div>
 			
            

                        

<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/" data-width="600" data-order-by="social"></div>
</div></div>
        
        
                                
                                                                            
					<p>&nbsp;</p>
	</div><!-- end .item_inn -->
      
</div>
              
                   
   <div id="ENGAGEYA_WIDGET_91170"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_91170',pubid:167030,webid:132384,wid:91170});
</script> 
  
<p><div id="sas_63246"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63246");  // Format : 750x450 750x450
    });
			</script></p>                 
                
                   
               
        </div><!-- end #content -->
    
        	<div id="sidebar"  class="fourcol woocommerce p-border">
    
    	        
            <div class="widgetable p-border">
    
                <div class="sidebar_item">			<div class="textwidget"><p><a href="http://www.pilioo.com/join-now/" target="_blank" rel="noopener"><img class="aligncenter wp-image-76728 size-medium" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/07/PİLİOO1-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</div><div class="sidebar_item">			<div class="textwidget"><div id="sas_35067"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35067");  // Format : 300x250 300x250

    });

</script>

</div>
		</div>		<div class="sidebar_item">        <h2 class="widget">Bizi Takip Edin</h2>        	<ul class="social-menu">


<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/womenshealthtr"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/WomensHealth_TR"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="sprite-google"><a class="mk-social-googleplus" title="Google+" href="https://plus.google.com/101041366707171007105"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>


<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://www.instagram.com/womenshealthtr/"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
<li class="sprite-pinterest"><a class="mk-social-pinterest" title="Pinterest" href="http://pinterest.com/womenshealthtur/"><i class="fa fa-pinterest-square"></i><span>Pinterest</span></a></li>
<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/user/womenss1/videos"><i class="fa fa-youtube"></i><span>You Tube</span></a></li>














</ul>            <div style="clear: both;"></div> 
		</div>   
   <div class="sidebar_item">		
				
        	        
				<h2 class="widget"><span><a href="">En Çok Okunanlar</a></span></h2>
			
                        
			            <ul class="featured gradient-light">
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/" title="ORGAZM HAKKINDA BİLMEN GEREKENLER" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/orgazmla-ilgili-bilinmeyenler-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/orgazm-hakkinda-bilmen-gerekenler/" title="ORGAZM HAKKINDA BİLMEN GEREKENLER">ORGAZM HAKKINDA BİLMEN GEREKENLER</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">18 Ekim 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/yogun-kadinin-bakim-rehberi/" title="YOĞUN KADININ BAKIM REHBERİ" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/yuz-kremi-1-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/yogun-kadinin-bakim-rehberi/" title="YOĞUN KADININ BAKIM REHBERİ">YOĞUN KADININ BAKIM REHBERİ</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">18 Ekim 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/gigi-hadid-kilo-almaya-calisiyor/" title="GIGI HADID KİLO ALMAYA ÇALIŞIYOR" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/gigi-hadid-hasta-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/gigi-hadid-kilo-almaya-calisiyor/" title="GIGI HADID KİLO ALMAYA ÇALIŞIYOR">GIGI HADID KİLO ALMAYA ÇALIŞIYOR</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">18 Ekim 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/telefonu-kaybetmek-hasta-olmaktan-bile-daha-cok-stres-yaratiyor/" title="TELEFONU KAYBETMEK HASTA OLMAKTAN BİLE DAHA ÇOK STRES YARATIYOR!" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/telefona-bagimli-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/telefonu-kaybetmek-hasta-olmaktan-bile-daha-cok-stres-yaratiyor/" title="TELEFONU KAYBETMEK HASTA OLMAKTAN BİLE DAHA ÇOK STRES YARATIYOR!">TELEFONU KAYBETMEK HASTA OLMAKTAN BİLE DAHA ÇOK STRES YARATIYOR!</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">18 Ekim 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/menopoz-doneminde-kalsiyum-ihtiyaci/" title="MENOPOZ DÖNEMİNDE KALSİYUM İHTİYACI" >
            
              <img width="60" height="48" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/08/Untitled-1-38.jpg" class="grayscale grayscale-fade wp-post-image" alt="" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2017/08/Untitled-1-38.jpg 650w, http://www.womenshealth.com.tr/wp-content/uploads/2017/08/Untitled-1-38-300x238.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/menopoz-doneminde-kalsiyum-ihtiyaci/" title="MENOPOZ DÖNEMİNDE KALSİYUM İHTİYACI">MENOPOZ DÖNEMİNDE KALSİYUM İHTİYACI</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">18 Ekim 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/sonbahari-saglikli-gecirmenin-yollari/" title="SONBAHARI SAĞLIKLI GEÇİRMENİN YOLLARI" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/sonbahar-sagligi-60x60.png" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/sonbahari-saglikli-gecirmenin-yollari/" title="SONBAHARI SAĞLIKLI GEÇİRMENİN YOLLARI">SONBAHARI SAĞLIKLI GEÇİRMENİN YOLLARI</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">18 Ekim 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/normal-dogumun-anne-ve-bebek-icin-sagladigi-faydalar/" title="NORMAL DOĞUMUN ANNE VE BEBEK İÇİN SAĞLADIĞI FAYDALAR" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/anne-bebek-normal-dogum-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/normal-dogumun-anne-ve-bebek-icin-sagladigi-faydalar/" title="NORMAL DOĞUMUN ANNE VE BEBEK İÇİN SAĞLADIĞI FAYDALAR">NORMAL DOĞUMUN ANNE VE BEBEK İÇİN SAĞLADIĞI FAYDALAR</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">18 Ekim 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/kendini-daha-cok-sevmenin-yollari/" title="KENDİNİ DAHA ÇOK SEVMENİN YOLLARI" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/vucudunu-sevmek-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/kendini-daha-cok-sevmenin-yollari/" title="KENDİNİ DAHA ÇOK SEVMENİN YOLLARI">KENDİNİ DAHA ÇOK SEVMENİN YOLLARI</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">18 Ekim 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/aslihan-gurbuz-ameliyat-oldu/" title="ASLIHAN GÜRBÜZ AMELİYAT OLDU" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/aslihangurbuz-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/aslihan-gurbuz-ameliyat-oldu/" title="ASLIHAN GÜRBÜZ AMELİYAT OLDU">ASLIHAN GÜRBÜZ AMELİYAT OLDU</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">18 Ekim 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/hangi-baliklar-civa-icermez/" title="HANGİ BALIKLAR CİVA İÇERMEZ?" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/10/civa-icermeyen-baliklar-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/hangi-baliklar-civa-icermez/" title="HANGİ BALIKLAR CİVA İÇERMEZ?">HANGİ BALIKLAR CİVA İÇERMEZ?</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">17 Ekim 2018</span>
    </p>

</div>				</li>
						</ul>
			<div class="clearfix"></div>
		
		</div><div class="sidebar_item">			<div class="textwidget"><div id="sas_35077"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35077");  // Format : 300x600 300x600

    });

</script>
</div>
		</div><div class="sidebar_item">			<div class="textwidget"><a href="http://www.group-medya.com/abone-ol/?did=6" target="_blank"><img class="aligncenter size-full wp-image-61344" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/04/banner.jpg" alt="" width="300" height="250"></a></div>
		</div><div class="sidebar_item">			<script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
    	<div class="twinsbox">
		<h2 class="widget">Facebook</h2>        
        <div class="fb-page" data-href="https://www.facebook.com/womenshealthtr" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-width="300"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/womenshealthtr">Facebook</a></blockquote></div></div>
        
				</div>
        <div class="clearfix"></div>
		</div><div class="sidebar_item"><h2 class="widget">Twıtter</h2>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/WomensHealth_TR" data-widget-id="453154622664761344">@WomensHealth_TR kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="sidebar_item">			<div class="textwidget"><div id="sas_35068"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35068");  // Format : 300x250_2 300x250

    });

</script>
</div>
		</div>            
            </div>
            
		        
    	        
    </div><!-- #sidebar -->    
    </div><!-- end .postbar -->
    
</div> 

        
        
</div><!-- end NewsArticle -->
   
</div><!-- /.wrapper  -->

	
    <div id="footer">
    
			<div class="landing-section">
    
    	<div class="container container_pad">
            
            <ul class="social-menu">


<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/womenshealthtr"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/WomensHealth_TR"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="sprite-google"><a class="mk-social-googleplus" title="Google+" href="https://plus.google.com/101041366707171007105"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>


<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://www.instagram.com/womenshealthtr/"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
<li class="sprite-pinterest"><a class="mk-social-pinterest" title="Pinterest" href="http://pinterest.com/womenshealthtur/"><i class="fa fa-pinterest-square"></i><span>Pinterest</span></a></li>
<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/user/womenss1/videos"><i class="fa fa-youtube"></i><span>You Tube</span></a></li>














</ul>        
                    
        </div>
        
    </div>    
        <div class="container woocommerce"> 
        
					
				
		        
        
                
        
                
        	<div class="clearfix"></div>
        
            <div class="footer-logo">
    
                             
                <div class="footer_text">© 2017 GROUP MEDYA | Designed and Developed by <a target="_blank" href="http://www.sedaozcan.com">Seda ÖZCAN</a> Powered by Group Medya ve Bilgi Teknolojileri A.Ş.</div>                
            </div>   
                
                                
		</div>
            
    </div><!-- /#footer  -->
    
<div id="curtain" class="tranz">
	
	<form class="searchform" method="get" action="http://www.womenshealth.com.tr/">
<input type="text" name="s" class="s p-border" size="30" value="Search..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button class='searchSubmit ribbon' >Search</button>
</form>    
    <a class='curtainclose rad' href="#" ><i class="fa fa-times"></i></a>
    
</div>

        
    <div id="left-sidebar" class="tranz">
    	<div class="widgetable ">
    
    	<a class='sidebarclose rad' href="#" ><i class="fa fa-times"></i></a>
    
        			<div class="textwidget"><img class="aligncenter size-full wp-image-69229" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/10/logo.png" alt="" width="300" height="61"></div>
		<div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-69205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69205"><a href="http://www.womenshealth.com.tr/reklam/">REKLAM</a></li>
<li id="menu-item-69206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69206"><a href="http://www.womenshealth.com.tr/womens-health-dergi/">WOMEN&#8217;S HEALTH DERGİ</a></li>
<li id="menu-item-69207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69207"><a href="http://www.womenshealth.com.tr/womens-health-web-site/">WOMEN&#8217;S HEALTH WEB SİTE</a></li>
<li id="menu-item-69204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69204"><a href="http://www.womenshealth.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div>			<div class="textwidget"><a href="http://www.group-medya.com/abone-ol/?did=6" target="_blank"><img class="aligncenter size-full wp-image-61344" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/04/banner.jpg" alt="" width="300" height="250"></a></div>
		        
        </div>
    
    </div>
            
    
<div class="scrollTo_top ribbon">

    <a title="Scroll to top" class="rad" href="#">&uarr;</a>
    
</div>
</div><!-- /.upper class  -->


<a style="color: #fff" href=" http://www.viridianprints.com/" target="_blank">viridianprints</a>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/js/ownScript.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/js/owl.carousel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/js/owl.carousel.start.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1422940871353337"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/tr_TR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fb-root"></div>
</body>
</html>