<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="tr-TR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="tr-TR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="tr-TR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="tr-TR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr-TR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.womenshealth.com.tr/xmlrpc.php" />
    <title>Women&#039;s Health Türkiye  | KENDİNLE BAŞA ÇIKAMADIĞINI GÖSTEREN 8 İŞARET |</title>
<meta property="og:type" content="article">
<meta property="og:title" content="KENDİNLE BAŞA ÇIKAMADIĞINI GÖSTEREN 8 İŞARET">
<meta property="og:site_name" content="Women&#039;s Health Türkiye">
<meta property="og:description" content="Bunlardan kaçını yapıyorsun? Kaçını yapıyorsun diye hayatla, en çok da kendinle başa çıkamıyorsun? Acı gerçekleri yüzüne vurmanın vakti geldi. Acıysa">
<meta property="og:url" content="http://www.womenshealth.com.tr/kendinle-basa-cikamadiginin-8-isareti/">
<meta property="og:locale" content="tr_TR">
<meta property="og:image" content="https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak.jpg">
<meta property="og:image:height" content="570">
<meta property="og:image:width" content="1140">
<meta property="article:published_time" content="2019-01-31T06:52:01+00:00">
<meta property="article:modified_time" content="2019-01-31T06:57:02+00:00">
<meta property="article:author" content="https://www.facebook.com/bugra.levent.9">
<meta property="article:section" content="YAŞAM">
<meta property="article:tag" content="başarı">
<meta property="article:tag" content="otokontrol">
<meta property="article:tag" content="ruh sağlığı">
<meta property="article:tag" content="Slider">
<meta property="article:tag" content="yaşam">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="KENDİNLE BAŞA ÇIKAMADIĞINI GÖSTEREN 8 İŞARET">
<meta name="twitter:description" content="Bunlardan kaçını yapıyorsun? Kaçını yapıyorsun diye hayatla, en çok da kendinle başa çıkamıyorsun? Acı gerçekleri yüzüne vurmanın vakti geldi. Acıysa">
<meta name="twitter:url" content="http://www.womenshealth.com.tr/kendinle-basa-cikamadiginin-8-isareti/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak.jpg">
<meta name="twitter:image:width" content="1140">
<meta name="twitter:image:height" content="570">
            <script type="text/javascript"> var jnews_ajax_url = 'http://www.womenshealth.com.tr/?ajax-request=jnews'; </script>
            
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/101041366707171007105/posts" />
<meta name="description"  content="Bunlardan kaçını yapıyorsun? Kaçını yapıyorsun da hayatla, en çok da kendinle başa çıkamıyorsun... Acı gerçekleri yüzüne vurmanın vakti geldi. Acıysa acı, iyileşmen için bunlar gerekli, unutma..." />

<meta name="keywords"  content="başarı,otokontrol,ruh sağlığı,slider,yaşam,anaslide,yaŞam" />

<link rel="canonical" href="http://www.womenshealth.com.tr/kendinle-basa-cikamadiginin-8-isareti/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; beslemesi" href="http://www.womenshealth.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; yorum beslemesi" href="http://www.womenshealth.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; KENDİNLE BAŞA ÇIKAMADIĞINI GÖSTEREN 8 İŞARET yorum beslemesi" href="http://www.womenshealth.com.tr/kendinle-basa-cikamadiginin-8-isareti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.womenshealth.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://womens.igte.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3Aregular%2C600' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://womens.igte.ch/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://womens.igte.ch/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://womens.igte.ch/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://womens.igte.ch/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://womens.igte.ch/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://womens.igte.ch/wp-content/themes/jnews/style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://womens.igte.ch/wp-content/themes/jnews/data/import/fitness/scheme.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://womens.igte.ch/wp-content/uploads/jnews/jnews-0t1AGCSIfi.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"tr","strings":{"mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen-off":"Tam ekran\u0131 kapat","mejs.fullscreen-on":"Tam ekrana ge\u00e7","mejs.download-video":"Videoyu indir","mejs.fullscreen":"Tam ekran","mejs.time-jump-forward":["\u0130leriye 1 saniye atla","%1 saniye ileri atla"],"mejs.loop":"Tekrar a\u00e7\/kapa","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.close":"Kapat","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.time-skip-back":["1 saniye geri git","%1 saniye geri d\u00f6n"],"mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.mute-toggle":"Sesi kapat\/a\u00e7","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.ad-skip":"Reklam\u0131 ge\u00e7","mejs.ad-skip-info":["1 saniye i\u00e7inde ge\u00e7","%1 saniye i\u00e7inde ge\u00e7"],"mejs.source-chooser":"Kaynak se\u00e7ici","mejs.stop":"Dur","mejs.speed-rate":"H\u0131z oran\u0131","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.womenshealth.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.womenshealth.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://womens.igte.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='http://www.womenshealth.com.tr/?p=59101' />
<link rel="alternate" type="application/json+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fkendinle-basa-cikamadiginin-8-isareti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fkendinle-basa-cikamadiginin-8-isareti%2F&#038;format=xml" />
<script src="http://www.womenshealth.com.tr/jwplayer-8.0.0/jwplayer.js"></script>
<script>jwplayer.key="hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw==";</script>
<style>.jw-preview { background-size: 100% auto !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://womens.igte.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#dddddd;}</style><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/www.womenshealth.com.tr\/#organization","url":"http:\/\/www.womenshealth.com.tr\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/womenshealthtr\/","https:\/\/www.facebook.com\/womenshealthtr\/","https:\/\/twitter.com\/womenshealth_tr","https:\/\/www.youtube.com\/user\/womenss1"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/www.womenshealth.com.tr\/#website","url":"http:\/\/www.womenshealth.com.tr\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.womenshealth.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://womens.igte.ch/wp-content/uploads/2014/02/cropped-fav3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://womens.igte.ch/wp-content/uploads/2014/02/cropped-fav3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://womens.igte.ch/wp-content/uploads/2014/02/cropped-fav3-180x180.png" />
<meta name="msapplication-TileImage" content="https://womens.igte.ch/wp-content/uploads/2014/02/cropped-fav3-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 1441px) {
	.container {
	width: 1000px!important;
 }
	.jeg_boxed .jeg_viewport, .jeg_boxed .jeg_container .jeg_navbar_wrapper.jeg_sticky_nav {width: 1000px!important;}
}

@media only screen and (min-width: 1200px) {
	.container, .jeg_boxed .jeg_viewport {
	width: 1000px!important;
	    max-width: 1000px;
    margin: 0 auto;
   	 }
}

@media only screen and (min-width: 1441px) {
	.container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper {
	width: 1000px!important;
 }
}

@media only screen and (min-width: 1200px) {
	.container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper {
	width: 1000px!important;
 }
}
@media only screen and (min-width: 1441px) {
	.container, .jeg_vc_content>.vc_row, .jeg_vc_content>.vc_element>.vc_row, .jeg_vc_content>.vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"])>.jeg-vc-wrapper, .jeg_vc_content>.vc_element>.vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"])>.jeg-vc-wrapper {
	width: 1000px!important;
 }
}

@media only screen and (min-width: 1200px) {
	.container, .jeg_vc_content>.vc_row, .jeg_vc_content>.vc_element>.vc_row, .jeg_vc_content>.vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"])>.jeg-vc-wrapper, .jeg_vc_content>.vc_element>.vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"])>.jeg-vc-wrapper {
	width: 1000px!important;
 }
}
		</style>
	<style type="text/css" data-type="vc_custom-css">.vc_cta3-container.vc_cta3-size-md {margin-bottom: 0;}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1516873179341{padding-top: 60px !important;padding-bottom: 20px !important;}.vc_custom_1517475531648{border-top-width: 1px !important;border-bottom-width: 1px !important;border-top-color: #e0e0e0 !important;border-top-style: solid !important;border-bottom-color: #e0e0e0 !important;border-bottom-style: solid !important;}.vc_custom_1517475977261{padding-top: 40px !important;padding-bottom: 40px !important;}.vc_custom_1516871007861{border-top-width: 1px !important;padding-top: 14px !important;padding-bottom: 14px !important;border-top-color: #e0e0e0 !important;border-top-style: solid !important;}.vc_custom_1516869140758{border-top-width: 1px !important;border-bottom-width: 1px !important;border-top-color: #e0e0e0 !important;border-top-style: solid !important;border-bottom-color: #e0e0e0 !important;border-bottom-style: solid !important;}.vc_custom_1516871226747{background-image: url(https://jnews.io/fitness/wp-content/uploads/sites/36/2017/12/jnews-demo-16.jpg?id=148) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;}.vc_custom_1516869695156{margin-top: 40px !important;margin-bottom: 40px !important;}.vc_custom_1544605214079{margin-bottom: 10px !important;}.vc_custom_1544605461677{margin-bottom: 40px !important;padding-right: 20% !important;padding-left: 20% !important;}.vc_custom_1544604685989{border-right-width: 1px !important;border-left-width: 1px !important;border-left-color: #dddddd !important;border-left-style: solid !important;border-right-color: #dddddd !important;border-right-style: solid !important;border-radius: 1px !important;}.vc_custom_1544687911921{margin-bottom: 0px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174672,
            pageId: 852087,
            formats: [
                 { id: 35066 }
                ,{ id: 35072 }
                ,{ id: 53271 }
                ,{ id: 35067 }
                ,{ id: 35068 }
                ,{ id: 47436 }
                ,{ id: 35077 }
                ,{ id: 64838 }
                ,{ id: 35069 }
                ,{ id: 63246 }
                ,{ id: 41498 }
                ,{ id: 66259 }
                ,{ id: 35071 }
                ,{ id: 34986 }
                ,{ id: 34987 }
            ],
            target: ''
        });
    });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15601820-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15601820-2');
</script>


</head>
<body class="post-template-default single single-post postid-59101 single-format-standard jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive jeg_single_tpl_2">


<div id="sas_35072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35072");  // Format : 1x1 1x1
    });
</script>



<div id="sas_53271"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("53271");  // Format : 2x2 2x2
    });
</script>

	
	<div style="position:absolute; z-index: 1;">
									<div style="position:fixed;top:10px;right:10px">
		<div id="sas_35066"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35066");  // Format : 160x600 160x600
    });
</script>
   
		</div></div>
    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'></div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

             <div style="margin-top:10px; margin-bottom: 10px; text-align: center">   
        <div id="sas_35069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35069");  // Format : 728x90 728x90
    });
</script>
	</div>

        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
            <a href="https://www.hatiradergi.com/abone.php?did=17" class="btn outline" target="_blank">
            <i class="fa fa-envelope"></i>
            Abonelik        </a>
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://www.womenshealth.com.tr/" style="padding: 0px 0px 5px 0px;">
	    	    <img src="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small_white.png" srcset="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small_white.png 1x, https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61_white.png 2x" alt="Women&#039;s Health Türkiye">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
    <a href="https://www.instagram.com/womenshealthtr/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/womenshealthtr/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/womenshealth_tr" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/womenss1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-65182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65182 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/fitness/">FITNESS</a></li>
<li id="menu-item-65183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">BESLENME &#038; ZAYIFLAMA</a></li>
<li id="menu-item-65184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65184 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/saglik/">SAĞLIK</a></li>
<li id="menu-item-65185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65185 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/yasam/">YAŞAM</a></li>
<li id="menu-item-65186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65186 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/guzellik-stil/">GÜZELLİK &#038; STİL</a></li>
<li id="menu-item-65188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65188 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/video/">VİDEO</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator2"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.womenshealth.com.tr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Arama..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="http://www.womenshealth.com.tr/">
    	    <img src="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small.png" srcset="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small.png 1x, https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61.png 2x" alt="Women&#039;s Health Türkiye">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65182 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/fitness/">FITNESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">BESLENME &#038; ZAYIFLAMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65184 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/saglik/">SAĞLIK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65185 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/yasam/">YAŞAM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65186 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/guzellik-stil/">GÜZELLİK &#038; STİL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65188 bgnav" data-item-row="default" ><a target="_blank" href="http://www.womenshealth.com.tr/kategori/video/">VİDEO</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_separator separator4"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.womenshealth.com.tr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Arama..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://www.womenshealth.com.tr/">
		        <img src="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small_white.png" srcset="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small_white.png 1x, https://womens.igte.ch/wp-content/uploads/2018/12/logo_2x-300x61_white.png 2x" alt="Women&#039;s Health Türkiye">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://www.womenshealth.com.tr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Arama..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
		<div style="margin-top: 10px">
		<div align="center" id="sas_41498"></div>
		<script type="application/javascript">
			sas.cmd.push(function() {
        sas.render("41498");  // Format : 970x250 970x250
    });
</script></div>
    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">KENDİNLE BAŞA ÇIKAMADIĞINI GÖSTEREN 8 İŞARET</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

            <div class="jeg_meta_author">
            <img src="https://womens.igte.ch/wp-content/uploads/2018/12/bugra_avatars-300x300.png" width="80" height="80" alt="Yasin Buğra Levent" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />            <span class="meta_text">Editör</span>
            <a href="http://www.womenshealth.com.tr/author/bugra/">Yasin Buğra Levent</a>        </div>
    
            <div class="jeg_meta_date">
            <a href="http://www.womenshealth.com.tr/kendinle-basa-cikamadiginin-8-isareti/">31 Ocak 2019</a>
        </div>
    
            <div class="jeg_meta_category">
            <span><span class="meta_text">/ </span>
                <a href="http://www.womenshealth.com.tr/kategori/anaslide/" rel="category tag">anaslide</a>, <a href="http://www.womenshealth.com.tr/kategori/yasam/" rel="category tag">YAŞAM</a>            </span>
        </div>
    
    <div class="meta_right">
                    </div>
</div></div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="1140" height="570" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="KENDİNLE BAŞA ÇIKAMADIĞINI GÖSTEREN 8 İŞARET" data-src="https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak.jpg 1140w, https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak-750x375.jpg 750w" data-expand="700" /></div></a></div>
                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner ">
                                <p><strong>Bunlardan kaçını yapıyorsun? Kaçını yapıyorsun diye hayatla, en çok da kendinle başa çıkamıyorsun? Acı gerçekleri yüzüne vurmanın vakti geldi. Acıysa acı, iyileşmen için bunları yapmaman gerek, unutma&#8230;</strong></p>
<p><strong>1. Planlarını iptal ettiğin için suçluluk duyuyorsun<br></strong></p>
<p class="body-el-text standard-body-el-text">Daha önce yapmayı düşündüğün şeyleri sıraladın, listesini yaptın, planlar hazır ama sen değilsin ve hepsini çöpe attın! Dünyanın sonu değil, üzülme! Her zaman planlarını değiştirebilirsin. Planlar değişmek için var.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_59101_0_5c52a2e2f1c95   " data-unique="jnews_module_59101_0_5c52a2e2f1c95">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><strong>Bakmadan Geçme</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 post-86298 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-egzersiz tag-fitness-2 tag-karin-kaslari tag-mountain-climber-hareketi tag-sert-karin-kaslari tag-slider tag-tirmanis tag-wh tag-womens-health-tr">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/guclu-karin-kaslari-icin-mountain-climber/">GÜÇLÜ KARIN KASLARI İÇİN: MOUNTAIN CLIMBER</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-86273 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-bakim tag-cara-delevingne tag-cimbiz tag-guzellik tag-kas tag-kas-sekillendirme-teknikleri tag-kaslari-sekillendirmek tag-slider tag-wh">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/dogru-kas-sekillendirme-teknikleri/">DOĞRU KAŞ ŞEKİLLENDİRME TEKNİKLERİ</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_59101_0_5c52a2e2f1c95 = {"header_icon":"","first_title":"","second_title":"Bakmadan Ge\u00e7me","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":59101,"include_category":"","exclude_category":"","include_author":"","include_tag":"58452,15959,1599,61635,1227","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div>
<p class="body-el-text standard-body-el-text"><strong>2</strong><strong data-redactor-tag="strong" data-verified="redactor">. Her gün yorgunsun&nbsp;</strong></p>
<div class="ad-gpt-breaker-container">Pek çok şeye &#8216;Evet&#8217; demişsin, demişsin ama bu da seni yormuş çünkü hayır demeyi bilmen gerek. İşte, sosyal hayatında, diğer her şeyde&#8230;</div>
<div class="embedded-article--container">
<div class="embedded-recirc--image-container"><strong data-redactor-tag="strong" data-verified="redactor"><br>3. Çok düşünüyorsun</strong></div>
</div>
<p class="body-el-text standard-body-el-text">Düşündükçe her şeyin daha da negatifleşeceğini bilmiyor musun? Kendine biraz mola ver. Düşüncelerini bir kenarda bırakmayı dene. Bu konuda kendini ehlileştir.</p>
<p class="body-el-text standard-body-el-text"><strong data-redactor-tag="strong" data-verified="redactor">4. Başarılarını ödüllendirmiyorsun&nbsp;</strong></p>
<p class="body-el-text standard-body-el-text">Küçük ya da büyük fark etmez, kendini alkışlamayı bilmelisin. Bu hayat senin hayatın ve zaferlerini kutlamana izin ver. Asma yüzünü, bak o kadar kötü günü alt etmeyi becerip kendine yeni zamanlar yarattın! Asıl başarı bu! Şükret ve iyi olduğunu düşün.</p>


<figure class="wp-block-image"><img src="https://womens.igte.ch/wp-content/uploads/2019/01/kendini-mutsuz-etme-sanati.jpg" alt="" class="wp-image-86293" srcset="https://womens.igte.ch/wp-content/uploads/2019/01/kendini-mutsuz-etme-sanati.jpg 650w, https://womens.igte.ch/wp-content/uploads/2019/01/kendini-mutsuz-etme-sanati-300x238.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></figure>


<p class="body-el-text standard-body-el-text"><strong data-redactor-tag="strong" data-verified="redactor">5. Kendini sürekli başkalarıyla karşılaştırıyorsun</strong></p>
<p>Karşılaştırma, neşenin hırsızıdır. Instagram&#8217;daki insanların hayatlarına bakıp kendine sorular sormaktan vazgeç. Şekil A: &#8220;Neden sevgilim yok? Neden zengin değilim? Neden influencerlar gibi sürekli o eğlenceden bu eğlenceye gitmiyorum?&#8221; gibi gibi&#8230; Sadece kendin için yaşa. Başkalarının hayatı seni ilgilendirmesin. Ne gerek var? Bunun için üzülmeye değer mi?</p>
<p class="body-el-text standard-body-el-text"><strong>6. Her şey hakkında endişeleniyorsun</strong></p>
<p><strong>Kendini üzmek için sebepler arıyorsun. Aslında buluyorsun da</strong>. Hayatının her köşesine girip mutlaka endişelenecek bir şeylerin olduğunu görüyorsun. İşin olsun, ilişkilerin olsun&#8230; Kendini sürekli böyle düşündürtmek için deli olmalısın!</p>
<div class="embedded-article--container">&nbsp;<strong data-redactor-tag="strong" data-verified="redactor">7. Kontrolcüsün</strong></div>
<p><strong>Otokontrol</strong> dediğin şeyde sende durmadan çalışıyor, tik tak tik tak&#8230; Kontrolden vazgeç. Hayatın ne getireceği hiç belli olmuyor. Her şeyi kontrol edecek gücü buluyorsan kendinde tamam, devam. Ama bak yoruluyorsun.</p>
<p><strong>8. Her şeyi umursuyorsun</strong></p>
<p>Bırak bazı şeyler uçup gitsin&#8230; Ne ayrılıklar ne hayal kırıklıkları neler neler yaşadın da pes etmedin, bırak gitsin. Gitsin!</p>                                
	                            
                                                                    <div class="jeg_post_tags"><span>Etiketler:</span> <a href="http://www.womenshealth.com.tr/tag/basari/" rel="tag">başarı</a><a href="http://www.womenshealth.com.tr/tag/otokontrol/" rel="tag">otokontrol</a><a href="http://www.womenshealth.com.tr/tag/ruh-sagligi/" rel="tag">ruh sağlığı</a><a href="http://www.womenshealth.com.tr/tag/slider/" rel="tag">Slider</a><a href="http://www.womenshealth.com.tr/tag/yasam/" rel="tag">yaşam</a></div>
                                                            </div>

                            
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="http://www.womenshealth.com.tr/akillica-atistir-patlamis-misir/" class="post prev-post">
            <span class="caption">Önceki</span>
            <h3 class="post-title">AKILLICA ATIŞTIR: PATLAMIŞ MISIR</h3>
        </a>
    
            <a href="http://www.womenshealth.com.tr/guclu-karin-kaslari-icin-mountain-climber/" class="post next-post">
            <span class="caption">Sonraki</span>
            <h3 class="post-title">GÜÇLÜ KARIN KASLARI İÇİN: MOUNTAIN CLIMBER</h3>
        </a>
    </div></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img src="https://womens.igte.ch/wp-content/uploads/2018/12/bugra_avatars-300x300.png" width="80" height="80" alt="Yasin Buğra Levent" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="http://www.womenshealth.com.tr/author/bugra/">
                Yasin Buğra Levent            </a>
        </h3>
        <p class="jeg_author_desc">
            Women’s Health’in online içerik editörlüğünü yapan Buğra; en çok Carrie Bradshaw ruhunu, moda dergilerini, kadın hikayeleri okumayı ve yeni mekanlar keşfetmeyi seviyor.        </p>

        <div class="jeg_author_socials">
            

    <a target="_blank" href="https://www.facebook.com/bugra.levent.9" class="facebook"><i class="fa fa-facebook-official"></i> </a>











    <a target="_blank" href="https://www.instagram.com/bugraleventt/" class="instagram"><i class="fa fa-instagram"></i> </a>






        </div>
    </div>
</div>

</div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_59101_1_5c52a2e30815e   " data-unique="jnews_module_59101_1_5c52a2e30815e">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Benzer<strong> Yazılar</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-86298 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-egzersiz tag-fitness-2 tag-karin-kaslari tag-mountain-climber-hareketi tag-sert-karin-kaslari tag-slider tag-tirmanis tag-wh tag-womens-health-tr">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/guclu-karin-kaslari-icin-mountain-climber/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="GÜÇLÜ KARIN KASLARI İÇİN: MOUNTAIN CLIMBER" data-src="https://womens.igte.ch/wp-content/uploads/2019/01/mountain-climber-hareketi-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/01/mountain-climber-hareketi-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/01/mountain-climber-hareketi-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/01/mountain-climber-hareketi-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/01/mountain-climber-hareketi-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/01/mountain-climber-hareketi-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/01/mountain-climber-hareketi.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.womenshealth.com.tr/kategori/fitness/" class="category-fitness">FITNESS</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/guclu-karin-kaslari-icin-mountain-climber/">GÜÇLÜ KARIN KASLARI İÇİN: MOUNTAIN CLIMBER</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/guclu-karin-kaslari-icin-mountain-climber/"><i class="fa fa-clock-o"></i> 31 Ocak 2019</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/guclu-karin-kaslari-icin-mountain-climber/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-86273 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-bakim tag-cara-delevingne tag-cimbiz tag-guzellik tag-kas tag-kas-sekillendirme-teknikleri tag-kaslari-sekillendirmek tag-slider tag-wh">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/dogru-kas-sekillendirme-teknikleri/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="DOĞRU KAŞ ŞEKİLLENDİRME TEKNİKLERİ" data-src="https://womens.igte.ch/wp-content/uploads/2019/01/cara-delevingne-kas-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/01/cara-delevingne-kas-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/01/cara-delevingne-kas-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/01/cara-delevingne-kas-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/01/cara-delevingne-kas-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/01/cara-delevingne-kas-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/01/cara-delevingne-kas.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.womenshealth.com.tr/kategori/guzellik-stil/" class="category-guzellik-stil">GÜZELLİK &amp; STİL</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/dogru-kas-sekillendirme-teknikleri/">DOĞRU KAŞ ŞEKİLLENDİRME TEKNİKLERİ</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/dogru-kas-sekillendirme-teknikleri/"><i class="fa fa-clock-o"></i> 30 Ocak 2019</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/dogru-kas-sekillendirme-teknikleri/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-86258 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-fitness tag-agirlik-egzersizi-ekipmani tag-cursty-lunge-with-bicep-curl tag-dambil tag-direnc-bandi tag-evde-egzersiz tag-hamstring-kaslari tag-kalca-ve-kol-kaslari tag-kettlebell tag-pilates tag-slider tag-squat-and-single-arm-pull tag-wh tag-womens-health-tr">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/direnc-bandi-ile-evde-egzersiz/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="DİRENÇ BANDI İLE EVDE EGZERSİZ" data-src="https://womens.igte.ch/wp-content/uploads/2019/01/direnc-bandi-1-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/01/direnc-bandi-1-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/01/direnc-bandi-1-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/01/direnc-bandi-1-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/01/direnc-bandi-1-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/01/direnc-bandi-1-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/01/direnc-bandi-1.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.womenshealth.com.tr/kategori/fitness/" class="category-fitness">FITNESS</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/direnc-bandi-ile-evde-egzersiz/">DİRENÇ BANDI İLE EVDE EGZERSİZ</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/direnc-bandi-ile-evde-egzersiz/"><i class="fa fa-clock-o"></i> 30 Ocak 2019</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/direnc-bandi-ile-evde-egzersiz/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-86247 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-saglik tag-bel-agrisi tag-dogum tag-gebelik tag-gebelik-doneminde-bel-agrilari tag-hamilelik tag-hamilelik-donemi tag-hamilelik-donemini-daha-rahat-gecirmek tag-hamilelikte-bel-agrilari tag-op-dr-emine-barin tag-relaksin-hormonu tag-saglik tag-slider tag-wh tag-womens-health-tr">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/hamilelikte-bel-agrilarina-karsi-ne-yapilmali/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="HAMİLELİKTE BEL AĞRILARINA KARŞI NE YAPILMALI?" data-src="https://womens.igte.ch/wp-content/uploads/2019/01/hamilelerde-bel-agrisi-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/01/hamilelerde-bel-agrisi-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/01/hamilelerde-bel-agrisi-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/01/hamilelerde-bel-agrisi-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/01/hamilelerde-bel-agrisi-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/01/hamilelerde-bel-agrisi-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/01/hamilelerde-bel-agrisi.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.womenshealth.com.tr/kategori/saglik/" class="category-saglik">SAĞLIK</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/hamilelikte-bel-agrilarina-karsi-ne-yapilmali/">HAMİLELİKTE BEL AĞRILARINA KARŞI NE YAPILMALI?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/hamilelikte-bel-agrilarina-karsi-ne-yapilmali/"><i class="fa fa-clock-o"></i> 30 Ocak 2019</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/hamilelikte-bel-agrilarina-karsi-ne-yapilmali/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-86246 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-beslenme-zayiflama tag-beslenme-2 tag-pankek tag-pankek-nasil-yapilir tag-pankek-tarifi tag-pfannkuchen-tatlisi tag-protein tag-slider tag-sufle tag-tuzlu-pankek tag-wh tag-womens-health-tr">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/yuksek-protein-iceren-tuzlu-pankek-plannkuchen/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="YÜKSEK PROTEİN İÇEREN TUZLU PANKEK: PLANNKUCHEN" data-src="https://womens.igte.ch/wp-content/uploads/2019/01/tuzlu-pankek-360x180.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/01/tuzlu-pankek-360x180.jpg 360w, https://womens.igte.ch/wp-content/uploads/2019/01/tuzlu-pankek-300x150.jpg 300w, https://womens.igte.ch/wp-content/uploads/2019/01/tuzlu-pankek-768x384.jpg 768w, https://womens.igte.ch/wp-content/uploads/2019/01/tuzlu-pankek-1024x512.jpg 1024w, https://womens.igte.ch/wp-content/uploads/2019/01/tuzlu-pankek-750x375.jpg 750w, https://womens.igte.ch/wp-content/uploads/2019/01/tuzlu-pankek.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/" class="category-beslenme-zayiflama">BESLENME &amp; ZAYIFLAMA</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/yuksek-protein-iceren-tuzlu-pankek-plannkuchen/">YÜKSEK PROTEİN İÇEREN TUZLU PANKEK: PLANNKUCHEN</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/yuksek-protein-iceren-tuzlu-pankek-plannkuchen/"><i class="fa fa-clock-o"></i> 30 Ocak 2019</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/yuksek-protein-iceren-tuzlu-pankek-plannkuchen/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_59101_1_5c52a2e30815e = {"header_icon":"","first_title":"Benzer","second_title":" Yaz\u0131lar","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":59101,"include_category":"","exclude_category":"","include_author":"","include_tag":"58452,15959,1599,61635,1227","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"20","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Sonraki Yazı</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://www.womenshealth.com.tr/guclu-karin-kaslari-icin-mountain-climber/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="GÜÇLÜ KARIN KASLARI İÇİN: MOUNTAIN CLIMBER" data-src="https://womens.igte.ch/wp-content/uploads/2019/01/mountain-climber-hareketi-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://www.womenshealth.com.tr/guclu-karin-kaslari-icin-mountain-climber/">
                        GÜÇLÜ KARIN KASLARI İÇİN: MOUNTAIN CLIMBER                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id=""><h3 class='comment-heading'> </h3><div id="disqus_thread"></div></div></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_59101_2_5c52a2e311275   '><div class='ads-wrapper'><div class=''><div id="sas_35067"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35067");  // Format : 300x250 300x250
    });
</script></div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_5c52a2e3112aa"><h3 class="jeg_block_title"><span>Popüler Yazılar</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-40158 post type-post status-publish format-standard has-post-thumbnail hentry category-ask-seks tag-acik-alanda-seks tag-acik-havada-seks-yapmak tag-acik-havada-sevismek tag-ask tag-azdirmak tag-baglamak tag-baglanma tag-baglanmak tag-barda-seks tag-barda-sevismek tag-basarili-cinsel-hayat tag-basarili-cinsel-iliski tag-basarili-orgazm tag-basarili-seks tag-basarili-seks-hayati tag-basarili-seks-yapmak tag-bdsm tag-bosalma tag-bosalmak tag-bosaltma tag-bosaltmak tag-cinsel tag-cinsel-basari tag-cinsel-fanteziler tag-cinsel-hayaller tag-cinsel-hayat tag-cinsel-organ tag-cinsel-organlar tag-cinsel-performans tag-cinsel-performansi-artirma tag-cinsel-tatmin tag-cinsel-yasam tag-cinsel-zevk tag-cinsellik tag-cinsellik-fikirleri tag-cinsellik-icin tag-cinsellik-kilavuzu tag-cinsellik-onerisi tag-cinsellik-rehberi tag-cinsellik-tavsiyesi tag-cinsellik-ve-beden tag-cinsellik-ve-dunya tag-cinsellik-ve-hayat tag-cinsellikte tag-daha-iyi-cinsellik tag-daha-iyi-seks-2 tag-daha-iyi-seks-icin tag-daha-iyi-sevismek tag-disarda-seks tag-dogru-bir-iliski-icin tag-dogru-iliski-icin tag-doktor-fantezisi tag-duzenli-seks tag-duzenli-seks-hayati tag-duzenli-sevisen tag-duzenli-sevismek tag-duzensiz-seks tag-duzgun-bir-iliski-icin tag-duzgun-cinsellik tag-duzgun-iliski tag-duzgun-iliski-icin tag-duzgun-seks tag-duzgun-seks-hayati tag-efendilik tag-erkek-bosalmasi tag-erkek-cinselligi tag-erkek-orgazmi tag-erkek-ve-cinsellik tag-erkek-ve-kadin tag-erkek-ve-kadinlar tag-erkek-ve-kiz tag-erkek-ve-kizlar tag-erkekleri-etkilemek tag-erkekleri-etkilemenin-yollari tag-erkekleri-tahrik-eden tag-erkekleri-tahrik-etmek tag-erkeklerin-hoslandigi tag-erkeklerin-hoslandiklari tag-erkeklerin-tahrik-oldugu tag-erkeklik-organi tag-evli tag-evlilige-yardimci tag-evlilik tag-evlilik-kilavuzu tag-evlilik-onerileri tag-evlilik-rehberi tag-evlilik-tavsiyeleri tag-evlilikte tag-evlilikte-cinsellik tag-evlilikte-seks tag-fanetzi-kurmak tag-fantezi tag-fantezi-kurmak tag-fantezi-onerileri tag-fantezi-yapmak tag-fantezi-yasamak tag-fanteziler tag-fetis tag-gozetleme tag-gozetlenmek tag-grup-seks tag-guzel-iliski tag-guzellik tag-iliski tag-iliski-dunyasi tag-iliski-duzeltmek tag-iliskiler tag-iliskiye-yardimci tag-iliskiyi-duzeltmek tag-iyi-bir-iliski-icin tag-iyi-cinsel-beraberlik tag-iyi-cinsel-birliktelik tag-iyi-cinsel-hayat tag-iyi-cinsel-yasam tag-iyi-cinsellik tag-iyi-iliski tag-iyi-iliski-icin tag-iyi-seks tag-iyi-seks-hayati tag-iyi-seks-icin tag-iyi-seks-yapmak tag-iyi-seks-yasami tag-iyi-sevisme tag-kadin tag-kadin-bosalmasi tag-kadin-cinselligi tag-kadin-dunyasi tag-kadin-erkek-iliskileri tag-kadin-erkek-iliskisi tag-kadin-fantezileri tag-kadin-hayati tag-kadin-icin tag-kadin-icin-oneri tag-kadin-icin-tavsiye tag-kadin-mantigi tag-kadin-orgazmi tag-kadin-ve tag-kadin-ve-cinsellik tag-kadin-ve-erkek tag-kadin-yasami tag-kadin-yasantisi tag-kadinlar tag-kadinlar-icin tag-kadinlar-icin-oneri tag-kadinlar-icin-tavsiye tag-kadinlar-nasil-bosalir tag-kadinlar-nasil-orgazm-olur tag-kadinlara tag-kadinlari-tahrik-eden tag-kadinlari-tahrik-etmek tag-kadinlarin-dunyasi tag-kadinlarin-fantezileri tag-kadinlarin-hoslandigi tag-kadinlarin-hoslandiklari tag-kadinlarin-mantigi tag-kadinlarin-tahrik-oldugu tag-kadinlarin-yasami tag-kamusal-alanda-seks tag-karsilikli-masturbasyon tag-kiz tag-kiz-erkek-iliskileri tag-kiz-erkek-iliskisi tag-kiz-ve tag-kizlar tag-kizlar-icin tag-kizlar-icin-oneriler tag-kizlar-icin-tavsiyeler tag-kizlar-nasil-bosalir tag-kizlar-nasil-orgazm-olur tag-kizlar-ve tag-kizlara tag-kizlarda-cinsel-hayat tag-kizlarda-cinsel-yasam tag-kizlarda-cinsellik tag-kizlarin-cinsel-hayati tag-kizlarin-dunyasi tag-kizlarin-hayati tag-kizlarin-yasami tag-klitoral-orgazm tag-klitoris tag-kolelik tag-kucak-dansi tag-libido tag-masturbasyon tag-masturbasyon-yaparken-izlemek tag-masturbasyon-yapmak tag-meni tag-ofis-fantezisi tag-ofiste-seks tag-okul-etegi tag-okullu-kiz-fantezisi tag-olmeden-once-yapman-gereken-seks-fantezileri tag-orgazm tag-orgazm-cesitleri tag-orgazm-olmak tag-orgazm-turleri tag-otel-fantezisi tag-patron-fantezisi tag-penis tag-plajda-seks-yapmak tag-sahibeler tag-sahibelik tag-sejksi-giyim tag-seks tag-seks-basarisi tag-seks-bicimleri tag-seks-fantezileri tag-seks-fikirleri tag-seks-hayati tag-seks-icin tag-seks-kilavuzu tag-seks-onerisi tag-seks-oyuncaklar tag-seks-performansi tag-seks-performansi-artirma tag-seks-pozisyonlari tag-seks-pozisyonu tag-seks-rehberi tag-seks-tape tag-seks-tavsiyesi tag-seks-videosu-cekmek tag-seks-yapmak tag-seks-yasami tag-seksi-giyim tag-seksi-ic-camasiri tag-seksi-ic-camasirlari tag-seksi-uniforma tag-sekste tag-sekste-basari tag-sekste-efendilik tag-sekste-kolelik tag-sekste-siddet tag-sekste-tatmin tag-sekste-tokat tag-sekste-tokatlamak tag-sekste-zevk tag-sert-cinsellik tag-sert-seks tag-sert-sevismek tag-sevgili tag-sevgili-icin tag-sevgililik tag-sevgililik-onerisi tag-sevgililik-tavsiyesi tag-sevgilim-icin tag-sevgiliye tag-sevgiliyle tag-sevgiliyle-beraber tag-sevisirken-film-cekmek tag-sevisirken-kaydetmek tag-sevisirken-video-cekmek tag-sevisme tag-sevisme-performansi tag-sevismek tag-sex tag-sex-tape tag-sex-tape-cekmek tag-sperm tag-striptiz tag-tahrik-etmek tag-tahrik-olmak tag-tamirci-seks tag-tamirciyle-seks tag-tatmin-etmek tag-tatmin-olmak tag-teknede-seks tag-teknede-seks-yapmak tag-teknede-sevsmek tag-teshircilik tag-tokatlamak tag-tokatlamaktan-zevk-almak tag-tokatlanmaktan-zevk-almak tag-tuvalette-seks tag-uclu-cinsellik tag-uclu-seks tag-uniformali-seks tag-vajina tag-vajinal-orgazm tag-wh tag-womenshealth tag-yasam tag-yatak-performansi tag-yatak-performansi-artirma tag-yatakta-daha-iyi tag-yatakta-kolelik tag-zevk-almak tag-zevk-duymak">
                <div class="jeg_thumb">
                    
                    <a target="_blank"  href="http://www.womenshealth.com.tr/denemen-gereken-30-fantezi-onerisi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="313" height="250" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="DENEMEN GEREKEN 30 FANTEZİ ÖNERİSİ" data-src="https://womens.igte.ch/wp-content/uploads/2015/04/ssq.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2015/04/ssq.jpg 646w, https://womens.igte.ch/wp-content/uploads/2015/04/ssq-300x240.jpg 300w, https://womens.igte.ch/wp-content/uploads/2015/04/ssq-150x120.jpg 150w" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a target="_blank" href="http://www.womenshealth.com.tr/denemen-gereken-30-fantezi-onerisi/" data-num="01">DENEMEN GEREKEN 30 FANTEZİ ÖNERİSİ</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 paylaşım</span>
                        <div class="socialshare_list">
                            <a target="_blank" href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a target="_blank" href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-38679 post type-post status-publish format-standard has-post-thumbnail hentry category-ask-seks tag-camasir tag-cinsel-fantezi tag-cinsel-fanteziler tag-cinsel-hayat tag-cinsel-yasam tag-cinsellik tag-dus tag-dusleme tag-dusta tag-dusta-seks tag-el tag-ellemek tag-erkek tag-erkekler tag-fantezi tag-fantezi-kurmak tag-goz-baglama tag-gozler-baglama tag-hayal-etme tag-hayal-kurma tag-hayal-kurmak tag-ic-camasiri tag-iliski tag-iliskiye-girmek tag-iyi-cinsellik tag-iyi-seksi-yasam tag-kadin-cinselligi tag-kadin-fantezlieri tag-kadin-ic-camasiri tag-kadin-masturbasyonu tag-kadin-orgazm tag-kadinlar tag-kasik tag-kasiklar tag-kendini-oksama tag-kendini-oksamak tag-kendinle-oynamak tag-klitoral-orgazm tag-klitoris tag-kuvet tag-kuvette-seks tag-masturbasyon tag-masturbasyon-cesitleri tag-masturbasyon-yapmak tag-misyoner tag-misyoner-pozisyonu tag-oksamak tag-oksanmak tag-orgazm tag-pelvis tag-pelvis-kasi tag-pozisyon tag-seks tag-seks-fantezileri tag-seks-fantezisi tag-seks-pozisyonlari tag-seks-yapmak tag-seksi tag-sevisme tag-sevismek tag-sex tag-stres tag-stres-atma tag-stres-azaltma tag-stres-giderme tag-tuvalet tag-tuvalette tag-vajina tag-vajinal-orgazm tag-yalniz tag-yalnizken tag-yalnizlik tag-yorgunluk">
                <h3 class="jeg_post_title">
                    <a target="_blank" href="http://www.womenshealth.com.tr/daha-renkli-bir-masturbasyon-icin-11-oneri/" data-num="02">DAHA RENKLİ BİR MASTÜRBASYON İÇİN 11 ÖNERİ</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 paylaşım</span>
                        <div class="socialshare_list">
                            <a target="_blank" href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a target="_blank" href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-49015 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik-stil tag-7-gogus-cesidi tag-7-gogus-sekli tag-7-gogus-tipi tag-7-gogus-tipi-seninki-hangisi tag-agir-gogus tag-alisveris tag-asimetrik-gogus tag-asimetrik-gogus-bicimi tag-asimetrik-gogus-cesidi tag-asimetrik-gogus-sekli tag-asimetrik-meme tag-ayrik-gogus tag-balconette-sutyen tag-balconette-sutyenler tag-balconette-tarzi-sutyen tag-balconette-tipi-sutyen tag-bosluk tag-buyuk-gogus tag-buyuk-meme tag-damla-gogus tag-damla-meme tag-dekolte tag-destekli-sutyen tag-desteksiz-sutyen tag-dogu-bati-gogus tag-dogu-bati-gogus-tipi tag-dogu-bati-meme tag-gogus tag-gogus-agirligi tag-gogus-bicimi tag-gogus-bicimleri tag-gogus-cesidi tag-gogus-cesitleri tag-gogus-diklestirme tag-gogus-dokusu tag-gogus-sekilleri tag-gogus-sekli tag-gogus-tipi tag-gogus-tipleri tag-gogus-yakinlastirma tag-kadin tag-kadin-sagligi tag-kadinlar tag-kadinlar-icin tag-kucuk-gogus tag-meme tag-meme-cesitleri tag-meme-tipleri tag-meme-ucu tag-memeler tag-omuz tag-omuzlar tag-pedli-sutyen tag-push-up-sutyen tag-saglik tag-sarkik-meme tag-spor-sutyeni tag-sutyen tag-sutyen-alisverisi tag-sutyen-askisi tag-sutyen-modelleri tag-sutyen-pedi tag-sutyen-sekilleri tag-sutyen-tipleri tag-sutyenler tag-tam-destekli-sutyen tag-thirdlove tag-u-seklinde-dekolteli-sutyen tag-wh tag-womens-health tag-womenshealth tag-yan-gogus tag-yan-meme tag-yasam tag-yuvarlak-meme tag-zayif-gogus tag-zil-gogus tag-zil-meme tag-zil-tipi-gogus">
                <h3 class="jeg_post_title">
                    <a target="_blank" href="http://www.womenshealth.com.tr/7-gogus-tipi-seninki-hangisi/" data-num="03">7 GÖĞÜS TİPİ: SENİNKİ HANGİSİ?</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 paylaşım</span>
                        <div class="socialshare_list">
                            <a target="_blank" href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a target="_blank" href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-41726 post type-post status-publish format-standard has-post-thumbnail hentry category-ask-seks tag-ayak tag-ayak-fetisi tag-ayak-fetisisti tag-azdirmak tag-bakismak tag-basarili-cinsel-hayat tag-basarili-cinsel-iliski tag-basarili-orgazm tag-basarili-seks tag-basarili-seks-hayati tag-basarili-seks-yapmak tag-bosalma tag-bosalmak tag-bosaltma tag-bosaltmak tag-butter-churner tag-butter-churner-seks-pozisyonu tag-cinsel tag-cinsel-basari tag-cinsel-birlesme tag-cinsel-hayat tag-cinsel-organ tag-cinsel-organlar tag-cinsel-performans tag-cinsel-performansi-artirma tag-cinsel-tatmin tag-cinsel-yasam tag-cinsel-zevk tag-cinsellik tag-cinsellik-fikirleri tag-cinsellik-icin tag-cinsellik-kilavuzu tag-cinsellik-onerisi tag-cinsellik-rehberi tag-cinsellik-tavsiyesi tag-cinsellik-ve-beden tag-cinsellik-ve-dunya tag-cinsellik-ve-hayat tag-cinsellikte tag-cilgin-seks-pozisyonlari tag-daha-derin-penetrasyon tag-daha-hizli-cinsellik tag-daha-hizli-seks tag-daha-iyi-cinsellik tag-daha-iyi-seks-2 tag-daha-iyi-seks-icin tag-daha-iyi-sevismek tag-david-copperfield-seks-pozisyonu tag-degisik-seks-pozisyonlari tag-denenmesi-gereken-seks-pozisyonlari tag-derin-penetrasyon tag-duzenli-seks tag-duzenli-seks-hayati tag-duzenli-sevisen tag-duzenli-sevismek tag-duzensiz-seks tag-duzgun-cinsellik tag-duzgun-seks tag-duzgun-seks-hayati tag-el-arabasi-seks-pozisyonu tag-erkek-bosalmasi tag-erkek-cinselligi tag-erkek-orgazmi tag-erkek-ve-cinsellik tag-erkekleri-tahrik-eden tag-erkekleri-tahrik-etmek tag-erkeklerin-hoslandigi tag-erkeklerin-hoslandiklari tag-erkeklerin-tahrik-oldugu tag-erkeklik-organi tag-evli tag-evlilik tag-evlilikte-cinsellik tag-evlilikte-seks tag-fantezi tag-fantezi-kurmak tag-fantezi-yapmak tag-fantezi-yasamak tag-fanteziler tag-fitness-topu-seks-pozisyonu tag-gym-seks-onerisi tag-iyi-cinsel-beraberlik tag-iyi-cinsel-birliktelik tag-iyi-cinsel-hayat tag-iyi-cinsel-yasam tag-iyi-cinsellik tag-iyi-seks tag-iyi-seks-hayati tag-iyi-seks-icin tag-iyi-seks-yapmak tag-iyi-seks-yasami tag-iyi-sevisme tag-izleme tag-izlemek tag-kadin tag-kadin-bosalmasi tag-kadin-cinselligi tag-kadin-dunyasi tag-kadin-hayati tag-kadin-icin tag-kadin-icin-oneri tag-kadin-icin-tavsiye tag-kadin-mantigi tag-kadin-orgazmi tag-kadin-ve tag-kadin-ve-cinsellik tag-kadin-yasami tag-kadin-yasantisi tag-kadinin-ustte-oldugu-pozisyonlar tag-kadinlar tag-kadinlar-icin tag-kadinlar-icin-oneri tag-kadinlar-icin-seks-pozisyonlari tag-kadinlar-icin-tavsiye tag-kadinlar-nasil-bosalir tag-kadinlar-nasil-orgazm-olur tag-kadinlara tag-kadinlari-tahrik-eden tag-kadinlari-tahrik-etmek tag-kadinlarin-dunyasi tag-kadinlarin-hoslandigi tag-kadinlarin-hoslandiklari tag-kadinlarin-mantigi tag-kadinlarin-tahrik-oldugu tag-kadinlarin-yasami tag-kasik-pozisyonu tag-kasil tag-kasil-pozisyonu tag-kasil-seks-pozisyonu tag-kiz tag-kiz-ve tag-kizlar tag-kizlar-icin tag-kizlar-icin-oneriler tag-kizlar-icin-tavsiyeler tag-kizlar-nasil-bosalir tag-kizlar-nasil-orgazm-olur tag-kizlar-ve tag-kizlara tag-kizlarda-cinsel-hayat tag-kizlarda-cinsel-yasam tag-kizlarda-cinsellik tag-kizlarin-cinsel-hayati tag-kizlarin-dunyasi tag-kizlarin-hayati tag-kizlarin-yasami tag-klitoral-orgazm tag-klitoris tag-kondusyon tag-libido tag-meni tag-mimik tag-orgazm tag-orgazm-cesitleri tag-orgazm-olmak tag-orgazm-turleri tag-orumcek-pozisyonu tag-orumcek-seks-pozisyonu tag-penis tag-pretzel tag-pretzel-pozisyonu tag-pretzel-seks-pozisyonu tag-saglik-topuyla-seks tag-seks tag-seks-basarisi tag-seks-bicimleri tag-seks-fikirleri tag-seks-hayati tag-seks-icin tag-seks-kilavuzu tag-seks-onerisi tag-seks-performansi tag-seks-performansi-artirma tag-seks-pozisyonlari tag-seks-pozisyonu tag-seks-rehberi tag-seks-tavsiyesi tag-seks-yasami tag-sekste tag-sekste-basari tag-sekste-tatmin tag-sekste-zevk tag-selale-pozisyonu tag-sert-cinsellik tag-sert-seks tag-sevisme tag-sevisme-performansi tag-sevismek tag-sex tag-sira-disi-seks-pozisyonlari tag-siradisi-seks-pozisyonlari tag-snow-angel-pozisyonu tag-snow-angel-seks-pozisyonu tag-sperm tag-swiss-ball-blitz tag-tahrik-etmek tag-tahrik-olmak tag-tatmin-etmek tag-tatmin-olmak tag-uyarilma tag-vajina tag-vajinal-orgazm tag-wh tag-womens-health tag-womenshealth tag-x-pozisyonu tag-x-seks-pozisyonu tag-yasam tag-yatak-performansi tag-yatak-performansi-artirma tag-yatakta-daha-iyi tag-zevk tag-zevk-almak tag-zevk-duymak tag-zor-seks-pozisyonlari">
                <h3 class="jeg_post_title">
                    <a target="_blank" href="http://www.womenshealth.com.tr/siradisi-seks-pozisyonlari/" data-num="04">SIRADIŞI SEKS POZİSYONLARI</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 paylaşım</span>
                        <div class="socialshare_list">
                            <a target="_blank" href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a target="_blank" href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-14831 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-agirlik tag-antrenman tag-belini-incelt tag-egzersiz tag-en-iy-egzersiz tag-fit tag-fit-olmak tag-fitness-2 tag-garantili-kas-yapmak tag-gogus-kasi tag-incelme tag-karin-bolgesi tag-karin-kasi tag-karin-kaslari tag-kas tag-kas-gelistirme tag-kas-kutlesi tag-kaslari-ateslemek tag-kol-kaslari tag-merkez-kaslar tag-merkez-kaslari-calistirma tag-saglam-kaslar tag-set tag-spor tag-yeni-antrenman tag-zorlu-antrenman">
                <h3 class="jeg_post_title">
                    <a target="_blank" href="http://www.womenshealth.com.tr/incecik-bir-bel-icin-yapman-gereken-12-egzersiz/" data-num="05">İNCECİK BİR BEL İÇİN YAPMAN GEREKEN 12 EGZERSİZ</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 paylaşım</span>
                        <div class="socialshare_list">
                            <a target="_blank" href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a target="_blank" href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_text" id="text-76">			<div class="textwidget"><div id="sas_35077"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35077");  // Format : 300x600 300x600
    });
</script></p>
</div>
		</div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_59101_3_5c52a2e382c16  normal " data-unique="jnews_module_59101_3_5c52a2e382c16">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Tavsiye edilen</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-72603 post type-post status-publish format-standard has-post-thumbnail hentry category-karma category-anaslide category-yasam tag-change-your-life tag-degisim tag-gercek-yasam tag-grow-change-your-mindset tag-jackie-beere tag-konfor-alani tag-wh tag-womens-health-tr tag-yasam">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/degisim-istiyorum/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="DEĞİŞİM İSTİYORUM!" data-src="https://womens.igte.ch/wp-content/uploads/2018/03/degisimm.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2018/03/degisimm.jpg 640w, https://womens.igte.ch/wp-content/uploads/2018/03/degisimm-300x225.jpg 300w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/degisim-istiyorum/">DEĞİŞİM İSTİYORUM!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/degisim-istiyorum/" ><i class="fa fa-clock-o"></i> 20 Mart 2018</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/degisim-istiyorum/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-17600 post type-post status-publish format-standard has-post-thumbnail hentry category-beslenme-zayiflama tag-beslenme-2 tag-corba tag-corba-tarifleri-2 tag-enerji tag-fit-olmak tag-formunu-koru tag-gurme tag-kalori tag-lezzetli-tarifler tag-pratik-tarifler tag-saglik tag-saglikli-belenme tag-saglikli-besin tag-soguk-corba tag-tarif tag-tarifler tag-yaz-monusu tag-yemek">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/serinleten-corba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="108" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="SERİNLETEN ÇORBALAR" data-src="https://womens.igte.ch/wp-content/uploads/2013/09/cold-soup.png" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2013/09/cold-soup.png 646w, https://womens.igte.ch/wp-content/uploads/2013/09/cold-soup-300x239.png 300w, https://womens.igte.ch/wp-content/uploads/2013/09/cold-soup-150x119.png 150w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/serinleten-corba/">SERİNLETEN ÇORBALAR</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/serinleten-corba/" ><i class="fa fa-clock-o"></i> 18 Ekim 2017</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/serinleten-corba/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-74771 post type-post status-publish format-standard has-post-thumbnail hentry category-karma category-anaslide category-beslenme-zayiflama category-saglik tag-alkali-beslenme tag-avokado tag-avokadonun-faydalari tag-beslenme-2 tag-dengeli-beslenme tag-saglik-2 tag-saglikli-beslenme-2 tag-wh tag-womens-health-tr">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/avokadoyu-sev-cunku/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="76" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="AVOKADOYU SEV ÇÜNKÜ&#8230;" data-src="https://womens.igte.ch/wp-content/uploads/2018/05/av.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2018/05/av.jpg 768w, https://womens.igte.ch/wp-content/uploads/2018/05/av-300x191.jpg 300w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/avokadoyu-sev-cunku/">AVOKADOYU SEV ÇÜNKÜ&#8230;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/avokadoyu-sev-cunku/" ><i class="fa fa-clock-o"></i> 21 Mayıs 2018</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/avokadoyu-sev-cunku/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-74371 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik-stil tag-1v1y-com tag-alisveris tag-ece-vahapoglu tag-fit21 tag-moda tag-stil-2 tag-wh tag-womens-health-tr">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/ece-vahapoglu-fit21-koleksiyonu-1v1y-com-da/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ECE VAHAPOĞLU FIT21 KOLEKSİYONU, 1V1Y.COM&#8217;DA!" data-src="https://womens.igte.ch/wp-content/uploads/2018/05/ece1.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2018/05/ece1.jpg 640w, https://womens.igte.ch/wp-content/uploads/2018/05/ece1-300x225.jpg 300w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/ece-vahapoglu-fit21-koleksiyonu-1v1y-com-da/">ECE VAHAPOĞLU FIT21 KOLEKSİYONU, 1V1Y.COM&#8217;DA!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/ece-vahapoglu-fit21-koleksiyonu-1v1y-com-da/" ><i class="fa fa-clock-o"></i> 9 Mayıs 2018</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/ece-vahapoglu-fit21-koleksiyonu-1v1y-com-da/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-54579 post type-post status-publish format-standard has-post-thumbnail hentry category-ask-seks tag-38162 tag-aktor tag-aktorluk tag-dunyanin-en-seksi-erkegi tag-dwayne-johnson tag-en-cok-kazanan-aktor tag-en-seksi-erkek tag-en-seksi-erkek-2016 tag-erkek tag-erkekler tag-fit tag-forbes tag-gures tag-gurescilik tag-karizmatik tag-magazin tag-people tag-people-dergisi tag-people-dunyanin-en-seksi-erkegi tag-people-magazine tag-seksi tag-seksi-erkek-2016 tag-wh tag-womens-health tag-womenshealth tag-yakisikli tag-yasam tag-yasayan-en-seksi-erkek tag-yasayan-en-seksi-erkek-2016 tag-yilin-en-seksi-erkegi">
                <div class="jeg_thumb">
                    
                    <a href="http://www.womenshealth.com.tr/dunyanin-en-seksi-erkegi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="108" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="DÜNYANIN EN SEKSİ ERKEĞİ" data-src="https://womens.igte.ch/wp-content/uploads/2016/11/en-seksi-erkek.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2016/11/en-seksi-erkek.jpg 646w, https://womens.igte.ch/wp-content/uploads/2016/11/en-seksi-erkek-300x240.jpg 300w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.womenshealth.com.tr/dunyanin-en-seksi-erkegi/">DÜNYANIN EN SEKSİ ERKEĞİ</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.womenshealth.com.tr/dunyanin-en-seksi-erkegi/" ><i class="fa fa-clock-o"></i> 19 Ekim 2017</a></div><div class="jeg_meta_views"><a href="http://www.womenshealth.com.tr/dunyanin-en-seksi-erkegi/" ><i class="fa fa-eye"></i> 0 </a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_59101_3_5c52a2e382c16 = {"header_icon":"","first_title":"Tavsiye edilen","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"1","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_text" id="text-77">			<div class="textwidget"><div id="sas_35068"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35068");  // Format : 300x250_2 300x250
    });
</script></p>
</div>
		</div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-59101 single-format-standard jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive jeg_single_tpl_2"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1517475531648 vc_row-has-fill jnews_5c52a2e38b0b8 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper wpb_wrapper"><div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div>
<section class="vc_cta3-container" >
	<div class="vc_general vc_cta3 vc_cta3-style-flat vc_cta3-shape-square vc_cta3-align-center vc_cta3-color-white vc_cta3-icon-size-md vc_custom_1544605214079">
						<div class="vc_cta3_content-container">
									<div class="vc_cta3-content">
				<header class="vc_cta3-content-header">
					<h2 style="font-size: 34px;color: #000000;font-family:Playfair Display;font-weight:700;font-style:normal" class="vc_custom_heading" >Haberlere abone ol!</h2>					<h4>Women's Health günlük içeriklerini, haberlerini ve ipuçlarını ilk siz okuyun.</h4>				</header>
							</div>
								</div>
					</div>
</section>


	<div class="wpb_text_column wpb_content_element  vc_custom_1544605461677 jeg_inline_subscribeform" >
		<div class="wpb_wrapper">
			<p style="text-align: center;" align="center"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-83296 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="83296" data-name="" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="E-posta adresiniz" required /> <input type="submit" value="Kayıt ol" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1548919523" /><input type="hidden" name="_mc4wp_form_id" value="83296" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 40px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><style type='text/css' scoped> .jeg_footer .jnews_5c52a2e38d494 .widget h2, .jnews_5c52a2e38d494.footer_light .jeg_footer .jeg_footer_heading h3, .jnews_5c52a2e38d494.footer_dark .jeg_footer_heading h3 { color : #00b7c8; }</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1517475977261 jnews_5c52a2e38d494 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_hidden-xs"><div class="jeg_wrapper wpb_wrapper"><div class="vc_empty_space"   style="height: 20px" ><span class="vc_empty_space_inner"></span></div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><img class="aligncenter size-full wp-image-83063" src="https://womens.igte.ch/wp-content/uploads/2018/12/logo_small.png" alt="" width="222" height="45" /></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 20px" ><span class="vc_empty_space_inner"></span></div>
</div></div><div class="footer_column wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3>Women’s Health, kadınlara bir dergiden çok daha fazlasını sunuyor.</h3>
<p>Fiziksel ve duygusal hayatını kontrol altında tutmak isteyen, aktif ve profesyonel kadınların dergisi olan Women’s Health, moda ve kişisel bakımdan sağlığa, sağlıklı beslenmeden zayıflama yöntemlerine, hayatını kolaylaştıracak en güncel bilgileri sunarak kadınların yaşam kalitesini arttırmayı hedefliyor.</p>

		</div>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row vc_inner vc_row-fluid"><div class="footer_column wpb_column vc_column_container vc_col-sm-3 vc_col-has-fill"><div class="jeg_wrapper vc_custom_1544604685989"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<ul>
<li><a href="http://www.womenshealth.com.tr/kategori/fitness/">Fitness</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">Beslenme &amp; Zayıflama</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/saglik/">Sağlık</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/yasam/">Yaşam</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/guzellik-stil/">Güzellik &amp; Stil</a></li>
<li><a href="http://www.womenshealth.com.tr/kategori/video/">Video</a></li>
</ul>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div><div class="footer_column wpb_column vc_column_container vc_col-sm-9"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_59101_4_5c52a2e38e9ab">
                    <h3 class="jeg_block_title"><span>Son Yazılar</span></h3>
                    
                </div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-86298 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-egzersiz tag-fitness-2 tag-karin-kaslari tag-mountain-climber-hareketi tag-sert-karin-kaslari tag-slider tag-tirmanis tag-wh tag-womens-health-tr">
                    <div class="jeg_thumb">
                                                <a href="http://www.womenshealth.com.tr/guclu-karin-kaslari-icin-mountain-climber/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="GÜÇLÜ KARIN KASLARI İÇİN: MOUNTAIN CLIMBER" data-src="https://womens.igte.ch/wp-content/uploads/2019/01/mountain-climber-hareketi-120x86.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2019/01/mountain-climber-hareketi-120x86.jpg 120w, https://womens.igte.ch/wp-content/uploads/2019/01/mountain-climber-hareketi-350x250.jpg 350w, https://womens.igte.ch/wp-content/uploads/2019/01/mountain-climber-hareketi-750x536.jpg 750w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="http://www.womenshealth.com.tr/guclu-karin-kaslari-icin-mountain-climber/">GÜÇLÜ KARIN KASLARI İÇİN: MOUNTAIN CLIMBER</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 Ocak 2019</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-59101 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-yasam tag-basari tag-otokontrol tag-ruh-sagligi tag-slider tag-yasam">
                    <div class="jeg_thumb">
                                                <a href="http://www.womenshealth.com.tr/kendinle-basa-cikamadiginin-8-isareti/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://womens.igte.ch/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="KENDİNLE BAŞA ÇIKAMADIĞINI GÖSTEREN 8 İŞARET" data-src="https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak-120x86.jpg" data-sizes="auto" data-srcset="https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak-120x86.jpg 120w, https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak-350x250.jpg 350w, https://womens.igte.ch/wp-content/uploads/2017/02/kendinle-basa-cikmak-750x536.jpg 750w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="http://www.womenshealth.com.tr/kendinle-basa-cikamadiginin-8-isareti/">KENDİNLE BAŞA ÇIKAMADIĞINI GÖSTEREN 8 İŞARET</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 Ocak 2019</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="row vc_row jnews_5c52a2e38fc9d footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class='jnews_module_59101_5_5c52a2e39000d'><ul class="jeg_menu_footer"><li id="menu-item-85529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85529"><a target="_blank" href="https://www.hatiradergi.com/abone.php?did=17">Abone Ol</a></li>
<li id="menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9362"><a target="_blank" href="http://www.womenshealth.com.tr/reklam/">Reklam</a></li>
<li id="menu-item-9363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9363"><a target="_blank" href="http://www.womenshealth.com.tr/womens-health-dergi/">Women&#8217;s Health Dergi</a></li>
<li id="menu-item-9364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9364"><a target="_blank" href="http://www.womenshealth.com.tr/womens-health-web-site/">Women&#8217;s Health Web Site</a></li>
<li id="menu-item-83582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83582"><a target="_blank" href="http://www.womenshealth.com.tr/iletisim/">İletişim</a></li>
</ul></div></div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_custom_1516871007861 vc_row-has-fill jnews_5c52a2e39195e footer_light"><div class="jeg-vc-wrapper"><div class="footer_left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1544687911921 copyright" >
		<div class="wpb_wrapper">
			<p>©2018 Group Medya ve Bilgi Teknolojileri A.Ş. | All Rights Reserved</p>

		</div>
	</div>
</div></div><div class="footer_right wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div  class='jeg_social_icon_block socials_widget jnews_module_59101_6_5c52a2e391f97 nobg '><a href="https://www.instagram.com/womenshealthtr/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/womenshealthtr/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/womenshealth_tr" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/womenss1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.womenshealth.com.tr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Arama..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65182"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/fitness/">FITNESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">BESLENME &#038; ZAYIFLAMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65184"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/saglik/">SAĞLIK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65185"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/yasam/">YAŞAM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65186"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/guzellik-stil/">GÜZELLİK &#038; STİL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65188"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/video/">VİDEO</a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.instagram.com/womenshealthtr/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/womenshealthtr/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/womenshealth_tr" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/womenss1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 </p>
</div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='vc_google_fonts_playfair_displayregularitalic700700italic900900italic-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://womens.igte.ch/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"tr_TR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"59101","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=3.1.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=3.1.3'></script>
<![endif]-->
<script type='text/javascript' src='https://womens.igte.ch/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://womens.igte.ch/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.2'></script>
<![endif]-->
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":400,"video-width-mobile":225,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":200,"position-vertical-offset-mobile":10,"position-side-offset":15,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"KEND\u0130NLE BA\u015eA \u00c7IKAMADI\u011eINI G\u00d6STEREN 8 \u0130\u015eARET","published":"2019-01-31 09:52:01","updated":"2019-01-31 06:57:02"}</script>
</body>
</html>
