<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">
<head profile="http://gmpg.org/xfn/11">
<!-- womenshealth.com.tr anasayfa ve detay sayfalarina <head> tag i icerisine eklenmelidir -->
<!-- Begin ADSNATIVE Code -->
<script async type="text/javascript" src="http://cdn.advancenative.com/tag/womenshealth.js"></script>
<!-- End ADSNATIVE Code -->

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<META NAME="Pragma" CONTENT="no-cache" />

<meta http-equiv="refresh" content="450">

<META HTTP-EQUIV="cache-control" CONTENT="no-cache" />
<META HTTP-EQUIV="Expires" CONTENT="Mon, 06 Jan 1990 00:00:01 GMT" />
<meta name="description" content="Women's Health Türkiye - Her gün sağlık, fitness, cinsellik, zayıflama, bakım, beslenme, moda ve yaşama dair yepyeni bilgiler." />
<meta name="keywords" content="aşk,bakım,beslenme,diyet,egzersiz,form,kalori,kas,kilo,kilo verme,kilo vermek,sağlık,seks,spor,vücut,vücut geliştirmek,yoga,zayıflama,zayıflamak" />
<meta name="robots" content="FOLLOW, INDEX" /> 
<meta name="googlebot" content="index, follow" />
<link rel="stylesheet" href="http://support-static.jwplayer.com.s3-website-us-east-1.amazonaws.com/css/reset.css" type="text/css" media="screen">
<link rel="stylesheet" href="http://support-static.jwplayer.com.s3-website-us-east-1.amazonaws.com/css/jwsupport.css" type="text/css" media="screen"> 
<script type="text/javascript" src="http://support-static.jwplayer.com.s3-website-us-east-1.amazonaws.com/js/jquery-1.9.1.js"></script>
<script type="text/javascript">(function() { jQuery.noConflict(); }())</script>
<script type="text/javascript" src="http://support-static.jwplayer.com.s3-website-us-east-1.amazonaws.com/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://support-static.jwplayer.com.s3-website-us-east-1.amazonaws.com/js/support.js"></script> 
<script src="http://jwpsrv.com/library/5V3tOP97EeK2SxIxOUCPzg.js"></script>
<title>Women&#039;s Health Türkiye  | Women&#039;s Health Türkiye  İŞTE SANA SU DEPOSU 8 BESİN</title>
<link REL="SHORTCUT ICON" HREF="http://womenshealth.com.tr/wp-content/uploads/2013/01/fav3.png">

<style type="text/css" media="screen">@import url( http://www.womenshealth.com.tr/wp-content/themes/arts-culture2/style.css );</style>
<link rel="stylesheet" href="http://www.womenshealth.com.tr/wp-content/themes/arts-culture2/styles/default2.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.womenshealth.com.tr/feed/" />	
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.womenshealth.com.tr/feed/rss/" />	
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.womenshealth.com.tr/feed/atom/" />	
<link rel="pingback" href="http://www.womenshealth.com.tr/xmlrpc.php" />
	<link rel='archives' title='Temmuz 2017' href='http://www.womenshealth.com.tr/2017/07/' />
	<link rel='archives' title='Haziran 2017' href='http://www.womenshealth.com.tr/2017/06/' />
	<link rel='archives' title='Mayıs 2017' href='http://www.womenshealth.com.tr/2017/05/' />
	<link rel='archives' title='Nisan 2017' href='http://www.womenshealth.com.tr/2017/04/' />
	<link rel='archives' title='Mart 2017' href='http://www.womenshealth.com.tr/2017/03/' />
	<link rel='archives' title='Şubat 2017' href='http://www.womenshealth.com.tr/2017/02/' />
	<link rel='archives' title='Ocak 2017' href='http://www.womenshealth.com.tr/2017/01/' />
	<link rel='archives' title='Aralık 2016' href='http://www.womenshealth.com.tr/2016/12/' />
	<link rel='archives' title='Kasım 2016' href='http://www.womenshealth.com.tr/2016/11/' />
	<link rel='archives' title='Ekim 2016' href='http://www.womenshealth.com.tr/2016/10/' />
	<link rel='archives' title='Eylül 2016' href='http://www.womenshealth.com.tr/2016/09/' />
	<link rel='archives' title='Ağustos 2016' href='http://www.womenshealth.com.tr/2016/08/' />
	<link rel='archives' title='Temmuz 2016' href='http://www.womenshealth.com.tr/2016/07/' />
	<link rel='archives' title='Haziran 2016' href='http://www.womenshealth.com.tr/2016/06/' />
	<link rel='archives' title='Mayıs 2016' href='http://www.womenshealth.com.tr/2016/05/' />
	<link rel='archives' title='Nisan 2016' href='http://www.womenshealth.com.tr/2016/04/' />
	<link rel='archives' title='Mart 2016' href='http://www.womenshealth.com.tr/2016/03/' />
	<link rel='archives' title='Şubat 2016' href='http://www.womenshealth.com.tr/2016/02/' />
	<link rel='archives' title='Ocak 2016' href='http://www.womenshealth.com.tr/2016/01/' />
	<link rel='archives' title='Aralık 2015' href='http://www.womenshealth.com.tr/2015/12/' />
	<link rel='archives' title='Kasım 2015' href='http://www.womenshealth.com.tr/2015/11/' />
	<link rel='archives' title='Ekim 2015' href='http://www.womenshealth.com.tr/2015/10/' />
	<link rel='archives' title='Eylül 2015' href='http://www.womenshealth.com.tr/2015/09/' />
	<link rel='archives' title='Ağustos 2015' href='http://www.womenshealth.com.tr/2015/08/' />
	<link rel='archives' title='Temmuz 2015' href='http://www.womenshealth.com.tr/2015/07/' />
	<link rel='archives' title='Haziran 2015' href='http://www.womenshealth.com.tr/2015/06/' />
	<link rel='archives' title='Mayıs 2015' href='http://www.womenshealth.com.tr/2015/05/' />
	<link rel='archives' title='Nisan 2015' href='http://www.womenshealth.com.tr/2015/04/' />
	<link rel='archives' title='Mart 2015' href='http://www.womenshealth.com.tr/2015/03/' />
	<link rel='archives' title='Şubat 2015' href='http://www.womenshealth.com.tr/2015/02/' />
	<link rel='archives' title='Ocak 2015' href='http://www.womenshealth.com.tr/2015/01/' />
	<link rel='archives' title='Aralık 2014' href='http://www.womenshealth.com.tr/2014/12/' />
	<link rel='archives' title='Kasım 2014' href='http://www.womenshealth.com.tr/2014/11/' />
	<link rel='archives' title='Ekim 2014' href='http://www.womenshealth.com.tr/2014/10/' />
	<link rel='archives' title='Eylül 2014' href='http://www.womenshealth.com.tr/2014/09/' />
	<link rel='archives' title='Ağustos 2014' href='http://www.womenshealth.com.tr/2014/08/' />
	<link rel='archives' title='Temmuz 2014' href='http://www.womenshealth.com.tr/2014/07/' />
	<link rel='archives' title='Haziran 2014' href='http://www.womenshealth.com.tr/2014/06/' />
	<link rel='archives' title='Mayıs 2014' href='http://www.womenshealth.com.tr/2014/05/' />
	<link rel='archives' title='Nisan 2014' href='http://www.womenshealth.com.tr/2014/04/' />
	<link rel='archives' title='Mart 2014' href='http://www.womenshealth.com.tr/2014/03/' />
	<link rel='archives' title='Şubat 2014' href='http://www.womenshealth.com.tr/2014/02/' />
	<link rel='archives' title='Ocak 2014' href='http://www.womenshealth.com.tr/2014/01/' />
	<link rel='archives' title='Aralık 2013' href='http://www.womenshealth.com.tr/2013/12/' />
	<link rel='archives' title='Kasım 2013' href='http://www.womenshealth.com.tr/2013/11/' />
	<link rel='archives' title='Ekim 2013' href='http://www.womenshealth.com.tr/2013/10/' />
	<link rel='archives' title='Eylül 2013' href='http://www.womenshealth.com.tr/2013/09/' />
	<link rel='archives' title='Ağustos 2013' href='http://www.womenshealth.com.tr/2013/08/' />
	<link rel='archives' title='Temmuz 2013' href='http://www.womenshealth.com.tr/2013/07/' />
	<link rel='archives' title='Haziran 2013' href='http://www.womenshealth.com.tr/2013/06/' />
	<link rel='archives' title='Mayıs 2013' href='http://www.womenshealth.com.tr/2013/05/' />
	<link rel='archives' title='Nisan 2013' href='http://www.womenshealth.com.tr/2013/04/' />
	<link rel='archives' title='Mart 2013' href='http://www.womenshealth.com.tr/2013/03/' />
	<link rel='archives' title='Şubat 2013' href='http://www.womenshealth.com.tr/2013/02/' />
	<link rel='archives' title='Ocak 2013' href='http://www.womenshealth.com.tr/2013/01/' />
	<link rel='archives' title='Aralık 2012' href='http://www.womenshealth.com.tr/2012/12/' />
	<link rel='archives' title='Kasım 2012' href='http://www.womenshealth.com.tr/2012/11/' />
	<link rel='archives' title='Ekim 2012' href='http://www.womenshealth.com.tr/2012/10/' />
	<link rel='archives' title='Eylül 2012' href='http://www.womenshealth.com.tr/2012/09/' />
	<link rel='archives' title='Ağustos 2012' href='http://www.womenshealth.com.tr/2012/08/' />
	<link rel='archives' title='Temmuz 2012' href='http://www.womenshealth.com.tr/2012/07/' />
	<link rel='archives' title='Haziran 2012' href='http://www.womenshealth.com.tr/2012/06/' />
	<link rel='archives' title='Mayıs 2012' href='http://www.womenshealth.com.tr/2012/05/' />
	<link rel='archives' title='Nisan 2012' href='http://www.womenshealth.com.tr/2012/04/' />
	<link rel='archives' title='Mart 2012' href='http://www.womenshealth.com.tr/2012/03/' />
	<link rel='archives' title='Şubat 2012' href='http://www.womenshealth.com.tr/2012/02/' />
	<link rel='archives' title='Ocak 2012' href='http://www.womenshealth.com.tr/2012/01/' />
	<link rel='archives' title='Aralık 2011' href='http://www.womenshealth.com.tr/2011/12/' />
	<link rel='archives' title='Kasım 2011' href='http://www.womenshealth.com.tr/2011/11/' />
	<link rel='archives' title='Aralık 2010' href='http://www.womenshealth.com.tr/2010/12/' />
	<link rel='archives' title='Ağustos 2010' href='http://www.womenshealth.com.tr/2010/08/' />
	<link rel='archives' title='Temmuz 2010' href='http://www.womenshealth.com.tr/2010/07/' />
	<link rel='archives' title='Haziran 2010' href='http://www.womenshealth.com.tr/2010/06/' />
	<link rel='archives' title='Mayıs 2010' href='http://www.womenshealth.com.tr/2010/05/' />

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[2098,2233] -->
<link rel="author" href="https://plus.google.com/101041366707171007105/posts" />
<meta name="description"  content="Yakıcı sıcaklar bir bastırdı pir bastırdı. Sıcak hava yüksek nem oranlarıyla da birleşince çok daha zorluyor. Hal böyle olunca ilk yapılması gereken günlük sıvı" />

<meta name="keywords"  content="acıbadem bakırköy hastanesi beslenme ve diyet uzmanı ayça güleryüz,besin,beslenme,dirüetik,kafein,sağlık,anaslide" />

<link rel="canonical" href="http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/" />
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; beslemesi" href="http://www.womenshealth.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; yorum beslemesi" href="http://www.womenshealth.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; İŞTE SANA SU DEPOSU 8 BESİN yorum beslemesi" href="http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.womenshealth.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mwznb-front-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/css/front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/share-this/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/css/buttons-blue.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-frontend-css-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-three-d-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/three-d-skin/three-d-skin.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-grey-blue-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/grey-blue-skin/grey-blue-skin.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.womenshealth.com.tr/wp-content/themes/desktop/css/iecss.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.womenshealth.com.tr/wp-content/themes/desktop/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.womenshealth.com.tr/wp-content/themes/desktop/css/reset.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.womenshealth.com.tr/wp-content/themes/desktop/css/media-queries.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css'  href='http://www.womenshealth.com.tr/wp-content/themes/desktop/css/menufication.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-by-email-widget-css-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/subscribe-by-email/assets/css/widget/widget.css?ver=20130522' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='http://www.womenshealth.com.tr/wp-content/uploads/titan-framework-mobmenu-css.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/jquery.hammer-full.min.js?ver=19.06.2014'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.womenshealth.com.tr\/wp-admin\/admin-ajax.php","top_ten_nonce":"7268573d5f","top_ten_id":"63130","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"670557238"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.womenshealth.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.womenshealth.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.womenshealth.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BU YAZ KİRAZLA AŞK YAŞA ÇÜNKÜ&#8230;' href='http://www.womenshealth.com.tr/bu-yaz-kirazla-ask-yasa-cunku/' />
<link rel='next' title='KIM KARDASHIAN, TAŞIYICI ANNE ARIYOR' href='http://www.womenshealth.com.tr/kim-kardashian-tasiyici-anne-ariyor/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.womenshealth.com.tr/?p=63130' />
<link rel="alternate" type="application/json+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fiste-sana-su-deposu-8-besin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fiste-sana-su-deposu-8-besin%2F&#038;format=xml" />


<style>
.scroll-back-to-top-wrapper {
    position: fixed;
	opacity: 0;
	visibility: hidden;
	overflow: hidden;
	text-align: center;
	z-index: 99999999;
    background-color: #777777;
	color: #eeeeee;
	width: 50px;
	height: 48px;
	line-height: 48px;
	right: 30px;
	bottom: 30px;
	padding-top: 2px;
	border-top-left-radius: 10px;
	border-top-right-radius: 10px;
	border-bottom-right-radius: 10px;
	border-bottom-left-radius: 10px;
	-webkit-transition: all 0.5s ease-in-out;
	-moz-transition: all 0.5s ease-in-out;
	-ms-transition: all 0.5s ease-in-out;
	-o-transition: all 0.5s ease-in-out;
	transition: all 0.5s ease-in-out;
}
.scroll-back-to-top-wrapper:hover {
	background-color: #888888;
  color: #eeeeee;
}
.scroll-back-to-top-wrapper.show {
    visibility:visible;
    cursor:pointer;
	opacity: 1.0;
}
.scroll-back-to-top-wrapper i.fa {
	line-height: inherit;
}
.scroll-back-to-top-wrapper .fa-lg {
	vertical-align: 0;
}
</style><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.825ebac3-23c2-4514-87d8-6922879c6b2d"});var st_type="wordpress4.1.1";</script>
<style type="text/css">.tptn_title{  display: block;}</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="2.2.3" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.womenshealth.com.tr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />


<style type='text/css'>



@import url(http://fonts.googleapis.com/css?family=Open+Sans:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Bitter:100,200,300,400,500,600,700,800,900|Acme:400|Oswald:400,700|Open+Sans:400,700,800&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);



a, a:visited {



	}



a:hover,

h2 a:hover,

#sidebar-wrapper .sidebar-list-text p a:hover,

#footer-widget-wrapper .sidebar-list-text p a:hover,

#footer-nav .menu li a:hover {



	}



#wallpaper {


	}



#info-wrapper,

span.post-header,

h4.widget-header,

h4.sidebar-header,

h1.cat-title,

span.post-header {



	}



span.home-header-wrap h4.widget-header:after,

span.sidebar-header-wrap h4.sidebar-header:after,

h4.post-header span.post-header:after,

span.cat-title-contain h1.cat-title:after {


	}



span.home-header-wrap,

span.sidebar-header-wrap,

h4.post-header,

span.cat-title-contain {



	}



#social-sites-wrapper ul li,

nav .menu li:hover ul li a:hover,

h3.post-cat,

.woocommerce span.onsale,

.woocommerce-page span.onsale,

span.post-tags-header,

.post-tags a:hover,

span.post-tags-header,

.post-tags a:hover,

.tag-cloud a:hover {



	}



.headlines-list h3,

nav .menu li:hover a,

h1.cat-heading,

.blog-layout1-text h3,

.blog-layout2-text h3 {



	}



#nav-wrapper,

#search-bar {



	}



nav .menu li a {

	

	}



h2.featured-headline,

h2.standard-headline,

#content-area h1,

#content-area h2,

#content-area h3,

#content-area h4,

#content-area h5,

#content-area h6 {

	

	}



nav .menu li a {



	}



.headlines-main-text h2 a,

#sidebar-wrapper .sidebar-list-text p a,

#footer-widget-wrapper .sidebar-list-text p a,

.blog-layout1-text h2 a,

.blog-layout2-text h2 a,

h1.story-title,

.related-text a,

.prev-post a,

.next-post a,

#woo-content h1.page-title,

#woo-content h1,

#woo-content h2,

#woo-content h3,

#woo-content h4,

#woo-content h5,

#woo-content h6,

h2.widget-feat-headline,

h2.widget-stand-headline {



	}



#menufication-outer-wrap.menufication-transition-in #menufication-scroll-container {

	overflow-y: auto !important;

	}



</style>

	





<style type="text/css">


</style>



<meta property="og:site_name" content="Women&#039;s Health Türkiye" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="tr_TR" />
<meta property="fb:app_id" content="1422940871353337" />
<meta property="og:url" content="http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/" />
<meta property="og:title" content="İŞTE SANA SU DEPOSU 8 BESİN" />
<meta property="og:description" content="Yakıcı sıcaklar bir bastırdı pir bastırdı. Sıcak hava yüksek nem oranlarıyla da birleşince çok daha zorluyor. Hal böyle olunca ilk yapılması gereken günlük sıvı tüketimini artırmak. Buna karşın susuzluğumuzu gidermek için içtiğimiz çoğu sıvı da kafein içeriği nedeniyle dirüetik olup vücuttan daha fazla sıvı kaybına neden olduğundan tüketeceğimiz sıvının ne olduğuna da dikkat etmek gerekiyor.&hellip;" />
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2017/07/Untitled-1-18.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="516" />
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2017/07/kokteyl-domates.png" />
<meta property="og:image:width" content="847" />
<meta property="og:image:height" content="567" />
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2017/07/ender-sarac-salatalik-diyet-listesi-ile-haftada-5-kilo-zayiflayin-1480018330.gif" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="336" />
<meta property="article:published_time" content="2017-07-07T12:36:39+00:00" />
<meta property="article:modified_time" content="2017-07-07T12:36:39+00:00" />
<meta property="article:author" content="http://www.womenshealth.com.tr/author/nilufer/" />
<meta property="article:section" content="anaslide" />
<meta property="article:tag" content="BESLENME" />
<meta property="article:tag" content="Acıbadem Bakırköy Hastanesi Beslenme ve Diyet Uzmanı Ayça Güleryüz" />
<meta property="article:tag" content="besin" />
<meta property="article:tag" content="beslenme" />
<meta property="article:tag" content="dirüetik" />
<meta property="article:tag" content="kafein" />
<meta property="article:tag" content="sağlık" />
		<style type="text/css">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</style>
		
	<style>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</style>

		

<!-- Begin Google Analytics Tag -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15601820-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics Tag -->

</head>

<!-- Data -->
<img src="//tr-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_189823&src.rand=[047896525]" style="display:none;"/>
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_189877&src.rand=[047896525]" style="display:none;"/>

<body>

<script type="text/javascript" src="http://app.pubserver.adhood.com/23478,0,0"></script>
<!-- deskfive AdTag womenshealth.com.tr 800x600,  800x600  (Interstitial Ad) Begin -->
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":225471,
    "cdxhd_plugin":"interstitial",
    "cdxhd_vtag":20151021,
    "cdxhd_slot":w.cdxhd.length
  });
 var s = d.createElement("script"); s.async = true;
 s.src = '//ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 d.head.appendChild(s);
}(this,document));
</script>
<!-- deskfive AdTag womenshealth.com.tr 800x600,  800x600  (Interstitial Ad) End -->





   <script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_womenshealth_site_genel_1x1_background&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>


<!-- Interstitial -->

<script type="text/javascript" src="http://app.pubserver.adhood.com/23478,0,0"></script>



<div id="headernewtop2">
<div style="width:1235px; margin:auto; ">

 <div style="width:130px; float:left; margin-top:-4px; " >
 			<div id="sol" style=" position:fixed;  ">
  
<!-- 130x800-sol -->
  
          
<!-- 130x800 -->          
                
 			 </div>
 </div>   
 <div style=" position:absolute; margin-left:1330px;">
			 <div id="sag" style="position:fixed; ">             

<!-- 130x800-sag -->
  
          
<!-- 130x800 -->          
                
 			 </div>
    </div>
</div> 





<div style="width:970px; margin:auto; ">

 <div style="width:130px; float:left; margin-top:4px; " >

 <div style=" position:fixed  ">

  		<!-- Adform publisher tag -->
<!-- Tag for Women's Health - Desktop - WH - 160 x 600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404710"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
				
  </div>

    

 

 <div style=" position:absolute; margin-left:1093px;">

 <div style="position:fixed;">

<!-- Adform publisher tag -->
<!-- Tag for Women's Health - Desktop - WH - 160 x 600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404710"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


	
  

  </div></div>
</div> 

<div id="wrapper">

<table width="970" border="0">
<tr width="970" style="
    background: url(&quot;http://www.womenshealth.com.tr/wp-content/uploads/2013/09/hd_pink_gradient1.png&quot;) repeat-x scroll 0 0 transparent;
">
    <td width="71" ><strong><a style="color:#FFFFFF; font-size:12px;" href="http://www.womenshealth.com.tr/abone-ol/" target="_blank">Abone Ol</a></strong></td>
    <td width="98"></td>
    <td width="539" align="center" valign="middle"><a href="http://www.womenshealth.com.tr/"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2013/08/lo.png" alt="" width="332" height="65" class="aligncenter size-full wp-image-17310" /></a></td>
    <td width="234" align="right"><div id="search">
    <form id="searchform" action="http://www.womenshealth.com.tr">
	<fieldset>
		<input type="text" id="s" name="s" value="Site içi arama..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;">
		
		<input type="image" id="searchsubmit" src="http://www.womenshealth.com.tr/wp-content/uploads/2013/10/btn_search.png" alt="Site içi arama..." value=""> 
	</fieldset>
</form>
</div></td>
  </tr>
  <tr>
    <td colspan="4">
    <div id="navcats">
<ul id="menu-ana-menu" class="menu">
     <li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a target="_blank" style="border:0px;" href="http://www.womenshealth.com.tr/kategori/fitness/" title="">Fitness</a></li>
     <li id="menu-item-9265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9265"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/ask-seks/" title="">Seks &amp; Aşk</a></li>
     <li id="menu-item-9281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9281"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/beslenme/" title="">Beslenme</a></li>
<li id="menu-item-9335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9335"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/zayiflama/" title="">Zayıflama</a></li>
    <li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9305"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/saglik/" title="">Sağlık</a></li>
    
     <li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9305"><a target="_blank" style="color:#7fae03;" href="https://www.vitaminler.com/?utm_source=affiliate&utm_medium=womenshealth&utm_campaign=shop&utm_content=button" onclick="_gaq.push(['_trackEvent', 'vitaminler', 'click', 'shopbutton']);" target="_blank" title="Vitaminler Store">Vitaminler Store</a></li>
<br />
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 18px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/bakim/" title="">Bakım</a>
</li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/stil/" title="">Stil</a>
</li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/fitness/yoga-pilates/" title="">Yoga</a>
</li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/yasam-kocu/" title="">Yaşam Koçu</a>
</li>
<li class="menu_alt" ><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff;  padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/astroloji/" title="">Astroloji</a></li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff;  padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/kategori/video/" title="">Video</a>
</li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/abone-ol/">Abone Ol</a></li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/reklam/">Reklam</a></li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/womens-health-dergi/">WH  Dergi</a></li>
<li class="menu_alt"><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/womens-health-web-site/">WH Web Site</a></li>
<li class="menu_alt" ><a target="_blank" style="font-size: 16px; border: 0px; color: #00aeff; padding:10px 3px 0 15px; font-family:GothamBook" href="http://www.womenshealth.com.tr/iletisim/">İletişim</a></li>

</ul>
</ul>
		<div class="clear"></div>
        <div class="clear"></div>

</div>
</td>
  </tr>
  <tr>
    <td  colspan="4"></td>
  </tr>
  <tr>
    <td colspan="4" align="center"><br />    
<div id="tepe">

<!--  728x90  Begin -->
<script type="text/javascript" src="http://app.pubserver.adhood.com/23472,728,90"></script>

 <!--  728x90  End -->
 
   
  <!-- deskfive AdTag womenshealth.com.tr 728x90,  728x90  Begin 
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":225470,
    "cdxhd_w"	:728,
    "cdxhd_h"	:90,
    "cdxhd_vtag":20140808,
    "cdxhd_slot":w.cdxhd.length
  });
 d.write('<div class="cdxhd_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+' cdxhd_slot" id="cdxhd_bpid_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+'_'+cdxhd[(cdxhd.length-1)]['cdxhd_slot']+'" style="position:relative;"></div>');
 var s = d.createElement("script"); s.async = true;
 s.src = (d.location.protocol==="https:"?"https":"http")+'://ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s,a);
}(this,document));
</script>
<!-- deskfive AdTag womenshealth.com.tr 728x90,  728x90  End -->




    </div>
     <div> 
   
  

<!-- Tag for Women's Health - Desktop - WH - Masthead placement -->
<script type="text/javascript" src="http://app.pubserver.adhood.com/23477,970,250"></script>

 
<!-- deskfive AdTag womenshealth.com.tr 970x250,  970x250  (MastheadAd) Begin -->
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":225472,
    "cdxhd_w"	:970,
    "cdxhd_h"	:250,
    "cdxhd_plugin":"masthead",
    "cdxhd_vtag":20151021,
    "cdxhd_slot":w.cdxhd.length
  });
 d.write('<div class="cdxhd_anchor" id="cdxhd_anchor_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+'_'+cdxhd[(cdxhd.length-1)]['cdxhd_slot']+'" style="display:none;"></div>');
 var s = d.createElement("script"); s.async = true;
 s.src = '//ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 d.head.appendChild(s);
}(this,document));
</script>
<!-- deskfive AdTag womenshealth.com.tr 970x250,  970x250  (MastheadAd) End -->

</div>
</td>
  </tr>
</table>


<div class="clear"></div>
&nbsp;



<div class="clear"></div>	

<div id="body-wrapper">

	
	<div id="content-wrapper" class="post-margin-top" itemscope itemtype="http://schema.org/Article">

		<article class="post-63130 post type-post status-publish format-standard has-post-thumbnail hentry category-anaslide category-beslenme tag-acibadem-bakirkoy-hastanesi-beslenme-ve-diyet-uzmani-ayca-guleryuz tag-besin tag-beslenme-2 tag-diruetik tag-kafein tag-saglik-2">

		

			<div id="content-main">
            
  <script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_womenshealth_site_genel_1x1_textlink&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>
               
                        
				<div id="content-main-inner">

				<div id="post-area">

					
						
							
								
								

								
								
							
						
					
					<div id="content-area" class="post-section" itemprop="articleBody">

				<div id="content-main" style="padding-left:0px;"><div id="post-header">

				
				
				
				<h1 style="font-size:18px" class="story-title entry-title" itemprop="name headline">İŞTE SANA SU DEPOSU 8 BESİN</h1>
				<div style="  border-top: 1px solid #ccc;border-bottom: 1px solid #ccc;padding-top: 10px;padding-bottom: 10px;">
                <span class='st_pinterest_hcount' st_title='İŞTE SANA SU DEPOSU 8 BESİN' st_url='http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/'></span>
<span class='st_plusone_hcount' st_title='İŞTE SANA SU DEPOSU 8 BESİN' st_url='http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/'></span>
<span class='st_fblike_hcount' st_title='İŞTE SANA SU DEPOSU 8 BESİN' st_url='http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/'></span>
<span class='st_email_hcount' st_title='İŞTE SANA SU DEPOSU 8 BESİN' st_url='http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/'></span>
<span class='st_twitter_hcount' st_title='İŞTE SANA SU DEPOSU 8 BESİN' st_url='http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/'></span>
<span class='st_facebook_hcount' st_title='İŞTE SANA SU DEPOSU 8 BESİN' st_url='http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/'></span></div>

                 
			

 </div><!--post-header-->          
				<div id="content-main-inner">
				<div id="post-area">

					
						
							
								
								

								
								
							
						
					
					<div id="content-area" class="post-section" itemprop="articleBody" style="    margin-left: 0px;">

						<p><!-- BEGIN THEIA POST SLIDER --><br />
<strong><img class="alignnone size-full wp-image-63131" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/07/Untitled-1-18.jpg" alt="" width="650" height="516" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2017/07/Untitled-1-18.jpg 650w, http://www.womenshealth.com.tr/wp-content/uploads/2017/07/Untitled-1-18-300x238.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></strong></p>
<p><strong>Yakıcı sıcaklar bir bastırdı pir bastırdı. Sıcak hava yüksek nem oranlarıyla da birleşince çok daha zorluyor. Hal böyle olunca ilk yapılması gereken günlük sıvı tüketimini artırmak. Buna karşın susuzluğumuzu gidermek için içtiğimiz çoğu sıvı da kafein içeriği nedeniyle dirüetik olup vücuttan daha fazla sıvı kaybına neden olduğundan tüketeceğimiz sıvının ne olduğuna da dikkat etmek gerekiyor.</strong></p>
<p><strong>Acıbadem Bakırköy Hastanesi Beslenme ve Diyet Uzmanı Ayça Güleryüz,</strong> <em>“Normal şartlarda günlük sıvı ihtiyacımız kilo başına 30-35 ml’dir. Ancak havalar ısındıkça vücuttan terleme ile kaybettiğimiz sıvı artmaktadır. Bu nedenle yaz aylarında günlük tüketmeniz gereken su miktarı normalin de üzerine çıkmaktadır. Bu ihtiyacınızı karşılamak için ortalama 10-12 bardak su içmek gereklidir”</em> diyor. Beslenme ve Diyet Uzmanı Ayça Güleryüz, tüm bu şartlara rağmen yine de <em>“Kendimi ne kadar zorlasam da çok fazla su içemiyorum”</em> diyenler için, hem serinletecek hem günlük sıvı ihtiyacınızın karşılanmasına destek olacak 8 besini anlattı, önemli uyarılar ve önerilerde bulundu.</p>
<p><strong>• Şeftali</strong><br />
Yüzde 89 sıvı içeren şeftali günlük su ihtiyacınıza destek olacak bir yaz meyvesi. Aynı zamanda içeriğindeki lutein ve zeaksantin sayesinde güneşin zararlı ışınlarına karşı cilt üzerinde koruyucu etkiye sahip. Cildinizde oluşabilecek lekelere karşı da koruyor.</p>
<p><strong><img class="alignnone size-full wp-image-63132" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/07/kokteyl-domates.png" alt="" width="650" height="567"></strong></p>
<p><strong>• Domates</strong><br />
Sofraların vazgeçilmezi domatesin yüzde 95 sudan oluştuğunu biliyor muydunuz? İçeriğindeki A,C,E vitaminleri ile beta-karoten içeriği sayesinde de antioksidan olarak görev yaparak kanser dahil bir çok hastalığa karşı koruyucu görev yapan domatesi mevsiminde bol bol tüketin. Aynı zamanda cildiniz için de dost bir besin.</p>
<p><strong><img class="alignnone size-full wp-image-63133" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/07/ender-sarac-salatalik-diyet-listesi-ile-haftada-5-kilo-zayiflayin-1480018330.gif" alt="" width="650" height="336"></strong></p>
<p><strong>• Salatalık</strong></p>
<p>Tam yaza uygun bir besin olan salatalığın yüzde 96’sı sudan oluşuyor. Hem aşırı sıcaklarda artan sıvı ihtiyacına hem lif içeriğinin yüksek olması sayesinde tok kalmanıza fayda sağlıyor. Yüksek oranda C vitamini içermesi ile cilde de sağlık veriyor. Salatalığı dilimli veya yoğurt ile cacık şeklinde yemeklerin yanında veya günün en sıcak anında içinizi ferahlatacak bir ara öğün olarak tercih edebilirsiniz.</p>
<p><strong><img class="alignnone size-full wp-image-63134" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/07/20150723112917.jpg" alt="" width="650" height="450"></strong></p>
<p><strong>• Marul</strong><br />
Yüzde 96 su içeriği ile yazın sofralarınızda yer vermenizde fayda var. Su deposu olması bir yana, yazın fazla güneşe maruz kaldığınızda oluşabilecek vitamin kaybını da gidermeye yardımcı bir besin. Ancak çok iyi temizlendiğinden emin olmalı ve dışarıda temizliğinden emin olmadığınız yerlerde yemekten kaçınmalısınız.</p>
<p><strong><img class="alignnone size-full wp-image-63135" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/07/karpuz.jpg" alt="" width="650" height="1080"></strong></p>
<p><strong>• Karpuz</strong><br />
Yaz gelince aklımıza ilk gelen meyvelerden biri olan karpuz yüzde 94 su içeriği ile susuzluğunuzu gidermeye yardımcı besinlerden biri. Ancak su içeriği kadar şeker yükü de fazla olan karpuzu tüketeceğiniz miktara dikkat edin. Özellikle diyabeti olanların 2 ince üçgen dilimden fazlasını tüketmemeye özen göstermesi gerekiyor.</p>
<p><strong><br />
• Tatlı biber</strong><br />
Sarı, kırmızı ve yeşil renklerdeki biber yüzde 93-94 sıvı oranıyla en fazla sıvı desteği sağlayan besinler arasında yer alıyor. Salatalarınızda renkler yaratabileceğiniz gibi acıktığınızda veya susadığınızda sulu ve kıtır olmasıyla güzel bir alternatif olacaktır.</p>
<p><strong>• Kabak</strong><br />
Vitamin, mineral ve lif içeriği yüksek olan kabak, yüzde 95 su oranıyla susuzluğunuzu giderecek en iyi besinler arasında yer alıyor. Kabağı hem sıcak yemek olarak tercih edebilir hem de yoğurtla soğuk alternatif olarak tüketebilirsiniz.</p>
<p><strong>• Yoğurt</strong><br />
Beslenme ve Diyet Uzmanı Ayça Güleryüz <em>“Yoğurdun içeriğinde yüzde 85-88 su bulunur. Sıcak havalarda vücudunuzun terleme ile kaybettiği sıvıyı yerine koymaya destek olurken içerdiği potasyum ve sodyum mineralleri ile vücudun elektrolit dengesini sağlar. Probiyotik özelliği ile de sağlıklı bağırsak düzeni oluşturur” d</em>iyor.<br />
<!-- END THEIA POST SLIDER --></p>
<div class="tptn_counter" id="tptn_counter_63130"></div><p class="no-break"><span class='st_pinterest_hcount' st_title='İŞTE SANA SU DEPOSU 8 BESİN' st_url='http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/'></span><span class='st_plusone_hcount' st_title='İŞTE SANA SU DEPOSU 8 BESİN' st_url='http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/'></span><span class='st_fblike_hcount' st_title='İŞTE SANA SU DEPOSU 8 BESİN' st_url='http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/'></span><span class='st_sharethis_hcount' st_title='İŞTE SANA SU DEPOSU 8 BESİN' st_url='http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/'></span><span class='st_email_hcount' st_title='İŞTE SANA SU DEPOSU 8 BESİN' st_url='http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/'></span><span class='st_twitter_hcount' st_title='İŞTE SANA SU DEPOSU 8 BESİN' st_url='http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/'></span><span class='st_facebook_hcount' st_title='İŞTE SANA SU DEPOSU 8 BESİN' st_url='http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/'></span></p><!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_belowArticle_v2"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "a24f5637966b42a0d78548d6"
								,item:{"objectid":63130,"title":"\u0130\u015eTE SANA SU DEPOSU 8 BES\u0130N","text":"\r\n\r\nYak\u0131c\u0131 s\u0131caklar bir bast\u0131rd\u0131 pir bast\u0131rd\u0131. S\u0131cak hava y\u00fcksek nem oranlar\u0131yla da birle\u015fince \u00e7ok daha zorluyor. Hal b\u00f6yle olunca ilk yap\u0131lmas\u0131 gereken g\u00fcnl\u00fck s\u0131v\u0131 t\u00fcketimini art\u0131rmak. Buna kar\u015f\u0131n susuzlu\u011fumuzu gidermek i\u00e7in i\u00e7t","url":"http:\/\/www.womenshealth.com.tr\/iste-sana-su-deposu-8-besin\/","img":"http:\/\/www.womenshealth.com.tr\/wp-content\/uploads\/2017\/07\/Untitled-1-18-300x238.jpg","category":"anaslide,BESLENME","published_at":1499441799,"updated_at":1499441799}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>         
                        

				</div>
                

    
             
                
                </div></div></div>


  <p> </p>   
     
     
						
						
						                        
                                                                 
<div id="adform-outstream" style="height:0;overflow:hidden;">
  <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js"
    data-pmp-id="404754"
    data-visible-threshold="1:0.5"
    data-skip-button-label="Reklamı Geç"
    data-close-oncomplete="false"
    data-init-on-inscreen="false">
  </script>
</div>


               
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.womenshealth.com.tr/iste-sana-su-deposu-8-besin/" data-width="600" data-order-by="social"></div>
</div></div>
                        
                        
                        
        <!-- Permato Widget: womenshealth.com.tr_1x1_desktop_content -->
<div id="permatoWidget-12360">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-12360", tag : "womenshealth.com.tr_1x1_desktop_content", id: 12360, tid: 14090 }); });
</script>
</div>                
                        
                        
         
                         <!--next prev start -->
                         
                                                 
                                                
                     <div style="font-size: 18px;  font-weight: 700;  line-height: 120%;  margin: 10px 0; width: 100%;  border-bottom: 2px solid;  border-bottom-color: #faee2c;">Bunları Unutma!</div>
                     
                  


						<div class="prev-next-wrapper post-section">

							<div class="prev-post">

								&larr; Eski Yazılar <a href="http://www.womenshealth.com.tr/bu-yaz-kirazla-ask-yasa-cunku/" rel="prev">BU YAZ KİRAZLA AŞK YAŞA ÇÜNKÜ&#8230;</a>
							</div><!--prev-post-->
                            
                            
                            
                            
                            
                            
                            

							<div class="next-post">

								
							</div><!--next-post-->
                            
                            <!-- next prev end -->
                             <p>&nbsp;</p>
                             <div style="margin-left:-17px;">
                             <div style="
    font-size: 18px;  font-weight: 700;  line-height: 120%;  margin: 10px 0; width: 100%;  border-bottom: 2px solid;  border-bottom-color: #faee2c;
">Sen Hala İzlemedin Mi?</div>


<iframe width="640" height="360" frameborder="0" src="//womenshealth.web.tv/embed/9iesi3kqigs?autoplay=1&mute=1" allowfullscreen="allowfullscreen"></iframe>

                <p>&nbsp;</p> 
             <!-- aytac kodlar -->           
    <script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_womenshealth_site_genel_600x390&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>
            
                <p>&nbsp;</p>        
                
     <!-- ligatus kodlar -->     
        <script type="text/javascript" src="http://a.ligatus.com/?ids=89959&t=js"></script>
        
          <!-- ligatus kodlar -->
        
        <p>&nbsp;</p> 
                 
                
          <!-- engageya kodlar -->              
   <div id="ENGAGEYA_WIDGET_91170"></div>
<script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_91170',pubid:167030,webid:132384,wid:91170});
</script>
        <!-- engageya kodlar -->   
        
                   </div>                
              
           <p>&nbsp;</p>   

						

						
					</div><!--content-area-->

					

				</div><!--post-area-->
               

				

					<!-- next prev -->
                            
                              
                           

						</div><!--prev-next-wrapper-->

					


					

					
				

			

				<!-- comment here -->

				</div><!--content-main-inner-->


<iframe width="640" height="360" frameborder="0" src="//womenshealth2.web.tv/embed/nfi5lavrngq?autoplay=1&mute=1" allowfullscreen="allowfullscreen"></iframe>


			</div><!--content-main-->

			
			<div id="sidebar-wrapper">


	<div id="text-56" class="sidebar-widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://app.pubserver.adhood.com/23475,300,600"></script></div>
		</div><div id="text-63" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.group-medya.com/abone-ol/?did=6" target="_blank"><img class="aligncenter size-full wp-image-61344" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/04/banner.jpg" alt="" width="300" height="250"></a></div>
		</div><div id="text-64" class="sidebar-widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://app.pubserver.adhood.com/23474,300,600"></script></div>
		</div><div id="mwznb-2" class="sidebar-widget widget_mwznb"><span class="sidebar-header-wrap"><h4 class="sidebar-header">Abone Ol</h3></span>        <div class="mwznb-widget" data-ajaxurl="http://www.womenshealth.com.tr/wp-admin/admin-ajax.php">
            <div class="message"></div>
            <form method="post" data-uid="55c33787cde95">

<div class="form-group"><label>E-Posta Adresiniz <span class="required">*</span></label><input type="text" class="form-control" name="EMAIL" placeholder="" value="" required/></div>

<div class="form-group"><label>Adınız </label><input type="text" class="form-control" name="FNAME" placeholder="" value="" /></div>

<div class="form-group"><label>Soyadınız</label><input type="text" class="form-control" name="LNAME" placeholder="" value="" /></div>

<div class="clearfix"><!-- --></div><div class="actions pull-right"><button type="submit" class="btn btn-default btn-submit">Gönder</button></div><div class="clearfix"><!-- --></div>


<input type="hidden" name="mwznb_form_nonce" value="7a96fc075d" />
</form>
        </div>
        </div><div id="text-40" class="sidebar-widget widget_text"><span class="sidebar-header-wrap"><h4 class="sidebar-header">Bizi Takip Edin</h3></span>			<div class="textwidget"><a style="float:left" target="_blank" href="https://www.facebook.com/womenshealthtr"><img src="http://womenshealth.com.tr/wp-content/uploads/social/facebook%2040x40.png" style="margin-right: 7px;" alt="facebook" width="40" height="40" class="alignnone size-full wp-image-21165" /></a>


<a style="float:left"  target="_blank" href="https://plus.google.com/101041366707171007105/posts"><img src="http://womenshealth.com.tr/wp-content/uploads/social/google%2040x40.png" style="margin-right: 7px;" alt="google" width="40" height="40" class="alignnone size-full wp-image-21166" /></a>


<a style="float:left"  target="_blank" href="http://instagram.com/womenshealthtr"><img src="http://womenshealth.com.tr/wp-content/uploads/social/instagram%2040x40.png" style="margin-right: 7px;" alt="instagram" width="40" height="40" class="alignnone size-full wp-image-21167" /></a>


<a style="float:left"  target="_blank" href="http://pinterest.com/womenshealthtur/"><img src="http://womenshealth.com.tr/wp-content/uploads/social/pinterest%2040x40.png" style="margin-right: 7px;" alt="pinterest" width="40" height="40" class="alignnone size-full wp-image-21168" /></a>


<a style="float:left"  target="_blank" href="https://twitter.com/WomensHealth_TR"><img src="http://womenshealth.com.tr/wp-content/uploads/social/twitter%2040x40.png" alt="twitter" width="40" height="40" class="alignnone size-full wp-image-21169" /></a>

<p>&nbsp;</p></br></div>
		</div><div id="text-65" class="sidebar-widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://app.pubserver.adhood.com/23473,300,600"></script></div>
		</div><div id="widget_tptn_pop-2" class="sidebar-widget widget_widget_tptn_pop"><span class="sidebar-header-wrap"><h4 class="sidebar-header">En Çok Okunanlar</h3></span><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li style="margin-bottom: 10px;"><a href="http://www.womenshealth.com.tr/3-dakikada-daha-fazla-yag-yak/"     class="tptn_link"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2016/10/kardiyo.jpg" alt="3 DAKİKADA DAHA FAZLA YAĞ YAK" title="3 DAKİKADA DAHA FAZLA YAĞ YAK" width="300" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/3-dakikada-daha-fazla-yag-yak/"     class="tptn_link"><span class="tptn_title">3 DAKİKADA DAHA FAZLA YAĞ YAK</span></a><span class="tptn_excerpt"> Antrenmanlarının sonuna ekleyeceğin bu kardiyo hareketleri sayesinde daha fazla yağ&hellip;</span></span></li><li style="margin-bottom: 10px;"><a href="http://www.womenshealth.com.tr/yepyeni-yulaf-ezmesi-tarifleri/"     class="tptn_link"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2014/05/oat.png" alt="YEPYENİ YULAF EZMESİ TARİFLERİ" title="YEPYENİ YULAF EZMESİ TARİFLERİ" width="300" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/yepyeni-yulaf-ezmesi-tarifleri/"     class="tptn_link"><span class="tptn_title">YEPYENİ YULAF EZMESİ TARİFLERİ</span></a><span class="tptn_excerpt"> Sağlıklı bir öğün için marketten sade yulaf ezmesi al sonra&hellip;</span></span></li><li style="margin-bottom: 10px;"><a href="http://www.womenshealth.com.tr/ayrik-dislere-son/"     class="tptn_link"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2017/03/ayrik-dislere-son.jpg" alt="AYRIK DİŞLERE SON" title="AYRIK DİŞLERE SON" width="300" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/ayrik-dislere-son/"     class="tptn_link"><span class="tptn_title">AYRIK DİŞLERE SON</span></a><span class="tptn_excerpt"> Ağrısız, acısız, dişleriniz kesilmeden bembeyaz bir gülüşe sahip olmak istiyorsan&hellip;</span></span></li><li style="margin-bottom: 10px;"><a href="http://www.womenshealth.com.tr/evde-zayiflamak-icin-15-dakikalik-egzersiz/"     class="tptn_link"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2015/02/evdeegzersiz.png" alt="EVDE ZAYIFLAMAK İÇİN 15 DAKİKALIK EGZERSİZLER" title="EVDE ZAYIFLAMAK İÇİN 15 DAKİKALIK EGZERSİZLER" width="300" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/evde-zayiflamak-icin-15-dakikalik-egzersiz/"     class="tptn_link"><span class="tptn_title">EVDE ZAYIFLAMAK İÇİN 15 DAKİKALIK EGZERSİZLER</span></a><span class="tptn_excerpt"> Programın çok mu yoğun? Üzülme (ve bahane de bulma!). Bu&hellip;</span></span></li><li style="margin-bottom: 10px;"><a href="http://www.womenshealth.com.tr/karin-eritme-diyeti/"     class="tptn_link"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2015/01/karineritmediyeti.png" alt="KARIN ERİTME DİYETİ" title="KARIN ERİTME DİYETİ" width="300" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.womenshealth.com.tr/karin-eritme-diyeti/"     class="tptn_link"><span class="tptn_title">KARIN ERİTME DİYETİ</span></a><span class="tptn_excerpt"> Bu şaşırtıcı zayıflama tüyolarıyla karın kasların saklandıkları yerden dışarı çıkacak.&hellip;</span></span></li></ul><div class="tptn_clear"></div></div></div><div id="text-62" class="sidebar-widget widget_text">			<div class="textwidget"><!-- deskfive AdTag womenshealth.com.tr 300x250,  300x250  (ScrollAd) Begin -->
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":225468,
    "cdxhd_w"	:300,
    "cdxhd_h"	:250,
    "cdxhd_plugin":"scroll",
    "cdxhd_vtag":20151021,
    "cdxhd_slot":w.cdxhd.length
  });
 var s = d.createElement("script"); s.async = true;
 s.src = '//ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 d.head.appendChild(s);
}(this,document));
</script>
<!-- deskfive AdTag womenshealth.com.tr 300x250,  300x250  (ScrollAd) End -->
</div>
		</div><div id="text-53" class="sidebar-widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/WomensHealth_TR" data-widget-id="453154622664761344">@WomensHealth_TR kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div><!--sidebar-wrapper-->
		</article>

	</div><!--content-wrapper-->

</div><!--body-wrapper-->

	
    
    <footer id="footer-wrapper">
       <p>&nbsp;</p>
       <div class="clear"></div>

<div id="footer"> 




</div>



<div id="footerPages">

	<strong id="text-32" class="widget_text">		
    	<div class="textwidget">
    <div id="footer">
    <table width="968" height="310" border="0" align="left">
  <tbody><tr>
    <td height="48" colspan="4" align="left" valign="top" style="border-bottom:1px solid #EFEFEF; font-weight:100"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2011/12/wh-logoo.png" alt="" height="45" class="alignnone size-full wp-image-2329">&nbsp;</td>
  </tr>
  <tr>
    <td height="5" colspan="4" align="left" valign="top">&nbsp;</td>
  </tr>
  <tr>
    <td width="198" height="180" align="left" valign="top" style="font-family:arial; font-size:12px; padding-left:12px; line-height:19px; color:#949494;"><span style="color:#000000;">Kategoriler :</span>
      <br>
      
      <a href="http://www.womenshealth.com.tr/kategori/fitness/" target="_blank" style="color:#616161;text-decoration:none">Fitness</a>
        <br>
       <a href="http://www.womenshealth.com.tr/kategori/ask-seks/" target="_blank" style="color:#616161;text-decoration:none"> Aşk&amp;Seks</a>
        <br>
      <a href="http://www.womenshealth.com.tr/kategori/beslenme/" target="_blank" style="color:#616161;text-decoration:none">  Beslenme</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/zayiflama/" target="_blank" style="color:#616161;text-decoration:none">Zayıflama</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/bakim/" target="_blank" style="color:#616161;text-decoration:none">Bakım</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/" target="_blank" style="color:#616161;text-decoration:none">Yaşam Koçu</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/saglik/" target="_blank" style="color:#616161;text-decoration:none">Sağlık</a>
        <br><a href="http://www.womenshealth.com.tr/kategori/stil/" target="_blank" style="color:#616161;text-decoration:none">Stil</a>
    <br><a href="http://www.womenshealth.com.tr/kategori/video/" target="_blank" style="color:#616161;text-decoration:none">Video</a>  
    

    
</td>
    <td width="354" height="180" align="left" valign="top"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2011/12/33.png" alt="" width="255" height="109" class="alignnone size-full wp-image-2333">&nbsp;<br>
<p><span style="color:#616161;">Takip Et</span> <a href="http://www.twitter.com/WomensHealth_TR" target="_blank">@WomensHealth_TR</a></p>&nbsp;<br>
      <table width="255" border="0" align="left">
        <tbody><tr>
          <td width="47"><img src="http://www.womenshealth.com.tr/wp-content/uploads/2016/03/foot.jpg" alt="" width="40" height="40" class="alignnone size-full wp-image-18047"></td>
          <td width="176" style="color:#3b599a; font-weight:bold;">Women's Health Türkiye</td>
        </tr>
        <tr>
          <td colspan="2" align="center"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fwomenshealthtr&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=121799247920495" scrolling="No" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowtransparency="true">
          &lt;p&gt;&amp;nbsp;&lt;/p&gt;
          &lt;p&gt;&amp;nbsp;&lt;/p&gt;
          </iframe></td>
        </tr>
        <tr>
          <td colspan="2" align="left"><p><br><a target="_blank" data-pin-do="buttonFollow" href="http://pinterest.com/womenshealthtur/"><img class="alignnone size-full wp-image-16490" alt="" src="http://womenshealth.com.tr/wp-content/uploads/2013/06/pr.gif" width="153" height="17"></a></p></td>
        </tr>
    </tbody></table></td>
    <td width="184" align="left" valign="top" style=" border-left:1px solid #EFEFEF; padding-left:10px; color:#949494; font-size:12px"><span style="color:#000000;">WH Uluslararası :<br></span>
      <br>
      <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealthmag.com">Amerika</a><br>
      <br>
      <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealth.com.ar">Arjantin</a><br>
 	 <br>
    <a style="color:#616161;text-decoration:none" target="_blank" href="http://au.lifestyle.yahoo.com/womens-health">  Avustralya</a><br>
 	 <br>
    <a style="color:#616161;text-decoration:none" target="_blank" href="http://revistawomenshealth.abril.com.br/">  Brezilya</a><br>
  <br>
     <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealth.de">Almanya</a><br>
  <br>
      <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealthsa.co.za/">Güney Afrika</a><br>
  <br>
      <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.womenshealththailand.com/">Tayland</a><br>
    </td>
    
    <td width="184" align="left" valign="top" style=" border-left:1px solid #EFEFEF; padding-left:10px; color:#949494; font-size:12px"><span style="color:#000000;">Diğer Siteler :<br>
      </span> <br>

    <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.menshealth.com.tr/">Men's Health Türkiye</a><br>
  
	<a style="color:#616161;text-decoration:none" target="_blank" href="http://www.marieclaire.com.tr/">Marie Claire</a><br>
 
   	<a style="color:#616161;text-decoration:none" target="_blank" href="http://www.marieclairemaison.com.tr/">Marie Claire Maison</a><br>
    
   	<a style="color:#616161;text-decoration:none" target="_blank" href="http://www.erkexengel.com/">NaberBro</a><br>

	<a style="color:#616161;text-decoration:none" target="_blank" href="http://www.trendsetteristanbul.com/">TrendSetter İstanbul</a><br>

   <a style="color:#616161;text-decoration:none" target="_blank" href="http://www.psychologies.com.tr">Psychologies</a><br>

<a style="color:#616161;text-decoration:none" target="_blank" href="http://www.runnersworldtr.com/">Runner's World</a><br>



</br>

  </td>
  </tr>
  <tr>
    <td height="21" colspan="4" align="left" valign="top">  
   
    </td>
  </tr>
  
  
  
</tbody></table>


	




</div></div>
		</strong>
  <span id="themeInfo">
<!--
		<strong id="text-8" class="widget_text">			<div class="textwidget"><a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.menshealth.com.tr">MEN'S HEALTH</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" rel="nofollow" href="http://www.marieclaire.com.tr">MARIE CLAIRE</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" rel="nofollow" href="http://www.marieclairemaison.com.tr">MARIE CLAIRE MAISON</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.erkexengel.com">ERKEXENGEL</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.newbeauty.com.tr">NEWBEAUTY</a>
| 
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.hayatimdabebekvar.com">HAYATIMDA BEBEK VAR</a>
|
<a style="color:#616161;text-decoration:none;font-size:12px;" target="_blank" href="http://www.trendsetteristanbul.com">TRENDSETTER İSTANBUL</a>
|
--><strong id="text-8" class="widget_text">	
<p> © 2015 GROUP MEDYA | Designed and Developed by <a href="http://www.sedaozcan.com" target="_blank">Seda ÖZCAN</a> Powered by Group Medya ve Bilgi Teknolojileri A.Ş.
</p></div>
		</strong>

<script type="text/javascript" src="http://www.womenshealth.com.tr/wp-includes/js/admin-bar.min.js?ver=3.8.1"></script>
<iframe style="width:1px; height: 1px; display:none;" src="http://www.womenshealth.com.tr/seda.html"   scrolling="no" frameborder="0"> </iframe>
<iframe style="width:1px; height: 1px; display:none;" src="http://www.womenshealth.com.tr/seda1.html"  scrolling="no" frameborder="0"> </iframe>
<iframe style="display:none" src="http://www.womenshealth.com.tr/seda2.html" width="1"  scrolling="no" height="1" frameborder="0"> </iframe>
<iframe style="display:none" src="http://www.womenshealth.com.tr/seda3.html" width="1"  scrolling="no" height="1" frameborder="0"> </iframe>
</div>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/js/front.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/jquery.iosslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/jquery.infinitescroll.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/respond.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/retina.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/stickyMojo.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/jquery.elastislide.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/desktop/js/jquery.flexslider.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1422940871353337"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/tr_TR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</div></ul><div class="mob-menu-header-holder mobmenu" > <div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="http://www.womenshealth.com.tr" class="headertext">Header Text</a></div><div  class="mobmenur-container"><a href="#" class="mobmenu-right-bt"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel mob-cancel-button"></i></a></div></div></ul></div>				
				<div class="mob-menu-left-panel mobmenu">
										<div class="mobmenu_content leftmtop">
					<ul id="mobmenuleft" class="menu"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="http://www.womenshealth.com.tr/kategori/fitness/" class="">Fitness</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="http://www.womenshealth.com.tr/kategori/fitness/15-dakika-egzersizi/" class="">15 Dakika Egzersizi</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9300"><a href="http://www.womenshealth.com.tr/kategori/fitness/forma-gir/" class="">Forma Gir</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9301"><a href="http://www.womenshealth.com.tr/kategori/fitness/kosmaya-basla/" class="">Koşmaya Başla</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9304"><a href="http://www.womenshealth.com.tr/kategori/fitness/yoga-pilates/" class="">Yoga &#038; Pilates</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="http://www.womenshealth.com.tr/kategori/fitness/ekipman/" class="">Ekipman</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="http://www.womenshealth.com.tr/kategori/fitness/uzmana-sor/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12500"><a href="http://www.womenshealth.com.tr/kategori/fitness/hafta-sonu-egzersizi/" class="">Hafta Sonu Egzersizi</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17635"><a href="http://www.womenshealth.com.tr/kategori/fitness/sevgili-antrenorum-beni-bastan-yarat/" class="">Sevgili Antrenörüm, Beni Baştan Yarat!</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9302"><a href="http://www.womenshealth.com.tr/kategori/fitness/slideshow-fitness/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9265"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/" class="">Seks &#038; Aşk</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9266"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/daha-iyi-seks/" class="">Daha İyi Seks</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9269"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/iliskini-duzelt/" class="">İlişkini Düzelt</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13205"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/cinsel-saglik/" class="">Cinsel Sağlık</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9268"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/erkek-mantigi/" class="">Erkek Mantığı</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9267"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/dogum-kontrolu/" class="">Doğum Kontrolü</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9272"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/uzmana-sor-ask-seks/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9270"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/slideshow/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9281"><a href="http://www.womenshealth.com.tr/kategori/beslenme/" class="">Beslenme</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9289"><a href="http://www.womenshealth.com.tr/kategori/beslenme/saglikli-beslenme/" class="">Sağlıklı Beslenme</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9292"><a href="http://www.womenshealth.com.tr/kategori/beslenme/yemek-tarifleri/" class="">Yemek Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9286"><a href="http://www.womenshealth.com.tr/kategori/beslenme/et-tarifleri-beslenme/" class="">Et Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9283"><a href="http://www.womenshealth.com.tr/kategori/beslenme/balik-tarifleri/" class="">Balık Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9291"><a href="http://www.womenshealth.com.tr/kategori/beslenme/sebze-tarifleri-beslenme/" class="">Sebze Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9284"><a href="http://www.womenshealth.com.tr/kategori/beslenme/corba-tarifleri/" class="">Çorba Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9290"><a href="http://www.womenshealth.com.tr/kategori/beslenme/salata-tarifleri-beslenme/" class="">Salata Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9288"><a href="http://www.womenshealth.com.tr/kategori/beslenme/icecek-tarifleri-beslenme/" class="">İçecek Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9285"><a href="http://www.womenshealth.com.tr/kategori/beslenme/diyet-tatlilar/" class="">Diyet Tatlılar</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9282"><a href="http://www.womenshealth.com.tr/kategori/beslenme/alternatif-besinler/" class="">Alternatif Besinler</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9287"><a href="http://www.womenshealth.com.tr/kategori/beslenme/haftanin-tarifi/" class="">Haftanın Tarifi</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9296"><a href="http://www.womenshealth.com.tr/kategori/beslenme/uzmana-sor-beslenme/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9295"><a href="http://www.womenshealth.com.tr/kategori/beslenme/slideshow-beslenme/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9335"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/" class="">Zayıflama</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9339"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/basari-hikayeleri/" class="">Başarı Hikayeleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9340"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/bunu-ye-bunu-yeme/" class="">Bunu Ye / Bunu Yeme</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13330"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/diyet-kacamaklari-zayiflama/" class="">Diyet Kaçamakları</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9341"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/dumduz-karin-icin/" class="">Dümdüz Karın İçin</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9343"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/ne-yemeli/" class="">Ne Yemeli</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9338"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/zayiflama-stratejileri/" class="">Zayıflama Stratejileri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9337"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/uzmana-sor-zayiflama/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9336"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/slideshow-zayiflama/" class="">SlideShow</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9342"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/hesaplamalar/" class="">Hesaplamalar</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9305"><a href="http://www.womenshealth.com.tr/kategori/saglik/" class="">Sağlık</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9306"><a href="http://www.womenshealth.com.tr/kategori/saglik/anti-stres/" class="">Anti-Stres</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="http://www.womenshealth.com.tr/kategori/saglik/beden-sagligi/" class="">Beden Sağlığı</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9308"><a href="http://www.womenshealth.com.tr/kategori/saglik/bitkilerin-dili/" class="">Bitkilerin Dili</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9309"><a href="http://www.womenshealth.com.tr/kategori/saglik/hataliklarla-savas/" class="">Hastalıklarla Savaş</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="http://www.womenshealth.com.tr/kategori/saglik/organik-yasam/" class="">Organik Yaşam</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="http://www.womenshealth.com.tr/kategori/saglik/uzmana-sor-saglik/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9311"><a href="http://www.womenshealth.com.tr/kategori/saglik/slideshow-saglik/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9273"><a href="http://www.womenshealth.com.tr/kategori/bakim/" class="">Bakım</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9275"><a href="http://www.womenshealth.com.tr/kategori/bakim/editorun-secimi/" class="">Editörün Seçimi</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9276"><a href="http://www.womenshealth.com.tr/kategori/bakim/makyaj/" class="">Makyaj</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9274"><a href="http://www.womenshealth.com.tr/kategori/bakim/cilt-bakimi/" class="">Cilt Bakımı</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9277"><a href="http://www.womenshealth.com.tr/kategori/bakim/sac-bakimi/" class="">Saç Bakımı</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9278"><a href="http://www.womenshealth.com.tr/kategori/bakim/vucut-bakimi/" class="">Vücut Bakımı</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9280"><a href="http://www.womenshealth.com.tr/kategori/bakim/uzmana-sor-bakim/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a href="http://www.womenshealth.com.tr/kategori/bakim/slideshow-bakim/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9313"><a href="http://www.womenshealth.com.tr/kategori/stil/" class="">STİL</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="http://www.womenshealth.com.tr/kategori/stil/denim-secimi/" class="">Denim Seçimi</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="http://www.womenshealth.com.tr/kategori/stil/ekonomik-secimler/" class="">Ekonomik Seçimler</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="http://www.womenshealth.com.tr/kategori/stil/vucut-tipine-gore-alisveris/" class="">Vücut Tipine Göre Alışveriş</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="http://www.womenshealth.com.tr/kategori/stil/gym-de-harika-gorun/" class="">Gym&#8217;de Harika Görün</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="http://www.womenshealth.com.tr/kategori/stil/sezon-trendleri/" class="">Sezon Trendleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18622"><a href="http://www.womenshealth.com.tr/kategori/stil/slideshow-stil/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9323"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/" class="">Yaşam Koçu</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9327"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/unlulerle-roportaj/" class="">Ünlülerle Röportaj</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9330"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/basari-ipuclari/" class="">Başarı İpuçları</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9326"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/teknoloji/" class="">Teknoloji</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9333"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/ofis-hayati/" class="">Ofis Hayatı</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9332"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/kisisel-gelisim/" class="">Kişisel Gelişim</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9334"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/saglik-merkezleri/" class="">Sağlık Merkezleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/spa/" class="">Spa</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9331"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/gezi/" class="">Gezi</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9328"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/uzmana-sor-yasam-kocu/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/slideshow-yasam-kocu/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440"><a href="http://www.womenshealth.com.tr/kategori/astroloji/" class="">Astroloji</a></li></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9322"><a href="http://www.womenshealth.com.tr/kategori/video/" class="">Video</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="http://www.womenshealth.com.tr/kategori/video/egzersiz-videolari/" class="">Egzersiz Videoları</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="http://www.womenshealth.com.tr/kategori/video/kamera-arkasi/" class="">Kamera Arkası</a></li></li>
</ul>
</li>
</ul>
				</div><div class="mob-menu-left-bg-holder"></div></div>

		 				<!--  Right Panel Structure -->
				<div class="mob-menu-right-panel mobmenu">
										<div class="mobmenu_content">
					
		 
		 <ul id="mobmenuright" class="menu"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="http://www.womenshealth.com.tr/kategori/fitness/" class="">Fitness</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="http://www.womenshealth.com.tr/kategori/fitness/15-dakika-egzersizi/" class="">15 Dakika Egzersizi</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9300"><a href="http://www.womenshealth.com.tr/kategori/fitness/forma-gir/" class="">Forma Gir</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9301"><a href="http://www.womenshealth.com.tr/kategori/fitness/kosmaya-basla/" class="">Koşmaya Başla</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9304"><a href="http://www.womenshealth.com.tr/kategori/fitness/yoga-pilates/" class="">Yoga &#038; Pilates</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="http://www.womenshealth.com.tr/kategori/fitness/ekipman/" class="">Ekipman</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="http://www.womenshealth.com.tr/kategori/fitness/uzmana-sor/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12500"><a href="http://www.womenshealth.com.tr/kategori/fitness/hafta-sonu-egzersizi/" class="">Hafta Sonu Egzersizi</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17635"><a href="http://www.womenshealth.com.tr/kategori/fitness/sevgili-antrenorum-beni-bastan-yarat/" class="">Sevgili Antrenörüm, Beni Baştan Yarat!</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9302"><a href="http://www.womenshealth.com.tr/kategori/fitness/slideshow-fitness/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9265"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/" class="">Seks &#038; Aşk</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9266"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/daha-iyi-seks/" class="">Daha İyi Seks</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9269"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/iliskini-duzelt/" class="">İlişkini Düzelt</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13205"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/cinsel-saglik/" class="">Cinsel Sağlık</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9268"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/erkek-mantigi/" class="">Erkek Mantığı</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9267"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/dogum-kontrolu/" class="">Doğum Kontrolü</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9272"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/uzmana-sor-ask-seks/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9270"><a href="http://www.womenshealth.com.tr/kategori/ask-seks/slideshow/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9281"><a href="http://www.womenshealth.com.tr/kategori/beslenme/" class="">Beslenme</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9289"><a href="http://www.womenshealth.com.tr/kategori/beslenme/saglikli-beslenme/" class="">Sağlıklı Beslenme</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9292"><a href="http://www.womenshealth.com.tr/kategori/beslenme/yemek-tarifleri/" class="">Yemek Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9286"><a href="http://www.womenshealth.com.tr/kategori/beslenme/et-tarifleri-beslenme/" class="">Et Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9283"><a href="http://www.womenshealth.com.tr/kategori/beslenme/balik-tarifleri/" class="">Balık Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9291"><a href="http://www.womenshealth.com.tr/kategori/beslenme/sebze-tarifleri-beslenme/" class="">Sebze Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9284"><a href="http://www.womenshealth.com.tr/kategori/beslenme/corba-tarifleri/" class="">Çorba Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9290"><a href="http://www.womenshealth.com.tr/kategori/beslenme/salata-tarifleri-beslenme/" class="">Salata Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9288"><a href="http://www.womenshealth.com.tr/kategori/beslenme/icecek-tarifleri-beslenme/" class="">İçecek Tarifleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9285"><a href="http://www.womenshealth.com.tr/kategori/beslenme/diyet-tatlilar/" class="">Diyet Tatlılar</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9282"><a href="http://www.womenshealth.com.tr/kategori/beslenme/alternatif-besinler/" class="">Alternatif Besinler</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9287"><a href="http://www.womenshealth.com.tr/kategori/beslenme/haftanin-tarifi/" class="">Haftanın Tarifi</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9296"><a href="http://www.womenshealth.com.tr/kategori/beslenme/uzmana-sor-beslenme/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9295"><a href="http://www.womenshealth.com.tr/kategori/beslenme/slideshow-beslenme/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9335"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/" class="">Zayıflama</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9339"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/basari-hikayeleri/" class="">Başarı Hikayeleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9340"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/bunu-ye-bunu-yeme/" class="">Bunu Ye / Bunu Yeme</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13330"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/diyet-kacamaklari-zayiflama/" class="">Diyet Kaçamakları</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9341"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/dumduz-karin-icin/" class="">Dümdüz Karın İçin</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9343"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/ne-yemeli/" class="">Ne Yemeli</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9338"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/zayiflama-stratejileri/" class="">Zayıflama Stratejileri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9337"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/uzmana-sor-zayiflama/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9336"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/slideshow-zayiflama/" class="">SlideShow</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9342"><a href="http://www.womenshealth.com.tr/kategori/zayiflama/hesaplamalar/" class="">Hesaplamalar</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9305"><a href="http://www.womenshealth.com.tr/kategori/saglik/" class="">Sağlık</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9306"><a href="http://www.womenshealth.com.tr/kategori/saglik/anti-stres/" class="">Anti-Stres</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="http://www.womenshealth.com.tr/kategori/saglik/beden-sagligi/" class="">Beden Sağlığı</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9308"><a href="http://www.womenshealth.com.tr/kategori/saglik/bitkilerin-dili/" class="">Bitkilerin Dili</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9309"><a href="http://www.womenshealth.com.tr/kategori/saglik/hataliklarla-savas/" class="">Hastalıklarla Savaş</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="http://www.womenshealth.com.tr/kategori/saglik/organik-yasam/" class="">Organik Yaşam</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="http://www.womenshealth.com.tr/kategori/saglik/uzmana-sor-saglik/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9311"><a href="http://www.womenshealth.com.tr/kategori/saglik/slideshow-saglik/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9273"><a href="http://www.womenshealth.com.tr/kategori/bakim/" class="">Bakım</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9275"><a href="http://www.womenshealth.com.tr/kategori/bakim/editorun-secimi/" class="">Editörün Seçimi</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9276"><a href="http://www.womenshealth.com.tr/kategori/bakim/makyaj/" class="">Makyaj</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9274"><a href="http://www.womenshealth.com.tr/kategori/bakim/cilt-bakimi/" class="">Cilt Bakımı</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9277"><a href="http://www.womenshealth.com.tr/kategori/bakim/sac-bakimi/" class="">Saç Bakımı</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9278"><a href="http://www.womenshealth.com.tr/kategori/bakim/vucut-bakimi/" class="">Vücut Bakımı</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9280"><a href="http://www.womenshealth.com.tr/kategori/bakim/uzmana-sor-bakim/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a href="http://www.womenshealth.com.tr/kategori/bakim/slideshow-bakim/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9313"><a href="http://www.womenshealth.com.tr/kategori/stil/" class="">STİL</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="http://www.womenshealth.com.tr/kategori/stil/denim-secimi/" class="">Denim Seçimi</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="http://www.womenshealth.com.tr/kategori/stil/ekonomik-secimler/" class="">Ekonomik Seçimler</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="http://www.womenshealth.com.tr/kategori/stil/vucut-tipine-gore-alisveris/" class="">Vücut Tipine Göre Alışveriş</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="http://www.womenshealth.com.tr/kategori/stil/gym-de-harika-gorun/" class="">Gym&#8217;de Harika Görün</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="http://www.womenshealth.com.tr/kategori/stil/sezon-trendleri/" class="">Sezon Trendleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18622"><a href="http://www.womenshealth.com.tr/kategori/stil/slideshow-stil/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9323"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/" class="">Yaşam Koçu</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9327"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/unlulerle-roportaj/" class="">Ünlülerle Röportaj</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9330"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/basari-ipuclari/" class="">Başarı İpuçları</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9326"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/teknoloji/" class="">Teknoloji</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9333"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/ofis-hayati/" class="">Ofis Hayatı</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9332"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/kisisel-gelisim/" class="">Kişisel Gelişim</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9334"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/saglik-merkezleri/" class="">Sağlık Merkezleri</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9325"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/spa/" class="">Spa</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9331"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/gezi/" class="">Gezi</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9328"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/uzmana-sor-yasam-kocu/" class="">Uzmana Sor</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="http://www.womenshealth.com.tr/kategori/yasam-kocu/slideshow-yasam-kocu/" class="">SlideShow</a></li></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440"><a href="http://www.womenshealth.com.tr/kategori/astroloji/" class="">Astroloji</a></li></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9322"><a href="http://www.womenshealth.com.tr/kategori/video/" class="">Video</a></li>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="http://www.womenshealth.com.tr/kategori/video/egzersiz-videolari/" class="">Egzersiz Videoları</a></li></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="http://www.womenshealth.com.tr/kategori/video/kamera-arkasi/" class="">Kamera Arkası</a></li></li>
</ul>
</li>
</ul>		

				</div><div class="mob-menu-right-bg-holder"></div></div>

		 <div class="scroll-back-to-top-wrapper">
	<span class="scroll-back-to-top-inner">
					<i class="fa fa-2x fa-arrow-circle-up"></i>
			</span>
</div>
<script type="text/javascript">

//<![CDATA[

jQuery(document).ready(function($){

$('.carousel').elastislide({

	imageW 	: 160,

	minItems	: 1,

	margin		: 3

});

});

//]]>

</script>




<script type="text/javascript">

//<![CDATA[

jQuery(document).ready(function($) {

"use strict";

$('.infinite-content').infinitescroll({

	navSelector: ".nav-links",

	nextSelector: ".nav-links a:first",

	itemSelector: ".infinite-post",

	loading: {

		msgText: "Devamı...",

		finishedMsg: "Üzgünüz, başka yazı yoktur."

	}

});

});

//]]>

</script>




<script type='text/javascript'>

//<![CDATA[

jQuery(document).ready(function($){

  $(window).load(function(){

 	 $('.gallery-thumbs').flexslider({

 	   animation: "slide",

 	   controlNav: false,

 	   animationLoop: false,

 	   slideshow: false,

 	   itemWidth: 75,

 	   itemMargin: 10,

    	   prevText: "&lt;",

           nextText: "&gt;",

  	  asNavFor: '.gallery-slider'

 	 });



 	 $('.gallery-slider').flexslider({

 	   animation: "slide",

  	  controlNav: false,

  	  animationLoop: false,

  	  slideshow: false,

    	  prevText: "&lt;",

          nextText: "&gt;",

  	  sync: ".gallery-thumbs"

 	 });

	});

});

//]]>

</script>

<div id="fb-root"></div>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.womenshealth.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Kabul ediyorum.</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<script>
!function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
        p = /^http:/.test(d.location) ? 'http' : 'https';
    if (!d.getElementById(id)) {
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = p + '://nocache.mynet.com/linex/sdk/mynet-linex-sdk.min.js';
        fjs.parentNode.insertBefore(js, fjs);
    }
}(document, 'script', 'mynet-linex-sdk');
</script>




</body>



</html>