<!DOCTYPE html>
<html lang="tr-TR">
<head>
<meta charset="UTF-8">
<!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="Pragma" content="no-cache">
<meta http-equiv="refresh" content="450">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="Expires" content="Mon, 06 Jan 1990 00:00:01 GMT">
<meta name="description" content="Women's Health Türkiye - Her gün sağlık, fitness, cinsellik, zayıflama, bakım, beslenme, moda ve yaşama dair yepyeni bilgiler.">
<meta name="keywords" content="aşk,bakım,beslenme,diyet,egzersiz,form,kalori,kas,kilo,kilo verme,kilo vermek,sağlık,seks,spor,vücut,vücut geliştirmek,yoga,zayıflama,zayıflamak">
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="index, follow">
<title>Women&#039;s Health Türkiye  | INTIMISSIMI&#039;NİN GISELE VE CHIARA SÜRPRİZİ!</title>
<link rel="SHORTCUT ICON" href="http://womenshealth.com.tr/wp-content/uploads/2013/01/fav3.png">
<link rel="pingback" href="http://www.womenshealth.com.tr/xmlrpc.php">
<title>INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ! – Women's Health Türkiye</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Libre+Franklin:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic']};
                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script><!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] --><link rel="author" href="https://plus.google.com/101041366707171007105/posts">
<meta name="description" content="Intimissimi yeni kampanyasında, güçlü kadınların gerçek başarı hikayelerini kendi ağızlarından dinliyor. Bu kareler, sana da ilham verecek!">
<meta name="keywords" content="intimissimi,moda,stil,güçlü kadınlar,gisele bündchen,chiara ferragni,wh,women\'s health tr,gÜzellİk &amp; stİl">
<link rel="canonical" href="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/">
<!-- /all in one seo pack --><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Women's Health Türkiye » beslemesi" href="http://www.womenshealth.com.tr/feed/">
<link rel="alternate" type="application/rss+xml" title="Women's Health Türkiye » yorum beslemesi" href="http://www.womenshealth.com.tr/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Women's Health Türkiye » INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ! yorum beslemesi" href="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/feed/">
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.womenshealth.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="wpsqt-main-css" href="http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.9.4" type="text/css" media="all">
<link rel="stylesheet" id="mwznb-front-css" href="http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/css/front.css?ver=1.0" type="text/css" media="all">
<link rel="stylesheet" id="st-widget-css" href="http://www.womenshealth.com.tr/wp-content/plugins/share-this/css/style.css?ver=4.9.4" type="text/css" media="all">
<link rel="stylesheet" id="theiaPostSlider-css" href="http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/css/buttons-blue.css?ver=1.5.5" type="text/css" media="all">
<link rel="stylesheet" id="touchcarousel-frontend-css-css" href="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.9.4" type="text/css" media="all">
<link rel="stylesheet" id="touchcarousel-skin-three-d-css" href="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/three-d-skin/three-d-skin.css?ver=4.9.4" type="text/css" media="all">
<link rel="stylesheet" id="touchcarousel-skin-black-and-white-css" href="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.9.4" type="text/css" media="all">
<link rel="stylesheet" id="touchcarousel-skin-grey-blue-css" href="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/grey-blue-skin/grey-blue-skin.css?ver=4.9.4" type="text/css" media="all">
<link rel="stylesheet" id="cookie-consent-style-css" href="http://www.womenshealth.com.tr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.4" type="text/css" media="all">
<link rel="stylesheet" id="blogconcepts-custom-style-css" href="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/styles/custom-style.css?ver=4.9.4" type="text/css" media="all">
<link rel="stylesheet" id="blogconcepts-style-css" href="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/style.css?ver=4.9.4" type="text/css" media="all">
<link rel="stylesheet" id="font-awesome-css" href="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/styles/font-awesome.min.css?ver=4.9.4" type="text/css" media="all">
<link rel="stylesheet" id="blogconcepts-mobile-css" href="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/style-mobile.css?ver=4.9.4" type="text/css" media="all">
<script type="text/javascript" src="http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.9.4"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/jquery.hammer-full.min.js?ver=19.06.2014"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.5.5"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js?ver=4.9.4"></script><script type="text/javascript">
/* <![CDATA[ */
var wpifs_options = {"container":".posts","post":".post","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img src=\"http:\/\/www.womenshealth.com.tr\/wp-content\/plugins\/wp-infinite-scrolling\/img\/spinner.gif\" width=\"32\" height=\"32\" \/><\/div>"};
/* ]]> */
</script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js?ver=4.9.4"></script><link rel="https://api.w.org/" href="http://www.womenshealth.com.tr/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.womenshealth.com.tr/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.womenshealth.com.tr/wp-includes/wlwmanifest.xml">
<link rel="prev" title="“WINTER NIGHTS PARTY” İÇİN HAZIR MISINIZ?" href="http://www.womenshealth.com.tr/winter-nights-party-icin-hazir-misiniz/">
<meta name="generator" content="WordPress 4.9.4">
<link rel="shortlink" href="http://www.womenshealth.com.tr/?p=71729">
<link rel="alternate" type="application/json+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fintimissiminin-gisele-ve-chiara-surprizi%2F">
<link rel="alternate" type="text/xml+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fintimissiminin-gisele-ve-chiara-surprizi%2F&amp;format=xml">
<style type="text/css" media="screen">
	@font-face {
	  font-family: "custom-one";
	  src: url("http://www.womenshealth.com.tr/wp-content/uploads/fonts/JosefinSans-Regular.ttf");
	}.nav>li>a	{
		font-family: "custom-one"!important;
	}
</style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.825ebac3-23c2-4514-87d8-6922879c6b2d"});var st_type="wordpress4.1.1";</script><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<meta property="og:site_name" content="Women's Health Türkiye">
<meta property="og:type" content="article">
<meta property="og:locale" content="tr_TR">
<meta property="fb:app_id" content="1422940871353337">
<meta property="og:url" content="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/">
<meta property="og:title" content="INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ!">
<meta property="og:description" content="Intimissimi yeni kampanyasında, güçlü kadınların gerçek başarı hikayelerini kendi ağızlarından dinliyor. Bu kareler, sana da ilham verecek!   Basında, televizyonda ve internette karşımıza çıkacak olan bu reklam kampanyasında kendilerini kişilikleri, tarzları ve yenilikçi fikirleriyle ıspatlamış iki kadını tanıtıyor: Top model Gisele Bundchen ve influencer Chiara Ferragni. Intimissimi’nin bir önceki kampanyası #insideandout’ın devamı niteliğinde çekilen Güçlü kadınlar…">
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2018/02/gisele-ana-gorsel.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="480">
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2018/02/gisele2.jpg">
<meta property="og:image:width" content="650">
<meta property="og:image:height" content="433">
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2018/02/chiara1.jpg">
<meta property="og:image:width" content="650">
<meta property="og:image:height" content="494">
<meta property="article:published_time" content="2018-02-15T11:35:05+00:00">
<meta property="article:modified_time" content="2018-02-15T11:35:05+00:00">
<meta property="article:author" content="http://www.womenshealth.com.tr/author/admin/">
<meta property="article:section" content="GÜZELLİK &amp; STİL">
<meta property="article:tag" content="Chiara Ferragni">
<meta property="article:tag" content="gisele bündchen">
<meta property="article:tag" content="güçlü kadınlar">
<meta property="article:tag" content="Intimissimi">
<meta property="article:tag" content="moda">
<meta property="article:tag" content="stil">
<meta property="article:tag" content="wh">
<meta property="article:tag" content="Women's Health Tr">
<style type="text/css">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</style>
<style type="text/css" title="dynamic-css" class="options-output">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</style>
<script type="text/javascript" src="//r.sascdn.com/video/config.js?nwid=1543"></script><script type="text/javascript" src="//r.sascdn.com/video/controller.js?nwid=1543"></script><script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script><script src="http://www.womenshealth.com.tr/jwplayer-8.0.0/jwplayer.js"></script><script>jwplayer.key="hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw==";</script><script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174672,
            pageId: 852087,
            formatId: "35066,35072,53271,35067,35068,47436,35077,35069,41498,35071,63246",
            target: ''
        });
    });
</script><!-- Begin Google Analytics Tag --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15601820-2', 'auto');
  ga('send', 'pageview');
</script><!-- End Google Analytics Tag --><!-- Begin Advancenative Code --><script async type="text/javascript" src="https://tagsadvancenative-glb8iionio2cozc.netdna-ssl.com/tag/womenshealthv2.js"></script><!-- End Advancenative Code -->
</head>
<!-- Data --><body>
<img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr//tr-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_189823&amp;src.rand=%5B047896525%5D" style="display:none;"><img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_189877&amp;src.rand=%5B047896525%5D" style="display:none;"><div id="sas_35072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35072");  // Format : 1x1 1x1
    });
</script><div id="sas_53271"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("53271");  // Format : 2x2 2x2
    });
</script><div class="upper header_ver_2 ">
 <div align="center">
<div id="sas_35069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35069");  // Format : 728x90 728x90
    });
</script>
</div> 
    <div id="header" itemscope itemtype="http://schema.org/WPHeader">
        <div class="container head_container">
        <div style="position:absolute;margin-left: 1245px;">
 <div style="position:fixed;">
<div id="sas_35066"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35066");  // Format : 160x600 160x600
    });
</script>
</div>
</div>
    		<div class="clearfix"></div>
            <div id="titles" class="tranz2">
                            <a class="logo" href="http://www.womenshealth.com.tr/">
                                <img class="tranz" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/10/wh_logo.png" alt="Women's Health Türkiye"></a>
            </div>
<!-- end #titles  -->
            <div class="header_icons">
                    <button class="c-hamburger c-hamburger--htx"><span>Toggle Sidebar Menu</span></button>
            	<a class="searchOpen" href="#"><i class="fa fa-search"></i></a>
            </div>
<!-- end .header icons  -->
            <label for="show-menu" class="show-menu ribbon">Menu</label>
			<input type="checkbox" id="show-menu" role="button"><nav id="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="main-nav" class="nav">
<li id="menu-item-65182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65182"><a href="http://www.womenshealth.com.tr/kategori/fitness/">FITNESS</a></li>
<li id="menu-item-65183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183"><a href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">BESLENME &amp; ZAYIFLAMA</a></li>
<li id="menu-item-65184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65184"><a href="http://www.womenshealth.com.tr/kategori/saglik/">SAĞLIK</a></li>
<li id="menu-item-65185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65185"><a href="http://www.womenshealth.com.tr/kategori/yasam/">YAŞAM</a></li>
<li id="menu-item-65186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65186"><a href="http://www.womenshealth.com.tr/kategori/guzellik-stil/">GÜZELLİK &amp; STİL</a></li>
<li id="menu-item-65188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65188"><a href="http://www.womenshealth.com.tr/kategori/video/">VİDEO</a></li>
<li id="menu-item-69492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69492"><a href="https://www.vitaminler.com/?utm_source=affiliate&amp;utm_medium=womenshealth&amp;utm_campaign=shop&amp;utm_content=button">Vitaminler Store</a></li>
</ul></nav><div class="clearfix"></div>
       </div>
<!-- end .container  -->
    </div>
<!-- end #header  -->
    <div class="header_fix"><p>|</p></div>
<!-- end #header_fix  -->
<div align="center" style="margin-top: 20px ">
<div id="sas_41498"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("41498");  // Format : 970x250 970x250
    });
</script>
</div>
<div class="wrapper p-border">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" content="" itemtype="https://schema.org/WebPage" itemid="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/">
<div class="container_alt post-71729 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik-stil tag-chiara-ferragni tag-gisele-bundchen tag-guclu-kadinlar tag-intimissimi tag-moda tag-stil-2 tag-wh tag-womens-health-tr">
    <div class="postbar postbarRight">
        <div id="content" class="eightcol first">
            <div class="item normal tranz p-border post-71729 post type-post status-publish format-standard has-post-thumbnail hentry category-guzellik-stil tag-chiara-ferragni tag-gisele-bundchen tag-guclu-kadinlar tag-intimissimi tag-moda tag-stil-2 tag-wh tag-womens-health-tr">
    <h1 class="entry-title" itemprop="headline"><span itemprop="name">INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ!</span></h1>
    <div class="meta-single p-border ">
	<p class="meta meta_full ">
        <span class="author"><i class="fa fa-user-circle-o" aria-hidden="true"></i> <a href="http://www.womenshealth.com.tr/author/admin/" title="admin tarafından yazılan yazılar" rel="author">admin</a><span class="divider">|</span></span>		<span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 15 Şubat 2018<span class="divider">|</span></span>
		<span class="categs"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.womenshealth.com.tr/kategori/guzellik-stil/" rel="category tag">GÜZELLİK &amp; STİL</a></span>
    </p>
    </div>
<!-- Permato tag womenshealth.com.tr_Text_detay -->
<ins class="permato" data-tag="womenshealth.com.tr_Text_detay" data-size="1x1" data-callback="hide" style="display:inline-block;width:1px;height:1px"></ins>
<script async src="//s3.permato.com/js/loader.js"></script><div class="clearfix"></div>
    <p> </p> 
   <div id="videodiv"></div>
    <script type="text/javascript">
    var playerInstance = jwplayer("videodiv");
    playerInstance.setup({
        file: "https://c.igte.ch/burcu-esmersoy.mp4", //VİDEO URL
        // image: "https://www.bannerofisi.com/jwplayer/video.jpg", //ÖNİZLEME RESİM
        width: 640,
        height: 360,
        primary: "html5",
        title: '', //VİDEO BAŞLIK
        description: '', //VİDEO AÇIKLAMA
        autostart: true,
        mute: true, //optional, but recommended
    advertising: {
            client: 'vast',
            'skipoffset':15, 
            schedule: {
                adbreak1: {
                    offset: "pre",
                    tag: 'http://www3.smartadserver.com/ac?siteid=174672&pgid=852087&fmtid=34986&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
                },
                adbreak2: {
                    offset: "post",
                    tag: 'http://www3.smartadserver.com/ac?siteid=80801&pgid=586873&fmtid=34987&ab=3&tgt=&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
                } 
            },
              skipmessage:"xx Saniye Kaldı",
              skiptext:"Reklamı Geç",
              admessage:"Reklam xx Süre Sonra bitecektir."
        }
    });
    </script><p> </p>   			
    <div class="clearfix"></div>
    <div class="clearfix"></div>
    <div class="item_inn tranz p-border">
        <div class="entry" itemprop="text">
            <p><!-- BEGIN THEIA POST SLIDER --><br><img class="aligncenter size-full wp-image-71730" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/02/gisele2.jpg" alt="" width="650" height="433" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2018/02/gisele2.jpg 650w, http://www.womenshealth.com.tr/wp-content/uploads/2018/02/gisele2-120x80.jpg 120w, http://www.womenshealth.com.tr/wp-content/uploads/2018/02/gisele2-300x200.jpg 300w" sizes="(max-width: 650px) 100vw, 650px"></p>
<div class="code-block code-block-1" style="margin: 8px 8px 8px 0; float: left;">
<div id="sas_47436"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("47436");  // Format : 300x250_3 300x250
    });
</script>
</div>
<p><strong>Intimissimi yeni kampanyasında, güçlü kadınların gerçek başarı hikayelerini kendi ağızlarından dinliyor. Bu kareler, sana da ilham verecek!  </strong></p>
<p>Basında, televizyonda ve internette karşımıza çıkacak olan bu reklam kampanyasında kendilerini kişilikleri, tarzları ve yenilikçi fikirleriyle ıspatlamış iki kadını tanıtıyor: Top model Gisele Bundchen ve influencer Chiara Ferragni.</p>
<p><img class="aligncenter size-full wp-image-71731" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/02/chiara1.jpg" alt="" width="650" height="494" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2018/02/chiara1.jpg 650w, http://www.womenshealth.com.tr/wp-content/uploads/2018/02/chiara1-300x228.jpg 300w" sizes="(max-width: 650px) 100vw, 650px"></p>
<p>Intimissimi’nin bir önceki kampanyası #insideandout’ın devamı niteliğinde çekilen <em>Güçlü kadınlar </em>teması, iç giyim dünyasını alışılmadık şekilde ele alıyor. Bir kadının dış güzelliğinin sadece iç gücündeve kişiliğinden aldığını savunan Intimissimi, iç giyimin de bir kadını aynı şekilde etkilediğini düşünüyor; her ne kadar gözükmese de, kadınların dış görünümü etkiliyor.</p>
<p><img class="aligncenter size-full wp-image-71732" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/02/chiara2.jpg" alt="" width="650" height="433" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2018/02/chiara2.jpg 650w, http://www.womenshealth.com.tr/wp-content/uploads/2018/02/chiara2-120x80.jpg 120w, http://www.womenshealth.com.tr/wp-content/uploads/2018/02/chiara2-300x200.jpg 300w" sizes="(max-width: 650px) 100vw, 650px"></p>
<p>Intimissimi’nin yeni yıldızları Gisele ve Chiara, güçlü ve kendilerine özgü kişilikleriye moda dünyasına kendi izlerini bırakmayı başardılar. Normların dışında güzelliği ile podyumlara yeni bir soluk getiren Gisele, daha sonrasında başarılı bir iş kadını, ardından da çevreci bir aktivist ve iyi bir anne olarak karşımıza çıktı. Chiara ise dijital dünyanın moda’ya olan etkisini ilk görenlerdendi ve bu anlamda kendi mesleğini yaratıp, günümüzde moda dünyasının en etkileyici ve en çok takip edilen ismi haline geldi.</p>
<p><img class="aligncenter size-full wp-image-71733" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/02/chiara3.jpg" alt="" width="650" height="433" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2018/02/chiara3.jpg 650w, http://www.womenshealth.com.tr/wp-content/uploads/2018/02/chiara3-120x80.jpg 120w, http://www.womenshealth.com.tr/wp-content/uploads/2018/02/chiara3-300x200.jpg 300w" sizes="(max-width: 650px) 100vw, 650px"></p>
<p>Azimli, tutkulu ve hırslı bu iki kadın, güzelliklerini iç giyim dünyası ile birleştiriyorlar. Intimissimi’nin artık ikon haline gelmiş parçalarını giyen Gisele ve Chiara, aynı zamanda ilkbahar/yaz sezonundan parçalar da tanıtıyorlar.<br><!-- END THEIA POST SLIDER --></p>
<p class="no-break"><span class="st_pinterest_hcount" st_title="INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ!" st_url="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/"></span><span class="st_plusone_hcount" st_title="INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ!" st_url="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/"></span><span class="st_fblike_hcount" st_title="INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ!" st_url="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/"></span><span class="st_sharethis_hcount" st_title="INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ!" st_url="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/"></span><span class="st_email_hcount" st_title="INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ!" st_url="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/"></span><span class="st_twitter_hcount" st_title="INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ!" st_url="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/"></span><span class="st_facebook_hcount" st_title="INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ!" st_url="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/"></span></p>
<div class="post-pagination"></div>            
            <div class="clearfix"></div>
        </div>
<!-- end .entry -->
<div class="postinfo p-border">    
<p class="meta taggs"> <a href="http://www.womenshealth.com.tr/tag/chiara-ferragni/" rel="tag">Chiara Ferragni</a> <a href="http://www.womenshealth.com.tr/tag/gisele-bundchen/" rel="tag">gisele bündchen</a> <a href="http://www.womenshealth.com.tr/tag/guclu-kadinlar/" rel="tag">güçlü kadınlar</a> <a href="http://www.womenshealth.com.tr/tag/intimissimi/" rel="tag">Intimissimi</a> <a href="http://www.womenshealth.com.tr/tag/moda/" rel="tag">moda</a> <a href="http://www.womenshealth.com.tr/tag/stil-2/" rel="tag">stil</a> <a href="http://www.womenshealth.com.tr/tag/wh/" rel="tag">wh</a> <a href="http://www.womenshealth.com.tr/tag/womens-health-tr/" rel="tag">Women's Health Tr</a></p>        <p class="modified small cntr" itemprop="dateModified">Last modified: 15 Şubat 2018</p>
	<div id="post-nav">
            <div class="post-previous tranz p-border">
            <a class="post-nav-image" href="http://www.womenshealth.com.tr/winter-nights-party-icin-hazir-misiniz/"><img width="120" height="80" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/02/whhaber-120x80.jpg" class="grayscale grayscale-fade wp-post-image" alt="" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2018/02/whhaber-120x80.jpg 120w, http://www.womenshealth.com.tr/wp-content/uploads/2018/02/whhaber-300x200.jpg 300w, http://www.womenshealth.com.tr/wp-content/uploads/2018/02/whhaber-768x512.jpg 768w, http://www.womenshealth.com.tr/wp-content/uploads/2018/02/whhaber.jpg 800w" sizes="(max-width: 120px) 100vw, 120px"><span class="arrow"><i class="fa fa-chevron-left"></i>
</span></a>
            <a class="post-nav-text" href="http://www.womenshealth.com.tr/winter-nights-party-icin-hazir-misiniz/">Previous Story:<br><strong>“WINTER NIGHTS PARTY” İÇİN HAZIR MISINIZ?</strong></a>
        </div>
    </div>
<div class="clearfix"></div>                    
</div>
<div class="clearfix"></div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/" data-width="600" data-order-by="social"></div>
</div>
</div>
	</div>
<!-- end .item_inn -->
</div>
        <!-- Permato Widget: womenshealth.com.tr_1x1_desktop_content -->
<div id="permatoWidget-12360">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-12360", tag : "womenshealth.com.tr_1x1_desktop_content", id: 12360, tid: 14090 }); });
</script>
</div>                
<p></p>
<div id="sas_63246"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63246");  // Format : 750x450 750x450
    });
			</script>
</div>
<!-- end #content -->
        	<div id="sidebar" class="fourcol woocommerce p-border">
            <div class="widgetable p-border">
                <div class="sidebar_item">			<div class="textwidget"><a href="http://www.group-medya.com/abone-ol/?did=6" target="_blank"><img class="aligncenter size-full wp-image-61344" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/04/banner.jpg" alt="" width="300" height="250"></a></div>
		</div>
<div class="sidebar_item">			<div class="textwidget">
<div id="sas_35067"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35067");  // Format : 300x250 300x250
    });
</script>
</div>
		</div>		<div class="sidebar_item">        <h2 class="widget">Bizi Takip Edin</h2>        	<ul class="social-menu">
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/womenshealthtr"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/WomensHealth_TR"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="sprite-google"><a class="mk-social-googleplus" title="Google+" href="https://plus.google.com/101041366707171007105"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://www.instagram.com/womenshealthtr/"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
<li class="sprite-pinterest"><a class="mk-social-pinterest" title="Pinterest" href="http://pinterest.com/womenshealthtur/"><i class="fa fa-pinterest-square"></i><span>Pinterest</span></a></li>
<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/user/womenss1/videos"><i class="fa fa-youtube"></i><span>You Tube</span></a></li>
</ul>
<div style="clear: both;"></div> 
		</div>   
   <div class="sidebar_item">		
				<h2 class="widget"><span><a href="">En Çok Okunanlar</a></span></h2>
			            <ul class="featured gradient-light">
<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/" title="INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ!">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/02/gisele-ana-gorsel-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/intimissiminin-gisele-ve-chiara-surprizi/" title="INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ!">INTIMISSIMI’NİN GISELE VE CHIARA SÜRPRİZİ!</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">15 Şubat 2018</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/winter-nights-party-icin-hazir-misiniz/" title="“WINTER NIGHTS PARTY” İÇİN HAZIR MISINIZ?">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/02/whhaber-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/winter-nights-party-icin-hazir-misiniz/" title="“WINTER NIGHTS PARTY” İÇİN HAZIR MISINIZ?">“WINTER NIGHTS PARTY” İÇİN HAZIR MISINIZ?</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">12 Şubat 2018</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/sehrin-tadi-kanyonda-degisiyor/" title="ŞEHRİN TADI KANYON’DA DEĞİŞİYOR!">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/02/anagorsel1-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/sehrin-tadi-kanyonda-degisiyor/" title="ŞEHRİN TADI KANYON’DA DEĞİŞİYOR!">ŞEHRİN TADI KANYON’DA DEĞİŞİYOR!</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">9 Şubat 2018</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/ingilterenin-dev-futbol-kulupleri-sporu-ve-yabanci-dil-egitimini-bir-araya-getiriyor/" title="İNGİLTERE’NİN DEV FUTBOL KULÜPLERİ SPORU VE YABANCI DİL EĞİTİMİNİ BİR ARAYA GETİRİYOR">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/02/Untitled-1-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/ingilterenin-dev-futbol-kulupleri-sporu-ve-yabanci-dil-egitimini-bir-araya-getiriyor/" title="İNGİLTERE’NİN DEV FUTBOL KULÜPLERİ SPORU VE YABANCI DİL EĞİTİMİNİ BİR ARAYA GETİRİYOR">İNGİLTERE’NİN DEV FUTBOL KULÜPLERİ SPORU VE YABANCI DİL EĞİTİMİNİ BİR ARAYA GETİRİYOR</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">6 Şubat 2018</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/yilin-en-cool-partisinin-en-havali-kostumleri/" title="YILIN EN ”COOL” PARTİSİNİN EN HAVALI KOSTÜMLERİ">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/01/Untitled-1-46-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/yilin-en-cool-partisinin-en-havali-kostumleri/" title="YILIN EN ”COOL” PARTİSİNİN EN HAVALI KOSTÜMLERİ">YILIN EN ”COOL” PARTİSİNİN EN HAVALI KOSTÜMLERİ</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">31 Ocak 2018</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/kis-olsa-da-formunu-kaybetmek-istemeyen-kadinlarin-tercih-etmesi-gereken-5-cla/" title="KIŞ OLSA DA FORMUNU KAYBETMEK İSTEMEYEN KADINLARIN TERCİH ETMESİ GEREKEN 5 CLA">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/01/Untitled-1-40-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/kis-olsa-da-formunu-kaybetmek-istemeyen-kadinlarin-tercih-etmesi-gereken-5-cla/" title="KIŞ OLSA DA FORMUNU KAYBETMEK İSTEMEYEN KADINLARIN TERCİH ETMESİ GEREKEN 5 CLA">KIŞ OLSA DA FORMUNU KAYBETMEK İSTEMEYEN KADINLARIN TERCİH ETMESİ GEREKEN 5 CLA</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">29 Ocak 2018</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/konu-burun-estetigi/" title="KONU: BURUN ESTETİĞİ">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/01/estetik1-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/konu-burun-estetigi/" title="KONU: BURUN ESTETİĞİ">KONU: BURUN ESTETİĞİ</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">29 Ocak 2018</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/icerdigi-yuksek-protein-ile-vazgecilmeziniz-olacak-5-protein-shake/" title="İÇERDİĞİ YÜKSEK PROTEİN İLE VAZGEÇİLMEZİNİZ OLACAK 5 PROTEİN SHAKE">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/01/Untitled-1-34-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/icerdigi-yuksek-protein-ile-vazgecilmeziniz-olacak-5-protein-shake/" title="İÇERDİĞİ YÜKSEK PROTEİN İLE VAZGEÇİLMEZİNİZ OLACAK 5 PROTEİN SHAKE">İÇERDİĞİ YÜKSEK PROTEİN İLE VAZGEÇİLMEZİNİZ OLACAK 5 PROTEİN SHAKE</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">29 Ocak 2018</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/karsinizda-nike-epic-react/" title="KARŞINIZDA NIKE EPIC REACT">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/01/wh1-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/karsinizda-nike-epic-react/" title="KARŞINIZDA NIKE EPIC REACT">KARŞINIZDA NIKE EPIC REACT</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">23 Ocak 2018</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/yeni-nesil-dunya-muzigi/" title="YENİ NESİL DÜNYA MÜZİĞİ">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2018/01/Untitled-1-31-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/yeni-nesil-dunya-muzigi/" title="YENİ NESİL DÜNYA MÜZİĞİ">YENİ NESİL DÜNYA MÜZİĞİ</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">18 Ocak 2018</span>
    </p>
</div>				</li>
						</ul>
<div class="clearfix"></div>
		</div>
<div class="sidebar_item">			<div class="textwidget">
<div id="sas_35077"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35077");  // Format : 300x600 300x600
    });
</script>
</div>
		</div>
<div class="sidebar_item">			<script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script><div class="twinsbox">
		<h2 class="widget">Facebook</h2>        
        <div class="fb-page" data-href="https://www.facebook.com/womenshealthtr" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-width="300"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/womenshealthtr">Facebook</a></blockquote></div></div>
				</div>
        <div class="clearfix"></div>
		</div>
<div class="sidebar_item">
<h2 class="widget">Twıtter</h2>			<div class="textwidget">
<a class="twitter-timeline" href="https://twitter.com/WomensHealth_TR" data-widget-id="453154622664761344">@WomensHealth_TR kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>
<div class="sidebar_item">			<div class="textwidget">
<div id="sas_35068"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35068");  // Format : 300x250_2 300x250
    });
</script>
</div>
		</div>            
            </div>
    </div>
<!-- #sidebar -->    
    </div>
<!-- end .postbar -->
</div> 
</div>
<!-- end NewsArticle -->
</div>
<!-- /.wrapper  -->
    <div id="footer">
			<div class="landing-section">
    	<div class="container container_pad">
            <ul class="social-menu">
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/womenshealthtr"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/WomensHealth_TR"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="sprite-google"><a class="mk-social-googleplus" title="Google+" href="https://plus.google.com/101041366707171007105"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://www.instagram.com/womenshealthtr/"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
<li class="sprite-pinterest"><a class="mk-social-pinterest" title="Pinterest" href="http://pinterest.com/womenshealthtur/"><i class="fa fa-pinterest-square"></i><span>Pinterest</span></a></li>
<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/user/womenss1/videos"><i class="fa fa-youtube"></i><span>You Tube</span></a></li>
</ul>
</div>
    </div>    
        <div class="container woocommerce"> 
        	<div class="clearfix"></div>
            <div class="footer-logo">
                <div class="footer_text">© 2017 GROUP MEDYA | Designed and Developed by <a target="_blank" href="http://www.sedaozcan.com">Seda ÖZCAN</a> Powered by Group Medya ve Bilgi Teknolojileri A.Ş.</div>                
            </div>   
		</div>
    </div>
<!-- /#footer  -->
<div id="curtain" class="tranz">
	<form class="searchform" method="get" action="http://www.womenshealth.com.tr/">
<input type="text" name="s" class="s p-border" size="30" value="Search..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"><button class="searchSubmit ribbon">Search</button>
</form>    
    <a class="curtainclose rad" href="#"><i class="fa fa-times"></i></a>
</div>
    <div id="left-sidebar" class="tranz">
    	<div class="widgetable ">
    	<a class="sidebarclose rad" href="#"><i class="fa fa-times"></i></a>
        			<div class="textwidget"><img class="aligncenter size-full wp-image-69229" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/10/logo.png" alt="" width="300" height="61"></div>
		<div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu">
<li id="menu-item-69205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69205"><a href="http://www.womenshealth.com.tr/reklam/">REKLAM</a></li>
<li id="menu-item-69206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69206"><a href="http://www.womenshealth.com.tr/womens-health-dergi/">WOMEN’S HEALTH DERGİ</a></li>
<li id="menu-item-69207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69207"><a href="http://www.womenshealth.com.tr/womens-health-web-site/">WOMEN’S HEALTH WEB SİTE</a></li>
<li id="menu-item-69204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69204"><a href="http://www.womenshealth.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div>			<div class="textwidget"><a href="http://www.group-medya.com/abone-ol/?did=6" target="_blank"><img class="aligncenter size-full wp-image-61344" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/04/banner.jpg" alt="" width="300" height="250"></a></div>
        </div>
    </div>
<div class="scrollTo_top ribbon">
    <a title="Scroll to top" class="rad" href="#">↑</a>
</div>
</div>
<!-- /.upper class  -->
<script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/js/front.js?ver=1.0"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.5.5"></script><script type="text/javascript">
/* <![CDATA[ */
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/js/ownScript.js?ver=4.9.4"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/js/owl.carousel.min.js?ver=4.9.4"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/js/owl.carousel.start.js?ver=4.9.4"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-includes/js/comment-reply.min.js?ver=4.9.4"></script><script type="text/javascript">
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1422940871353337"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script><script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/tr_TR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.4"></script><div id="fb-root"></div>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script><div id="catapult-cookie-bar" class="">
<div class="ctcc-inner ">
<span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex="0" target="_blank" href="http://www.womenshealth.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex="0" onclick="catapultAcceptCookies();">Kabul ediyorum.</button></span>
</div>
<!-- custom wrapper class -->
</div>
<!-- #catapult-cookie-bar -->
</body>
</html>

<!--HTML compressed, size saved 5.49%. From 69576 bytes, now 65759 bytes-->