<!DOCTYPE html>
<html lang="tr-TR">
<head>
<meta charset="UTF-8">
<!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="Pragma" content="no-cache">
<meta http-equiv="refresh" content="450">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="Expires" content="Mon, 06 Jan 1990 00:00:01 GMT">
<meta name="description" content="Women's Health Türkiye - Her gün sağlık, fitness, cinsellik, zayıflama, bakım, beslenme, moda ve yaşama dair yepyeni bilgiler.">
<meta name="keywords" content="aşk,bakım,beslenme,diyet,egzersiz,form,kalori,kas,kilo,kilo verme,kilo vermek,sağlık,seks,spor,vücut,vücut geliştirmek,yoga,zayıflama,zayıflamak">
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="index, follow">
<title>Women&#039;s Health Türkiye  | GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR |</title>
<link rel="SHORTCUT ICON" href="http://womenshealth.com.tr/wp-content/uploads/2013/01/fav3.png">
<link rel="pingback" href="http://www.womenshealth.com.tr/xmlrpc.php">
<title>GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR – Women's Health Türkiye</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Libre+Franklin:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic']};
                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script><!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] --><link rel="author" href="https://plus.google.com/101041366707171007105/posts">
<meta name="keywords" content="araştırma,bilim,gözyaşı,negatif duygular,psikoloji bilim doktoru dr. zafer akıncı,soğandan dolayı ağlamak,tillburg Üniversitesi\'nden dr. vingerhoets,saĞlik,yaŞam">
<link rel="canonical" href="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/">
<!-- /all in one seo pack --><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Women's Health Türkiye » beslemesi" href="http://www.womenshealth.com.tr/feed/">
<link rel="alternate" type="application/rss+xml" title="Women's Health Türkiye » yorum beslemesi" href="http://www.womenshealth.com.tr/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Women's Health Türkiye » GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR yorum beslemesi" href="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/feed/">
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.womenshealth.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style>
<link rel="stylesheet" id="wpsqt-main-css" href="http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.9" type="text/css" media="all">
<link rel="stylesheet" id="mwznb-front-css" href="http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/css/front.css?ver=1.0" type="text/css" media="all">
<link rel="stylesheet" id="st-widget-css" href="http://www.womenshealth.com.tr/wp-content/plugins/share-this/css/style.css?ver=4.9" type="text/css" media="all">
<link rel="stylesheet" id="theiaPostSlider-css" href="http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/css/buttons-blue.css?ver=1.5.5" type="text/css" media="all">
<link rel="stylesheet" id="touchcarousel-frontend-css-css" href="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.9" type="text/css" media="all">
<link rel="stylesheet" id="touchcarousel-skin-three-d-css" href="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/three-d-skin/three-d-skin.css?ver=4.9" type="text/css" media="all">
<link rel="stylesheet" id="touchcarousel-skin-black-and-white-css" href="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.9" type="text/css" media="all">
<link rel="stylesheet" id="touchcarousel-skin-grey-blue-css" href="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/grey-blue-skin/grey-blue-skin.css?ver=4.9" type="text/css" media="all">
<link rel="stylesheet" id="cookie-consent-style-css" href="http://www.womenshealth.com.tr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9" type="text/css" media="all">
<link rel="stylesheet" id="blogconcepts-custom-style-css" href="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/styles/custom-style.css?ver=4.9" type="text/css" media="all">
<link rel="stylesheet" id="blogconcepts-style-css" href="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/style.css?ver=4.9" type="text/css" media="all">
<link rel="stylesheet" id="font-awesome-css" href="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/styles/font-awesome.min.css?ver=4.9" type="text/css" media="all">
<link rel="stylesheet" id="blogconcepts-mobile-css" href="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/style-mobile.css?ver=4.9" type="text/css" media="all">
<link rel="stylesheet" id="menufication-css-css" href="http://www.womenshealth.com.tr/wp-content/plugins/menufication/css/menufication.min.css?ver=4.9" type="text/css" media="all">
<script type="text/javascript" src="http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.9"></script><script type="text/javascript">
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/www.womenshealth.com.tr\/wp-content\/uploads\/2017\/09\/lo.png","headerLogoLink":"http:\/\/www.womenshealth.com.tr","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.9"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.9"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/jquery.hammer-full.min.js?ver=19.06.2014"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.5.5"></script><script type="text/javascript">
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.womenshealth.com.tr\/wp-admin\/admin-ajax.php","top_ten_id":"70762","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"468059536"};
/* ]]> */
</script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js?ver=4.9"></script><script type="text/javascript">
/* <![CDATA[ */
var wpifs_options = {"container":".posts","post":".post","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img src=\"http:\/\/www.womenshealth.com.tr\/wp-content\/plugins\/wp-infinite-scrolling\/img\/spinner.gif\" width=\"32\" height=\"32\" \/><\/div>"};
/* ]]> */
</script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js?ver=4.9"></script><link rel="https://api.w.org/" href="http://www.womenshealth.com.tr/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.womenshealth.com.tr/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.womenshealth.com.tr/wp-includes/wlwmanifest.xml">
<link rel="prev" title="İLK BULUŞMA STRESİYLE BAŞA ÇIKMAK İÇİN BEŞ İPUCU" href="http://www.womenshealth.com.tr/ilk-bulusma-stresiyle-basa-cikmak-icin-bes-ipucu/">
<meta name="generator" content="WordPress 4.9">
<link rel="shortlink" href="http://www.womenshealth.com.tr/?p=70762">
<link rel="alternate" type="application/json+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fgozyasi-bildigin-kadar-masum-bir-sey-olmayabilir%2F">
<link rel="alternate" type="text/xml+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fgozyasi-bildigin-kadar-masum-bir-sey-olmayabilir%2F&amp;format=xml">
<style type="text/css" media="screen">
	@font-face {
	  font-family: "custom-one";
	  src: url("http://www.womenshealth.com.tr/wp-content/uploads/fonts/JosefinSans-Regular.ttf");
	}.nav>li>a	{
		font-family: "custom-one"!important;
	}
</style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.825ebac3-23c2-4514-87d8-6922879c6b2d"});var st_type="wordpress4.1.1";</script><style type="text/css">.tptn_title{  display: block;}</style>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<meta property="og:site_name" content="Women's Health Türkiye">
<meta property="og:type" content="article">
<meta property="og:locale" content="tr_TR">
<meta property="fb:app_id" content="1422940871353337">
<meta property="og:url" content="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/">
<meta property="og:title" content="GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR">
<meta property="og:description" content="Sevinirken, üzülürken, hayal kırıklığına uğrarken, canınız acıdığında, sarıldığınızda, ayrıldığınızda ağlıyorsanız Psikoloji Bilim Doktoru Dr. Zafer Akıncı’nın size bir haberi var. Gözyaşlarınızın içindeki kimyasalların içeriği ağladığınız sebebe göre değişim gösteriyor. Hatta masum sanılan o gözyaşı, bazı durumlarda ağzınıza gidiyorsa, zehir bile olabiliyor… Psikoloji Bilim Doktoru Dr. Zafer Akıncı, gözyaşına dair bilinmeyenleri bilimsel gerçekler ışığında açıkladı. İnsanların…">
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-22.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="480">
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2017/12/1512719028_Gozyasi2.jpg">
<meta property="og:image:width" content="1500">
<meta property="og:image:height" content="953">
<meta property="article:published_time" content="2017-12-08T08:44:15+00:00">
<meta property="article:modified_time" content="2017-12-08T08:44:15+00:00">
<meta property="article:author" content="http://www.womenshealth.com.tr/author/nilufer/">
<meta property="article:section" content="SAĞLIK">
<meta property="article:tag" content="YAŞAM">
<meta property="article:tag" content="araştırma">
<meta property="article:tag" content="bilim">
<meta property="article:tag" content="gözyaşı">
<meta property="article:tag" content="negatif duygular">
<meta property="article:tag" content="Psikoloji Bilim Doktoru Dr. Zafer Akıncı">
<meta property="article:tag" content="soğandan dolayı ağlamak">
<meta property="article:tag" content="Tillburg Üniversitesi'nden Dr. Vingerhoets">
<style type="text/css">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</style>
<style type="text/css" title="dynamic-css" class="options-output">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</style>
<script type="text/javascript" src="//r.sascdn.com/video/config.js?nwid=1543"></script><script type="text/javascript" src="//r.sascdn.com/video/controller.js?nwid=1543"></script><script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script><script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174672,
            pageId: 852087,
            formatId: "35066,35072,53271,35067,35068,47436,35077,35069,41498,35071",
            target: ''
        });
    });
</script><!-- Begin Google Analytics Tag --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15601820-2', 'auto');
  ga('send', 'pageview');
</script><!-- End Google Analytics Tag --><!-- Begin Advancenative Code --><script async type="text/javascript" src="https://tagsadvancenative-glb8iionio2cozc.netdna-ssl.com/tag/womenshealthv2.js"></script><!-- End Advancenative Code -->
</head>
<!-- Data --><body>
<img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr//tr-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_189823&amp;src.rand=%5B047896525%5D" style="display:none;"><img src="http://c.igte.ch/?u=http://www.womenshealth.com.tr//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_189877&amp;src.rand=%5B047896525%5D" style="display:none;"><div id="sas_35072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35072");  // Format : 1x1 1x1
    });
</script><div id="sas_53271"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("53271");  // Format : 2x2 2x2
    });
</script><div class="upper header_ver_2 ">
 <div align="center">
<div id="sas_35069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35069");  // Format : 728x90 728x90
    });
</script>
</div> 
    <div id="header" itemscope itemtype="http://schema.org/WPHeader">
        <div class="container head_container">
        <div style="position:absolute;margin-left: 1245px;">
 <div style="position:fixed;">
<div id="sas_35066"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35066");  // Format : 160x600 160x600
    });
</script>
</div>
</div>
    		<div class="clearfix"></div>
            <div id="titles" class="tranz2">
                            <a class="logo" href="http://www.womenshealth.com.tr/">
                                <img class="tranz" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/10/wh_logo.png" alt="Women's Health Türkiye"></a>
            </div>
<!-- end #titles  -->
            <div class="header_icons">
                    <button class="c-hamburger c-hamburger--htx"><span>Toggle Sidebar Menu</span></button>
            	<a class="searchOpen" href="#"><i class="fa fa-search"></i></a>
            </div>
<!-- end .header icons  -->
            <label for="show-menu" class="show-menu ribbon">Menu</label>
			<input type="checkbox" id="show-menu" role="button"><nav id="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="main-nav" class="nav">
<li id="menu-item-65182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65182"><a href="http://www.womenshealth.com.tr/kategori/fitness/">FITNESS</a></li>
<li id="menu-item-65183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183"><a href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">BESLENME &amp; ZAYIFLAMA</a></li>
<li id="menu-item-65184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65184"><a href="http://www.womenshealth.com.tr/kategori/saglik/">SAĞLIK</a></li>
<li id="menu-item-65185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65185"><a href="http://www.womenshealth.com.tr/kategori/yasam/">YAŞAM</a></li>
<li id="menu-item-65186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65186"><a href="http://www.womenshealth.com.tr/kategori/guzellik-stil/">GÜZELLİK &amp; STİL</a></li>
<li id="menu-item-65188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65188"><a href="http://www.womenshealth.com.tr/kategori/video/">VİDEO</a></li>
<li id="menu-item-69492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69492"><a href="https://www.vitaminler.com/?utm_source=affiliate&amp;utm_medium=womenshealth&amp;utm_campaign=shop&amp;utm_content=button">Vitaminler Store</a></li>
</ul></nav><div class="clearfix"></div>
       </div>
<!-- end .container  -->
    </div>
<!-- end #header  -->
    <div class="header_fix"><p>|</p></div>
<!-- end #header_fix  -->
<div align="center" style="margin-top: 20px ">
<div id="sas_41498"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("41498");  // Format : 970x250 970x250
    });
</script>
</div>
<div class="wrapper p-border">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" content="" itemtype="https://schema.org/WebPage" itemid="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/">
<div class="container_alt post-70762 post type-post status-publish format-standard has-post-thumbnail hentry category-saglik category-yasam tag-arastirma tag-bilim tag-gozyasi tag-negatif-duygular tag-psikoloji-bilim-doktoru-dr-zafer-akinci tag-sogandan-dolayi-aglamak tag-tillburg-universitesinden-dr-vingerhoets">
    <div class="postbar postbarRight">
        <div id="content" class="eightcol first">
            <div class="item normal tranz p-border post-70762 post type-post status-publish format-standard has-post-thumbnail hentry category-saglik category-yasam tag-arastirma tag-bilim tag-gozyasi tag-negatif-duygular tag-psikoloji-bilim-doktoru-dr-zafer-akinci tag-sogandan-dolayi-aglamak tag-tillburg-universitesinden-dr-vingerhoets">
    <h1 class="entry-title" itemprop="headline"><span itemprop="name">GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR</span></h1>
    <div class="meta-single p-border ">
	<p class="meta meta_full ">
        <span class="author"><i class="fa fa-user-circle-o" aria-hidden="true"></i> <a href="http://www.womenshealth.com.tr/author/nilufer/" title="Nilüfer Türkoğlu tarafından yazılan yazılar" rel="author">Nilüfer Türkoğlu</a><span class="divider">|</span></span>		<span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 8 Aralık 2017<span class="divider">|</span></span>
		<span class="categs"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.womenshealth.com.tr/kategori/saglik/" rel="category tag">SAĞLIK</a>, <a href="http://www.womenshealth.com.tr/kategori/yasam/" rel="category tag">YAŞAM</a></span>
    </p>
    </div>
    <div class="clearfix"></div>
	<div id="myContainer" style="background-color: #000000; position: relative; width: 792px; height: 360px">
      <!-- Use your own content files -->
      <video id="player" style="width:100%; height: 100%; padding: 0.01px" controls autoplay muted poster="" controlslist="nodownload"><source type="video/mp4" src="http://cdn.igtech.com.tr/burcu-esmersoy.mp4"></source><source type="video/webm" src="//ns.sascdn.com/video/movies/samples/intermediate_content.webm"></source></video>
</div> 
<script type="text/javascript">
      var canLog = typeof console != 'undefined' && typeof console.log === 'function',
        container = 'myContainer';
      // Smart video object
      var data = {
        id: container,
        adData: {
          // Please replace this with your own Smart AdServeridentifiers from Manage:
          sas_siteid: '174672',
          sas_pageid: '852087', // sas_pagename: 'linear',
          sas_target: '',
          sas_format_linears: '34986',
          sas_format_overlays: '34987'
        },
        adRules: [{
          duration_min: 0,
          duration_max: -1,
          data: {
            prerolls: {
              instances: 1
            },
            midrolls: {
              instances: 1,
              percents: [50],
              interval: 0
            },
            postrolls: {
              instances: 1
            },
            overlays: {
              instances: 1,
              interval: 0,
              percents: [20]
            }
          }
        }],
        callbacks: {
          adBegin: function(obj){
            if (canLog){
              console.log('An ad begun');
              console.log('  * Controller ID: ' + obj.controllerID);
              console.log('  * Break: ' + obj.state);
              console.log('  * Break type: ' + obj.type);
            }
          },
          adBreakBegin: function(state, controllerID){
            if (canLog){
              console.log('An ad break begun');
              console.log('  * Break: ' + state);
              console.log('  * Controller ID: ' + controllerID);
            }
          },
          adBreakEnd: function(state, controllerID){
            if (canLog){
              console.log('An ad break ended');
              console.log('  * Break: ' + state);
              console.log('  * Controller ID: ' + controllerID);
            }
          },
          adEnd: function(obj){
            if (canLog){
              console.log('An ad ended');
              console.log('  * Controller ID: ' + obj.controllerID);
              console.log('  * Break: ' + obj.state);
              console.log('  * Break type: ' + obj.type);
            }
          },
          contentEnd: function(obj){
            if (canLog){
              console.log('Video content ended');
              console.log('  * Controller ID: ' + obj.controllerID);
            }
          },
          videoEnd: function(obj){
            if (canLog){
              console.log('Video experience ended');
              console.log('  * Controller ID: ' + obj.controllerID);
            }
          }
        },
        configuration: {
          publisher: {
            forceSkipDelay: true,
            html5SeamlessFullscreen: true,
            skipDelay: 3,
			muteAdsAtStartup : true
          }
        },
        contentData: {
          sas_contentproviderid: 'testProviderID',
          sas_contentid: 'testContentID'
        },
        contentPlayer: {
          api: null
        },
        language: "EN"
      }
      // Registering the player
      if(typeof sas != 'undefined' && typeof sas.video != 'undefined') {
        sas.video.register(data);
      }
    </script><p> </p>
    <div class="clearfix"></div>
    <div class="clearfix"></div>
    <div class="item_inn tranz p-border">
        <div class="entry" itemprop="text">
            <p><!-- BEGIN THEIA POST SLIDER --><br><img class="alignnone size-full wp-image-70763" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/12/1512719028_Gozyasi2.jpg" alt="" width="800" height="953"></p>
<div class="code-block code-block-1" style="margin: 8px 8px 8px 0; float: left;">
<div id="sas_47436"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("47436");  // Format : 300x250_3 300x250
    });
</script>
</div>
<p><strong>Sevinirken, üzülürken, hayal kırıklığına uğrarken, canınız acıdığında, sarıldığınızda, ayrıldığınızda ağlıyorsanız Psikoloji Bilim Doktoru Dr. Zafer Akıncı’nın size bir haberi var. Gözyaşlarınızın içindeki kimyasalların içeriği ağladığınız sebebe göre değişim gösteriyor. Hatta masum sanılan o gözyaşı, bazı durumlarda ağzınıza gidiyorsa, zehir bile olabiliyor… Psikoloji Bilim Doktoru Dr. Zafer Akıncı, gözyaşına dair bilinmeyenleri bilimsel gerçekler ışığında açıkladı.</strong></p>
<p>İnsanların neden ağladığını merak ettiniz mi? Bilim bu konu ile uzun süredir yakından ilgileniyor. Burada gözlerin yaşarması ile ağlamayı ayırt etmek gerekiyor. Davranışsal nörolog olan Michael Trimble insanların gözlerinden 3 tip yaş geldiğini bilimsel olarak açıklıyor.</p>
<p>Bu açıklamaya göre birinci gözyaşı “bazal gözyaşı sistemi” diye bilinen ve gözlerin sağlığını ve işlevselliğini sürdürebileceği biyolojik ortamın oluşturulması amaçlı salgılanan gözyaşı türüdür.<br>
İkinci tür gözyaşı ise temel bir biyolojik savun sistemi olan “refleks gözyaşı sistemidir”. Soğan doğrama esnasında salgıladığımız gözyaşı türüdür.<br>
Üçündü tür gözyaşı ise “duygusal gözyaşı sistemi” diye bilinen insanların duygusal durumlarının bir tür dışa vurumu olarak nitelendirilir. Duygusal gözyaşı salgılandığında biz bunu ağlamak olarak tanımlarız.</p>
<p><strong>Ağlamanın Çok Çeşidi Var</strong><br>
Yaş fark etmeksizin hepimizin ortak yaptığı birkaç şeyden birisi hiç şüphesiz ağlamaktır. Ağlamak çoğunlukla hüzünle eşleştirilmiştir. Aslında ağlamanın bir çok çeşidi vardır.<br>
Mutluluktan ağlama, hüzünden ağlama, bir yerin acımasından ağlama,…<br>
Ağlamayı kimyasal bir tepkime olarak görsek de, bu tepkimeler iç dünyamızın stresini, heyecanını, aşırı yükselen duygularını dışarı vurmak olarak tanımlayabiliriz.<br>
Bilim insanları inanılmaz bir şekilde gözyaşının içeriğinin değişik zamanlardaki ağlamalarda farklı olduğunu ortaya çıkardı. Bunun anlamı bir kişi hangi gerekçe ile ağlıyorsa gözyaşı içeriği ona göre şekilleniyordu.</p>
<p><strong>Ağlama Mutluluğu Artırır</strong><br>
Tillburg Üniversitesi’nden Dr. Vingerhoets ve arkadaşları 3000 den fazla gözyaşının içeriğini ve ağlayan kişilerdeki etkisin incelediler. Sonuç gerçekten çok ilginçti. Ağlama türüne göre gözyaşı içeriği değişiyor ve ağlama sonrası, bu kişilerde mutluluk hormonunda anlamlı oranda bir yükselme gösteriyordu.<br>
Bir başka deyişle kişiler ağladıklarında içlerinde zehri bir yönü ile dışarı atmış oluyorlardı.</p>
<p><strong>Soğan Kaynaklı Ağlama</strong><br>
Dr. Willia Frey bu çalışmaları biraz daha ileriye götürdü. Soğandan kaynaklı ağlama ile duygusal filmlerden sonraki ağlamanın biyokimyasal analizlerine baktığında, çok şaşırtıcı bir durum olduğunu ortaya koymuş oldu.<br>
Kendi deyimiyle “ağlama, insanda atıkları ve zararlı maddeleri dışarıya atmanın iyi bir yolu” diyerek ağlamanın rahatlatıcı etkisini aslında sadece psikolojik değil, aynı zamanda fizyolojik bir temizlenmenin de temeli olduğunu ortaya koydu.</p>
<p><strong>Gözyaşını Yutma</strong><br>
Hatta psikolojik olarak negatif duyguları yükselmiş birisinin, ağlayarak psikolojik ve biyolojik bu negatif duyguların etkisinden kurtuluyordu.<br>
Bu yüzden bir çok bilim insanı ağlarken ağzına giren gözyaşını yutmanın çok da doğru olmadığından bahsediyorlar.<br>
Yani üzülüyorsan mutlaka ağlamalısın. Ağlamak seni fiziki ve ruhsal olarak rahatlatacaktır. Ağlarken yaşanan bu fiziksel ve psikolojik rahatlama olgusuna bilim “katarsis etkisi” olarak tanımlıyor.</p>
<p><strong>Kimin Yanında Ağladığınıza Dikkat Edin</strong><br>
Ne yazık ki doğu kültürünün etkisinde olan bizler, ağlamaktan utanmak gibi gereksiz bir güçlü görünme çabası içerisindeyiz. Hatta Biyolog Oren Hasson’unu bir çalışmasında ağlananın psikolojik ve duygusal bağlayıcı etkisinden bahsediyor. Hatta bunun deneysel çalışmalarını da yapıyor.<br>
Bu durum, eğer bir kişinin yanında ağlıyorsan o kişiye karşı otomatik bir psikolojik ve duygusal bağlanma eğilimi oluşturuyorsunuz anlamına geliyor.<br>
Hele bir de sen ağlarken yanında olduğun kişi sana şefkatli temasla birlikte destek oluyorsa, ona karşı güçlü güven ve bağlanma duygusu yaşama ihtimalin çok güçleniyor demektir.<br>
Yani kimin yanında ağladığına çok dikkat et. Çünkü belirli bir tekrardan sonra duygusal kontrolünü kaybedebilirsin.<br><!-- END THEIA POST SLIDER --></p>
<div class="tptn_counter" id="tptn_counter_70762"></div>
<p class="no-break"><span class="st_pinterest_hcount" st_title="GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR" st_url="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/"></span><span class="st_plusone_hcount" st_title="GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR" st_url="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/"></span><span class="st_fblike_hcount" st_title="GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR" st_url="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/"></span><span class="st_sharethis_hcount" st_title="GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR" st_url="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/"></span><span class="st_email_hcount" st_title="GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR" st_url="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/"></span><span class="st_twitter_hcount" st_title="GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR" st_url="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/"></span><span class="st_facebook_hcount" st_title="GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR" st_url="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/"></span></p>
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle_v2"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "a24f5637966b42a0d78548d6",
	"item": {"objectid":70762,"title":"G\u00d6ZYA\u015eI B\u0130LD\u0130\u011e\u0130N KADAR MASUM B\u0130R \u015eEY OLMAYAB\u0130L\u0130R","text":"\r\n\r\nSevinirken, \u00fcz\u00fcl\u00fcrken, hayal k\u0131r\u0131kl\u0131\u011f\u0131na u\u011frarken, can\u0131n\u0131z ac\u0131d\u0131\u011f\u0131nda, sar\u0131ld\u0131\u011f\u0131n\u0131zda, ayr\u0131ld\u0131\u011f\u0131n\u0131zda a\u011fl\u0131yorsan\u0131z Psikoloji Bilim Doktoru Dr. Zafer Ak\u0131nc\u0131\u2019n\u0131n size bir haberi var. G\u00f6zya\u015flar\u0131n\u0131z\u0131n i\u00e7indeki kimyas","url":"http:\/\/www.womenshealth.com.tr\/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir\/","img":"http:\/\/www.womenshealth.com.tr\/wp-content\/uploads\/2017\/12\/Untitled-1-22-300x240.jpg","category":"SA\u011eLIK,YA\u015eAM","published_at":1512733455,"updated_at":1512733455}
}));
</script><div class="post-pagination"></div>            
            <div class="clearfix"></div>
        </div>
<!-- end .entry -->
<div class="postinfo p-border">    
<p class="meta taggs"> <a href="http://www.womenshealth.com.tr/tag/arastirma/" rel="tag">araştırma</a> <a href="http://www.womenshealth.com.tr/tag/bilim/" rel="tag">bilim</a> <a href="http://www.womenshealth.com.tr/tag/gozyasi/" rel="tag">gözyaşı</a> <a href="http://www.womenshealth.com.tr/tag/negatif-duygular/" rel="tag">negatif duygular</a> <a href="http://www.womenshealth.com.tr/tag/psikoloji-bilim-doktoru-dr-zafer-akinci/" rel="tag">Psikoloji Bilim Doktoru Dr. Zafer Akıncı</a> <a href="http://www.womenshealth.com.tr/tag/sogandan-dolayi-aglamak/" rel="tag">soğandan dolayı ağlamak</a> <a href="http://www.womenshealth.com.tr/tag/tillburg-universitesinden-dr-vingerhoets/" rel="tag">Tillburg Üniversitesi'nden Dr. Vingerhoets</a></p>        <p class="modified small cntr" itemprop="dateModified">Last modified: 8 Aralık 2017</p>
	<div id="post-nav">
            <div class="post-previous tranz p-border">
            <a class="post-nav-image" href="http://www.womenshealth.com.tr/ilk-bulusma-stresiyle-basa-cikmak-icin-bes-ipucu/"><img width="120" height="80" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-21-120x80.jpg" class="grayscale grayscale-fade wp-post-image" alt="" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-21-120x80.jpg 120w, http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-21-600x400.jpg 600w" sizes="(max-width: 120px) 100vw, 120px"><span class="arrow"><i class="fa fa-chevron-left"></i>
</span></a>
            <a class="post-nav-text" href="http://www.womenshealth.com.tr/ilk-bulusma-stresiyle-basa-cikmak-icin-bes-ipucu/">Previous Story:<br><strong>İLK BULUŞMA STRESİYLE BAŞA ÇIKMAK İÇİN BEŞ İPUCU</strong></a>
        </div>
    </div>
<div class="clearfix"></div>                    
</div>
<div class="clearfix"></div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/" data-width="600" data-order-by="social"></div>
</div>
</div>
	</div>
<!-- end .item_inn -->
</div>              
        <!-- Permato Widget: womenshealth.com.tr_1x1_desktop_content -->
<div id="permatoWidget-12360">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-12360", tag : "womenshealth.com.tr_1x1_desktop_content", id: 12360, tid: 14090 }); });
</script>
</div>                
       <p> </p>        
     <!-- ligatus kodlar -->     
        <script type="text/javascript" src="http://a.ligatus.com/?ids=89959&amp;t=js"></script><!-- ligatus kodlar --><p> </p> 
        <p> </p> 
          <!-- engageya kodlar -->              
   <div id="ENGAGEYA_WIDGET_91170"></div>
<script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_91170',pubid:167030,webid:132384,wid:91170});
</script><!-- engageya kodlar -->
</div>
<!-- end #content -->
        	<div id="sidebar" class="fourcol woocommerce p-border">
            <div class="widgetable p-border">
                <div class="sidebar_item">			<div class="textwidget"><a href="http://www.group-medya.com/abone-ol/?did=6" target="_blank"><img class="aligncenter size-full wp-image-61344" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/04/banner.jpg" alt="" width="300" height="250"></a></div>
		</div>
<div class="sidebar_item">			<div class="textwidget">
<div id="sas_35067"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35067");  // Format : 300x250 300x250
    });
</script>
</div>
		</div>		<div class="sidebar_item">        <h2 class="widget">Bizi Takip Edin</h2>        	<ul class="social-menu">
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/womenshealthtr"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/WomensHealth_TR"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="sprite-google"><a class="mk-social-googleplus" title="Google+" href="https://plus.google.com/101041366707171007105"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://www.instagram.com/womenshealthtr/"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
<li class="sprite-pinterest"><a class="mk-social-pinterest" title="Pinterest" href="http://pinterest.com/womenshealthtur/"><i class="fa fa-pinterest-square"></i><span>Pinterest</span></a></li>
<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/user/womenss1/videos"><i class="fa fa-youtube"></i><span>You Tube</span></a></li>
</ul>
<div style="clear: both;"></div> 
		</div>   
   <div class="sidebar_item">		
				<h2 class="widget"><span><a href="">En Çok Okunanlar</a></span></h2>
			            <ul class="featured gradient-light">
<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/" title="GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-22-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/gozyasi-bildigin-kadar-masum-bir-sey-olmayabilir/" title="GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR">GÖZYAŞI BİLDİĞİN KADAR MASUM BİR ŞEY OLMAYABİLİR</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">8 Aralık 2017</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/ilk-bulusma-stresiyle-basa-cikmak-icin-bes-ipucu/" title="İLK BULUŞMA STRESİYLE BAŞA ÇIKMAK İÇİN BEŞ İPUCU">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-21-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/ilk-bulusma-stresiyle-basa-cikmak-icin-bes-ipucu/" title="İLK BULUŞMA STRESİYLE BAŞA ÇIKMAK İÇİN BEŞ İPUCU">İLK BULUŞMA STRESİYLE BAŞA ÇIKMAK İÇİN BEŞ İPUCU</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">7 Aralık 2017</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/yediklerin-egzersiz-ve-duzenli-uyku-hepsi-seni-yenileyecek/" title="YEDİKLERİN, EGZERSİZ VE DÜZENLİ UYKU… HEPSİ SENİ YENİLEYECEK!">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-20-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/yediklerin-egzersiz-ve-duzenli-uyku-hepsi-seni-yenileyecek/" title="YEDİKLERİN, EGZERSİZ VE DÜZENLİ UYKU… HEPSİ SENİ YENİLEYECEK!">YEDİKLERİN, EGZERSİZ VE DÜZENLİ UYKU… HEPSİ SENİ YENİLEYECEK!</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">7 Aralık 2017</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/10-saniye-test-ne-kadar-yasayacaksin/" title="10 SANİYE TESTİ: Ne Kadar Yaşayacaksın?">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-19-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/10-saniye-test-ne-kadar-yasayacaksin/" title="10 SANİYE TESTİ: Ne Kadar Yaşayacaksın?">10 SANİYE TESTİ: Ne Kadar Yaşayacaksın?</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">7 Aralık 2017</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/diyetindeki-gizli-tehlikeler/" title="DİYETİNDEKİ GİZLİ TEHLİKELER">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-18-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/diyetindeki-gizli-tehlikeler/" title="DİYETİNDEKİ GİZLİ TEHLİKELER">DİYETİNDEKİ GİZLİ TEHLİKELER</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">7 Aralık 2017</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/meme-kaybi-tarih-oluyor/" title="MEME KAYBI TARİH OLUYOR">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-17-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/meme-kaybi-tarih-oluyor/" title="MEME KAYBI TARİH OLUYOR">MEME KAYBI TARİH OLUYOR</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">7 Aralık 2017</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/peki-ya-sen-ofiste-guluyor-musun/" title="PEKİ YA SEN OFİSTE GÜLÜYOR MUSUN?">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-16-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/peki-ya-sen-ofiste-guluyor-musun/" title="PEKİ YA SEN OFİSTE GÜLÜYOR MUSUN?">PEKİ YA SEN OFİSTE GÜLÜYOR MUSUN?</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">7 Aralık 2017</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/once-112-sonra-66-kilo-siki-diyetlere-son-verdim/" title="ÖNCE 112 SONRA 66 KİLO: “Sıkı diyetlere son verdim!”">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-15-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/once-112-sonra-66-kilo-siki-diyetlere-son-verdim/" title="ÖNCE 112 SONRA 66 KİLO: “Sıkı diyetlere son verdim!”">ÖNCE 112 SONRA 66 KİLO: “Sıkı diyetlere son verdim!”</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">6 Aralık 2017</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/regl-doneminde-sen-hangisine-donusuyorsun/" title="REGL DÖNEMİNDE SEN HANGİSİNE DÖNÜŞÜYORSUN?">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-14-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/regl-doneminde-sen-hangisine-donusuyorsun/" title="REGL DÖNEMİNDE SEN HANGİSİNE DÖNÜŞÜYORSUN?">REGL DÖNEMİNDE SEN HANGİSİNE DÖNÜŞÜYORSUN?</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">6 Aralık 2017</span>
    </p>
</div>				</li>
							<li>
					<div class="tab-post p-border">
        <div class="imgwrap">
            <a href="http://www.womenshealth.com.tr/candy-crush-saga-oynarken-bedeninde-olanlar/" title="CANDY CRUSH SAGA OYNARKEN… BEDENİNDE OLANLAR">
              <img width="60" height="60" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/12/Untitled-1-13-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt=""></a>
        </div>
    <h4><a href="http://www.womenshealth.com.tr/candy-crush-saga-oynarken-bedeninde-olanlar/" title="CANDY CRUSH SAGA OYNARKEN… BEDENİNDE OLANLAR">CANDY CRUSH SAGA OYNARKEN… BEDENİNDE OLANLAR</a></h4>
	<p class="meta meta_full ">
		<span class="post-date">6 Aralık 2017</span>
    </p>
</div>				</li>
						</ul>
<div class="clearfix"></div>
		</div>
<div class="sidebar_item">			<div class="textwidget">
<div id="sas_35077"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35077");  // Format : 300x600 300x600
    });
</script>
</div>
		</div>
<div class="sidebar_item">			<script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script><div class="twinsbox">
		<h2 class="widget">Facebook</h2>        
        <div class="fb-page" data-href="https://www.facebook.com/womenshealthtr" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-width="300"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/womenshealthtr">Facebook</a></blockquote></div></div>
				</div>
        <div class="clearfix"></div>
		</div>
<div class="sidebar_item">
<h2 class="widget">Twıtter</h2>			<div class="textwidget">
<a class="twitter-timeline" href="https://twitter.com/WomensHealth_TR" data-widget-id="453154622664761344">@WomensHealth_TR kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>
<div class="sidebar_item">			<div class="textwidget">
<div id="sas_35068"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35068");  // Format : 300x250_2 300x250
    });
</script>
</div>
		</div>            
            </div>
    </div>
<!-- #sidebar -->    
    </div>
<!-- end .postbar -->
</div> 
</div>
<!-- end NewsArticle -->
</div>
<!-- /.wrapper  -->
    <div id="footer">
			<div class="landing-section">
    	<div class="container container_pad">
            <ul class="social-menu">
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/womenshealthtr"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/WomensHealth_TR"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="sprite-google"><a class="mk-social-googleplus" title="Google+" href="https://plus.google.com/101041366707171007105"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://www.instagram.com/womenshealthtr/"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
<li class="sprite-pinterest"><a class="mk-social-pinterest" title="Pinterest" href="http://pinterest.com/womenshealthtur/"><i class="fa fa-pinterest-square"></i><span>Pinterest</span></a></li>
<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/user/womenss1/videos"><i class="fa fa-youtube"></i><span>You Tube</span></a></li>
</ul>
</div>
    </div>    
        <div class="container woocommerce"> 
        	<div class="clearfix"></div>
            <div class="footer-logo">
                <div class="footer_text">© 2017 GROUP MEDYA | Designed and Developed by <a target="_blank" href="http://www.sedaozcan.com">Seda ÖZCAN</a> Powered by Group Medya ve Bilgi Teknolojileri A.Ş.</div>                
            </div>   
		</div>
    </div>
<!-- /#footer  -->
<div id="curtain" class="tranz">
	<form class="searchform" method="get" action="http://www.womenshealth.com.tr/">
<input type="text" name="s" class="s p-border" size="30" value="Search..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"><button class="searchSubmit ribbon">Search</button>
</form>    
    <a class="curtainclose rad" href="#"><i class="fa fa-times"></i></a>
</div>
    <div id="left-sidebar" class="tranz">
    	<div class="widgetable ">
    	<a class="sidebarclose rad" href="#"><i class="fa fa-times"></i></a>
        			<div class="textwidget"><img class="aligncenter size-full wp-image-69229" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/10/logo.png" alt="" width="300" height="61"></div>
		<div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu">
<li id="menu-item-69205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69205"><a href="http://www.womenshealth.com.tr/reklam/">REKLAM</a></li>
<li id="menu-item-69206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69206"><a href="http://www.womenshealth.com.tr/womens-health-dergi/">WOMEN’S HEALTH DERGİ</a></li>
<li id="menu-item-69207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69207"><a href="http://www.womenshealth.com.tr/womens-health-web-site/">WOMEN’S HEALTH WEB SİTE</a></li>
<li id="menu-item-69204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69204"><a href="http://www.womenshealth.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div>			<div class="textwidget"><a href="http://www.group-medya.com/abone-ol/?did=6" target="_blank"><img class="aligncenter size-full wp-image-61344" src="http://c.igte.ch/?u=http://www.womenshealth.com.tr/wp-content/uploads/2017/04/banner.jpg" alt="" width="300" height="250"></a></div>
        </div>
    </div>
<div class="scrollTo_top ribbon">
    <a title="Scroll to top" class="rad" href="#">↑</a>
</div>
</div>
<!-- /.upper class  -->
<script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/js/front.js?ver=1.0"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.5.5"></script><script type="text/javascript">
/* <![CDATA[ */
var ctcc_vars = {"expiry":"10","method":"","version":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/js/ownScript.js?ver=4.9"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/js/owl.carousel.min.js?ver=4.9"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/js/owl.carousel.start.js?ver=4.9"></script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-includes/js/comment-reply.min.js?ver=4.9"></script><script type="text/javascript">
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1422940871353337"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script><script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/tr_TR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script><script type="text/javascript" src="http://www.womenshealth.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9"></script><div id="fb-root"></div>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script><div id="catapult-cookie-bar" class="">
<div class="ctcc-inner ">
<span class="ctcc-left-side">Sitemizden en iyi şekilde yararlanmanız için çerez kullanılmaktadır. Bu siteye giriş yaparak çerez kullanmayı kabul etmiş sayılırsınız. <a class="ctcc-more-info-link" tabindex="0" target="_blank" href="http://www.womenshealth.com.tr/cookie-policy/">Daha fazla bilgi için</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex="0" onclick="catapultAcceptCookies();">Kabul ediyorum.</button></span>
</div>
<!-- custom wrapper class -->
</div>
<!-- #catapult-cookie-bar -->
</body>
</html>

<!--HTML compressed, size saved 4.86%. From 76872 bytes, now 73135 bytes-->