<!DOCTYPE html>
<html lang="tr-TR">
<head><meta charset="UTF-8">

<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<META NAME="Pragma" CONTENT="no-cache" />
<meta http-equiv="refresh" content="450">
<META HTTP-EQUIV="cache-control" CONTENT="no-cache" />
<META HTTP-EQUIV="Expires" CONTENT="Mon, 06 Jan 1990 00:00:01 GMT" />
<meta name="description" content="Women's Health Türkiye - Her gün sağlık, fitness, cinsellik, zayıflama, bakım, beslenme, moda ve yaşama dair yepyeni bilgiler." />
<meta name="keywords" content="aşk,bakım,beslenme,diyet,egzersiz,form,kalori,kas,kilo,kilo verme,kilo vermek,sağlık,seks,spor,vücut,vücut geliştirmek,yoga,zayıflama,zayıflamak" />
<meta name="robots" content="FOLLOW, INDEX" /> 
<meta name="googlebot" content="index, follow" />
<title>Women&#039;s Health Türkiye  | DEMI LOVATO&#039;NUN DUYGUSAL MESAJI</title>
<link REL="SHORTCUT ICON" HREF="http://womenshealth.com.tr/wp-content/uploads/2013/01/fav3.png">

<link rel="pingback" href="http://www.womenshealth.com.tr/xmlrpc.php" />

<title>DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI &#8211; Women&#039;s Health Türkiye</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Libre+Franklin:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[950,1085] -->
<link rel="author" href="https://plus.google.com/101041366707171007105/posts" />
<meta name="description"  content="Demi Lovato, bağımlılığıyla savaşmaya devam etmeyi planlıyor." />

<meta name="keywords"  content="demi lovato,wh,women\'s health tr,bağımlılık,uyuşturucu,yaşam, ,anaslide,yaŞam" />

<link rel="canonical" href="http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/" />
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; beslemesi" href="http://www.womenshealth.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; yorum beslemesi" href="http://www.womenshealth.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Health Türkiye &raquo; DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI yorum beslemesi" href="http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.womenshealth.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mwznb-front-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/css/front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/share-this/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/css/buttons-blue.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-frontend-css-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-three-d-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/three-d-skin/three-d-skin.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-grey-blue-css'  href='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/grey-blue-skin/grey-blue-skin.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='blogconcepts-custom-style-css'  href='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/styles/custom-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='blogconcepts-style-css'  href='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/styles/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='blogconcepts-mobile-css'  href='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/style-mobile.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/jquery.hammer-full.min.js?ver=19.06.2014'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/wp-infinite-scrolling/js/jquery.sifs.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpifs_options = {"container":".posts","post":".post","pagination":".pagination","next":"a.next","loading":"<div style=\"text-align: center;\"><img src=\"http:\/\/www.womenshealth.com.tr\/wp-content\/plugins\/wp-infinite-scrolling\/img\/spinner.gif\" width=\"32\" height=\"32\" \/><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/wp-infinite-scrolling/js/wpifs.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.womenshealth.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.womenshealth.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.womenshealth.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AYAĞINA SAĞLIK' href='http://www.womenshealth.com.tr/ayagina-saglik/' />
<link rel='next' title='ZAYN&#8217;İN YENİ SINGLE&#8217;I: &#8220;TOO MUCH&#8221;' href='http://www.womenshealth.com.tr/zaynin-yeni-singlei-too-much/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.womenshealth.com.tr/?p=77416' />
<link rel="alternate" type="application/json+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fdemi-lovatonun-duygusal-mesaji%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.womenshealth.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.womenshealth.com.tr%2Fdemi-lovatonun-duygusal-mesaji%2F&#038;format=xml" />
<style type="text/css" media="screen">
	@font-face {
	  font-family: "custom-one";
	  src: url("http://www.womenshealth.com.tr/wp-content/uploads/fonts/JosefinSans-Regular.ttf");
	}.nav>li>a	{
		font-family: "custom-one"!important;
	}
</style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.825ebac3-23c2-4514-87d8-6922879c6b2d"});var st_type="wordpress4.1.1";</script>
<meta property="og:site_name" content="Women&#039;s Health Türkiye" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="tr_TR" />
<meta property="fb:app_id" content="1422940871353337" />
<meta property="og:url" content="http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/" />
<meta property="og:title" content="DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI" />
<meta property="og:description" content="&quot;Savaşmaya devam edeceğim&quot;  Demi Lovato, bağımlılığıyla savaşmaya devam etmeyi planlıyor. Temmuz ayında yüksek dozda uyuşturucudan dolayı yoğun bakıma kaldırılarak yıldız isim; tedavisi sonrası sessizliğini ilk kez bozarak Instagram’dan hayranlarına seslendi. Açıklaması da şu şekilde: &quot;Bağımlılık konusundaki yolculuğum hakkında her zaman şeffaf oldum.Bu hastalığa dair öğrendiğim şey zamanla yok olan bir şey olmadığı. Bu hala aşmaya çalıştığım&hellip;" />
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/demi.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:image" content="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/demi-lovato-attends-march-for-our-lives-on-march-24-2018-in-news-photo-937381534-1533508570.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="385" />
<meta property="article:published_time" content="2018-08-06T11:40:38+00:00" />
<meta property="article:modified_time" content="2018-08-06T11:40:47+00:00" />
<meta property="article:author" content="http://www.womenshealth.com.tr/author/bugra/" />
<meta property="article:section" content=" " />
<meta property="article:tag" content="anaslide" />
<meta property="article:tag" content="YAŞAM" />
<meta property="article:tag" content="bağımlılık" />
<meta property="article:tag" content="Demi Lovato" />
<meta property="article:tag" content="uyuşturucu" />
<meta property="article:tag" content="wh" />
<meta property="article:tag" content="Women&#039;s Health Tr" />
<meta property="article:tag" content="yaşam" />
		<style type="text/css">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</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style>
<script type="text/javascript" src="//r.sascdn.com/video/config.js?nwid=1543"></script>
<script type="text/javascript" src="//r.sascdn.com/video/controller.js?nwid=1543"></script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script>

<script src="http://www.womenshealth.com.tr/jwplayer-8.0.0/jwplayer.js"></script>
<script>jwplayer.key="hx+ZGVf8PPnGNYZy04MYI8KbvxyzTR9GNudcMw==";</script>

<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(function() {

        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });

    });

    sas.cmd.push(function() {

        sas.call("onecall", {

            siteId: 174672,

            pageId: 852087,

            formatId: "35066,35072,53271,35067,35068,47436,35077,35069,41498,35071,63246",

            target: ''

        });

    });

</script>


<!-- Begin Google Analytics Tag -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15601820-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics Tag -->

<!-- Begin Advancenative Code -->
<script async type="text/javascript" src="https://tagsadvancenative-glb8iionio2cozc.netdna-ssl.com/tag/womenshealthv2.js"></script>
<!-- End Advancenative Code -->

<script type="text/javascript" src="http://www.womenshealth.com.tr/ads.txt"></script>
<script type="text/javascript" async defer src="http://ps.eyeota.net/pixel?pid=1m4m4ou&t=ajs&sid=womenshealth&cat=domain"></script>

</head>

    
<!-- Data -->
<img src="//tr-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_189823&src.rand=[047896525]" style="display:none;"/>
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_189877&src.rand=[047896525]" style="display:none;"/>
     
<body class="post-template-default single single-post postid-77416 single-format-standard">

<script type="text/javascript">

(function(w,d) {

var s = d.createElement('script'); s.async = true;

 s.src = 'https://adbreak.cubecdn.net/adbreak/js/ad-138.js?t='+(new Date().getMinutes()+new Date().getHours());

 d.head.appendChild(s);

}(window.top,window.top.document));

</script>

<div id="sas_35072"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35072");  // Format : 1x1 1x1

    });

</script>

<!-- Permato tag: womenshealth.com.tr_1x1_Interstitial -->
<ins class="permato" data-tag="womenshealth.com.tr_1x1_Interstitial" data-size="1x1" data-callback="hide" style="display:inline-block;width:1px;height:1px"></ins>
<script async src="//s3.permato.com/js/loader.js"></script>




<div id="sas_53271"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("53271");  // Format : 2x2 2x2

    });

</script>

<div class="upper header_ver_2 ">
  
 <div align="center" >

<div id="sas_35069"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35069");  // Format : 728x90 728x90

    });

</script>
</div> 
  
   
    <div id="header" itemscope itemtype="http://schema.org/WPHeader">
        
        <div class="container head_container">
        
        <div style="position:absolute;margin-left: 1245px;">

 <div style="position:fixed; ">


<div id="sas_35066"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35066");  // Format : 160x600 160x600

    });

</script>
  </div></div>
        
    		<div class="clearfix"></div>
            
            <div id="titles" class="tranz2">
                
                                                    
                            <a class="logo" href="http://www.womenshealth.com.tr/">
                            
                                <img class="tranz" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/10/wh_logo.png" alt="Women&#039;s Health Türkiye"/>
                                    
                            </a>
                            
                                
            </div><!-- end #titles  -->
            
            <div class="header_icons">
    	
				            
                    <button class="c-hamburger c-hamburger--htx"><span>Toggle Sidebar Menu</span></button>
                
                            
            	<a class="searchOpen" href="#" ><i class="fa fa-search"></i></a>
                
            </div><!-- end .header icons  -->
            
            <label for="show-menu" class="show-menu ribbon">Menu</label>
			<input type="checkbox" id="show-menu" role="button">
            
            <nav id="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"> 
            
                <ul id="main-nav" class="nav"><li id="menu-item-65182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65182"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/fitness/">FITNESS</a></li>
<li id="menu-item-65183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65183"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/beslenme-zayiflama/">BESLENME &#038; ZAYIFLAMA</a></li>
<li id="menu-item-65184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65184"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/saglik/">SAĞLIK</a></li>
<li id="menu-item-65185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65185"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/yasam/">YAŞAM</a></li>
<li id="menu-item-65186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65186"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/guzellik-stil/">GÜZELLİK &#038; STİL</a></li>
<li id="menu-item-65188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65188"><a target="_blank" href="http://www.womenshealth.com.tr/kategori/video/">VİDEO</a></li>
</ul>
                
            </nav>
            
            <div class="clearfix"></div>
       
       </div><!-- end .container  -->
            
    </div><!-- end #header  -->
    
    <!-- end #header_fix  -->


<div align="center" style="margin-top: 20px;">
<div id="sas_41498"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("41498");  // Format : 970x250 970x250

    });

</script>

</div>
<div class="wrapper p-border">
  
    
      
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  content=""  itemType="https://schema.org/WebPage" itemid="http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/"/>

<div class="container_alt post-77416 post type-post status-publish format-standard has-post-thumbnail hentry category-karma category-anaslide category-yasam tag-bagimlilik tag-demi-lovato tag-uyusturucu tag-wh tag-womens-health-tr tag-yasam">
   
    <div class="postbar postbarRight">

        <div id="content" class="eightcol first">
           
            
            <div class="item normal tranz p-border post-77416 post type-post status-publish format-standard has-post-thumbnail hentry category-karma category-anaslide category-yasam tag-bagimlilik tag-demi-lovato tag-uyusturucu tag-wh tag-womens-health-tr tag-yasam">

    <h1 class="entry-title" itemprop="headline"><span itemprop="name">DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI</span></h1>
    
    <div class="meta-single p-border ">
            
            
	<p class="meta meta_full ">
        <span class="author"><i class="fa fa-user-circle-o" aria-hidden="true"></i> <a href="http://www.womenshealth.com.tr/author/bugra/" title="Buğra Levent tarafından yazılan yazılar" rel="author">Buğra Levent</a><span class="divider">|</span></span>		<span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 6 Ağustos 2018<span class="divider">|</span></span>
		<span class="categs"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.womenshealth.com.tr/kategori/karma/" rel="category tag"> </a>, <a href="http://www.womenshealth.com.tr/kategori/anaslide/" rel="category tag">anaslide</a>, <a href="http://www.womenshealth.com.tr/kategori/yasam/" rel="category tag">YAŞAM</a></span>
    </p>
        
    </div>
    
    


    
    
    
    <div class="clearfix"></div>
    
    
     <p>&nbsp;</p> 
             
             
   
                                                                           
   <div id="videodiv"></div>
    <script type="text/javascript">
    var playerInstance = jwplayer("videodiv");
    playerInstance.setup({
        file: "https://c.igte.ch/video/wh.mp4", //VİDEO URL
        // image: "https://www.bannerofisi.com/jwplayer/video.jpg", //ÖNİZLEME RESİM
        width: 640,
        height: 360,
        primary: "html5",
        title: '', //VİDEO BAŞLIK
        description: '', //VİDEO AÇIKLAMA
        autostart: true,
        mute: true, //optional, but recommended

    advertising: {
            client: 'vast',
            'skipoffset':15, 
            schedule: {
                adbreak1: {
                    offset: "pre",
                    tag: 'http://www3.smartadserver.com/ac?siteid=174672&pgid=852087&fmtid=34986&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
                },

                adbreak2: {
                    offset: "post",
                    tag: 'http://www3.smartadserver.com/ac?siteid=80801&pgid=586873&fmtid=34987&ab=3&tgt=&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]',
                } 
            },
              skipmessage:"xx Saniye Kaldı",
              skiptext:"Reklamı Geç",
              admessage:"Reklam xx Süre Sonra bitecektir."
        }

    });
    </script>
                     
       			
    
    <div class="clearfix"></div>
        
	 
             
             
         
              
    <div class="clearfix"></div>
    
    <div class="item_inn tranz p-border">
                             
        <div class="entry" itemprop="text">
              
            <p><!-- BEGIN THEIA POST SLIDER --></p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<div id="sas_47436"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("47436");  // Format : 300x250_3 300x250

    });

</script>
</div>

<aside class="post-sidebar">
<div class="bsb-wrap bsb-default bsb-has-counts bsb-has-total-counts bsb-post-sidebar bsb-mode-php" data-post-id="206186" data-share-url="http://www.marieclaire.com.tr/demi-lovato-tedavi-sonrasi-sessizligini-ilk-kez-bozdu/">
<div data-id="twitter"><img class="alignnone size-full wp-image-77417" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/demi-lovato-attends-march-for-our-lives-on-march-24-2018-in-news-photo-937381534-1533508570.jpg" alt="" width="768" height="385" srcset="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/demi-lovato-attends-march-for-our-lives-on-march-24-2018-in-news-photo-937381534-1533508570.jpg 768w, http://www.womenshealth.com.tr/wp-content/uploads/2018/08/demi-lovato-attends-march-for-our-lives-on-march-24-2018-in-news-photo-937381534-1533508570-300x150.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></div>
<div class="bsb-items">
<div data-id="twitter"></div>
<div class="bsb-item bsb-twitter bsb-no-count" data-id="twitter"><strong>&#8220;Savaşmaya devam edeceğim&#8221; </strong></div>
<div data-id="whatsapp"></div>
<div class="bsb-item bsb-whatsapp bsb-no-count" data-id="whatsapp">Demi Lovato, bağımlılığıyla savaşmaya devam etmeyi planlıyor. Temmuz ayında yüksek dozda uyuşturucudan dolayı yoğun bakıma kaldırılarak yıldız isim; tedavisi sonrası sessizliğini ilk kez bozarak Instagram’dan hayranlarına seslendi. Açıklaması da şu şekilde:</div>
<div data-id="whatsapp"></div>
<div class="bsb-item bsb-whatsapp bsb-no-count" data-id="whatsapp"><em>&#8220;Bağımlılık konusundaki yolculuğum</em> <em>hakkında her zaman şeffaf oldum.Bu hastalığa dair öğrendiğim şey zamanla yok olan bir şey olmadığı. Bu hala aşmaya çalıştığım bir şey ve daha işim bitmedi.</em></div>
<div data-id="whatsapp">
<p><em>Tanrıya hala yaşadığım ve iyi olduğum için şükrediyorum. Hayranlarıma beni sevdikleri ve geçtiğimiz hafta dahil olmak üzere hep destek oldukları için çok minnettarım. Pozitif düşünceleriniz ve dualarınız; bu zor zamanı atlamama yardımcı oluyor.</em></p>
<p><em>Aileme, takımıma ve Cedars-Sinai Hastanesi’ndeki herkese bu süreç boyunca yanımda oldukları için teşekkür etmek istiyorum. Onlar olmasaydı şu an bu mektubu yazamıyor olurdum.</em></p>
<p><em>Biliyorum ki iyileşmek, temiz kalmaya odaklanmak için zamana ihtiyacım var. Bana gösterdiğiniz sevgiyi asla unutmayacağım ve bunu söylemek için diğer taraftan döneceğim günü iple çekiyorum.</em></p>
<p><em>Savaşmaya devam edeceğim.&#8221;</em></p>
</div>
</div>
</div>
</aside>
<div class="post-main">
<section class="content entry-content">People dergisine göre; Lovato taburcu olduktan sonra tedavi için başka bir rehabilitasyon merkezine yatacak.Umarız başaracak!</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BmHH69KlY3L/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:43.97374701670644% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BmHH69KlY3L/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Demi Lovato (@ddlovato)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-05T20:53:07+00:00">Aug 5, 2018 at 1:53pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
</section>
</div>
<p><!-- END THEIA POST SLIDER --></p>
<p class="no-break"><span class='st_pinterest_hcount' st_title='DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI' st_url='http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/'></span><span class='st_plusone_hcount' st_title='DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI' st_url='http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/'></span><span class='st_fblike_hcount' st_title='DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI' st_url='http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/'></span><span class='st_sharethis_hcount' st_title='DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI' st_url='http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/'></span><span class='st_email_hcount' st_title='DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI' st_url='http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/'></span><span class='st_twitter_hcount' st_title='DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI' st_url='http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/'></span><span class='st_facebook_hcount' st_title='DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI' st_url='http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/'></span></p><div class="post-pagination"></div>            
            
            <div class="clearfix"></div>
            
            <div id="ENGAGEYA_WIDGET_91170"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_91170',pubid:167030,webid:132384,wid:91170});
</script> 

            
        </div><!-- end .entry -->
        
            

                        
           




<div class="postinfo p-border">    

<p class="meta taggs"> <a href="http://www.womenshealth.com.tr/tag/bagimlilik/" rel="tag">bağımlılık</a> <a href="http://www.womenshealth.com.tr/tag/demi-lovato/" rel="tag">Demi Lovato</a> <a href="http://www.womenshealth.com.tr/tag/uyusturucu/" rel="tag">uyuşturucu</a> <a href="http://www.womenshealth.com.tr/tag/wh/" rel="tag">wh</a> <a href="http://www.womenshealth.com.tr/tag/womens-health-tr/" rel="tag">Women's Health Tr</a> <a href="http://www.womenshealth.com.tr/tag/yasam/" rel="tag">yaşam</a></p>        <p class="modified small cntr" itemprop="dateModified" >Last modified: 6 Ağustos 2018</p>
	<div id="post-nav">
            <div class="post-previous tranz p-border">
            <a class="post-nav-image" href="http://www.womenshealth.com.tr/ayagina-saglik/"><img width="120" height="80" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/lavantayagi-120x80.jpg" class="grayscale grayscale-fade wp-post-image" alt="" /><span class="arrow"><i class="fa fa-chevron-left"></i>
</span></a>
            <a class="post-nav-text" href="http://www.womenshealth.com.tr/ayagina-saglik/">Previous Story:<br/> <strong>AYAĞINA SAĞLIK</strong></a>
        </div>
            <div class="post-next tranz p-border">
            <a class="post-nav-image" href="http://www.womenshealth.com.tr/zaynin-yeni-singlei-too-much/"><img width="120" height="80" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/zayntimbaland-120x80.jpg" class="grayscale grayscale-fade wp-post-image" alt="" /><span class="arrow"><i class="fa fa-chevron-right"></i>
</span></a>
            <a class="post-nav-text" href="http://www.womenshealth.com.tr/zaynin-yeni-singlei-too-much/">Next Story:<br/> <strong>ZAYN&#8217;İN YENİ SINGLE&#8217;I: &#8220;TOO MUCH&#8221;</strong></a>
        </div>
    </div><div class="clearfix"></div>                    
</div>

<div class="clearfix"></div>
 			
            

                        

<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/" data-width="600" data-order-by="social"></div>
</div></div>
        
        
                                
                                                                            
					<p>&nbsp;</p>
	</div><!-- end .item_inn -->
      
</div>
              
                   
   <div id="ENGAGEYA_WIDGET_91170"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_91170',pubid:167030,webid:132384,wid:91170});
</script> 
  
<p><div id="sas_63246"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63246");  // Format : 750x450 750x450
    });
			</script></p>                 
                
                   
               
        </div><!-- end #content -->
    
        	<div id="sidebar"  class="fourcol woocommerce p-border">
    
    	        
            <div class="widgetable p-border">
    
                <div class="sidebar_item">			<div class="textwidget"><p><a href="http://www.pilioo.com/join-now/" target="_blank" rel="noopener"><img class="aligncenter wp-image-76728 size-medium" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/07/PİLİOO1-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</div><div class="sidebar_item">			<div class="textwidget"><div id="sas_35067"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35067");  // Format : 300x250 300x250

    });

</script>

</div>
		</div>		<div class="sidebar_item">        <h2 class="widget">Bizi Takip Edin</h2>        	<ul class="social-menu">


<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/womenshealthtr"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/WomensHealth_TR"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="sprite-google"><a class="mk-social-googleplus" title="Google+" href="https://plus.google.com/101041366707171007105"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>


<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://www.instagram.com/womenshealthtr/"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
<li class="sprite-pinterest"><a class="mk-social-pinterest" title="Pinterest" href="http://pinterest.com/womenshealthtur/"><i class="fa fa-pinterest-square"></i><span>Pinterest</span></a></li>
<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/user/womenss1/videos"><i class="fa fa-youtube"></i><span>You Tube</span></a></li>














</ul>            <div style="clear: both;"></div> 
		</div>   
   <div class="sidebar_item">		
				
        	        
				<h2 class="widget"><span><a href="">En Çok Okunanlar</a></span></h2>
			
                        
			            <ul class="featured gradient-light">
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/akilli-telefon-meselesi/" title="AKILLI TELEFON MESELESİ" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/smartphone-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/akilli-telefon-meselesi/" title="AKILLI TELEFON MESELESİ">AKILLI TELEFON MESELESİ</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">6 Ağustos 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/bu-nedir-coenzyme-q10/" title="BU NEDİR? Coenzyme Q10" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/skinare_routine_for_oily_skin__medium_4x3-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/bu-nedir-coenzyme-q10/" title="BU NEDİR? Coenzyme Q10">BU NEDİR? Coenzyme Q10</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">6 Ağustos 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/birlikten-kuvvet-dogar/" title="BİRLİKTEN KUVVET DOĞAR" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/kosuantrenmani-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/birlikten-kuvvet-dogar/" title="BİRLİKTEN KUVVET DOĞAR">BİRLİKTEN KUVVET DOĞAR</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">6 Ağustos 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/zaynin-yeni-singlei-too-much/" title="ZAYN&#8217;İN YENİ SINGLE&#8217;I: &#8220;TOO MUCH&#8221;" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/zayntimbaland-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/zaynin-yeni-singlei-too-much/" title="ZAYN&#8217;İN YENİ SINGLE&#8217;I: &#8220;TOO MUCH&#8221;">ZAYN&#8217;İN YENİ SINGLE&#8217;I: &#8220;TOO MUCH&#8221;</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">6 Ağustos 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/" title="DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/demi-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/demi-lovatonun-duygusal-mesaji/" title="DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI">DEMI LOVATO&#8217;NUN DUYGUSAL MESAJI</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">6 Ağustos 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/ayagina-saglik/" title="AYAĞINA SAĞLIK" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/lavantayagi-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/ayagina-saglik/" title="AYAĞINA SAĞLIK">AYAĞINA SAĞLIK</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">6 Ağustos 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/kalbini-sicaklardan-koru/" title="KALBİNİ SICAKLARDAN KORU!" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/kalbinikoru-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/kalbini-sicaklardan-koru/" title="KALBİNİ SICAKLARDAN KORU!">KALBİNİ SICAKLARDAN KORU!</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">6 Ağustos 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/yeme-krizlerin-normal-mi/" title="YEME KRİZLERİN NORMAL Mİ?" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/asermek--60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/yeme-krizlerin-normal-mi/" title="YEME KRİZLERİN NORMAL Mİ?">YEME KRİZLERİN NORMAL Mİ?</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">6 Ağustos 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/uykumu-alamiyorum/" title="“UYKUMU ALAMIYORUM!”" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/08/uyku-apnesi-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/uykumu-alamiyorum/" title="“UYKUMU ALAMIYORUM!”">“UYKUMU ALAMIYORUM!”</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">3 Ağustos 2018</span>
    </p>

</div>				</li>
							<li>
					<div class="tab-post p-border">

	    
        <div class="imgwrap">
        
            <a href="http://www.womenshealth.com.tr/idrarda-kopurme-bobrek-hastaligi-habercisi-olabilir/" title="İDRARDA KÖPÜRME BÖBREK HASTALIĞI HABERCİSİ OLABİLİR" >
            
              <img width="60" height="60" src="http://www.womenshealth.com.tr/wp-content/uploads/2018/07/organnakli-1-60x60.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />              
            </a>
        
        </div>
         
            
    <h4><a href="http://www.womenshealth.com.tr/idrarda-kopurme-bobrek-hastaligi-habercisi-olabilir/" title="İDRARDA KÖPÜRME BÖBREK HASTALIĞI HABERCİSİ OLABİLİR">İDRARDA KÖPÜRME BÖBREK HASTALIĞI HABERCİSİ OLABİLİR</a></h4>
    
	   
	<p class="meta meta_full ">
		<span class="post-date">3 Ağustos 2018</span>
    </p>

</div>				</li>
						</ul>
			<div class="clearfix"></div>
		
		</div><div class="sidebar_item">			<div class="textwidget"><div id="sas_35077"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35077");  // Format : 300x600 300x600

    });

</script>
</div>
		</div><div class="sidebar_item">			<div class="textwidget"><a href="http://www.group-medya.com/abone-ol/?did=6" target="_blank"><img class="aligncenter size-full wp-image-61344" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/04/banner.jpg" alt="" width="300" height="250"></a></div>
		</div><div class="sidebar_item">			<script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
    	<div class="twinsbox">
		<h2 class="widget">Facebook</h2>        
        <div class="fb-page" data-href="https://www.facebook.com/womenshealthtr" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-width="300"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/womenshealthtr">Facebook</a></blockquote></div></div>
        
				</div>
        <div class="clearfix"></div>
		</div><div class="sidebar_item"><h2 class="widget">Twıtter</h2>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/WomensHealth_TR" data-widget-id="453154622664761344">@WomensHealth_TR kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="sidebar_item">			<div class="textwidget"><div id="sas_35068"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("35068");  // Format : 300x250_2 300x250

    });

</script>
</div>
		</div>            
            </div>
            
		        
    	        
    </div><!-- #sidebar -->    
    </div><!-- end .postbar -->
    
</div> 

        
        
</div><!-- end NewsArticle -->
   
</div><!-- /.wrapper  -->

	
    <div id="footer">
    
			<div class="landing-section">
    
    	<div class="container container_pad">
            
            <ul class="social-menu">


<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/womenshealthtr"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/WomensHealth_TR"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="sprite-google"><a class="mk-social-googleplus" title="Google+" href="https://plus.google.com/101041366707171007105"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>


<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://www.instagram.com/womenshealthtr/"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
<li class="sprite-pinterest"><a class="mk-social-pinterest" title="Pinterest" href="http://pinterest.com/womenshealthtur/"><i class="fa fa-pinterest-square"></i><span>Pinterest</span></a></li>
<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/user/womenss1/videos"><i class="fa fa-youtube"></i><span>You Tube</span></a></li>














</ul>        
                    
        </div>
        
    </div>    
        <div class="container woocommerce"> 
        
					
				
		        
        
                
        
                
        	<div class="clearfix"></div>
        
            <div class="footer-logo">
    
                             
                <div class="footer_text">© 2017 GROUP MEDYA | Designed and Developed by <a target="_blank" href="http://www.sedaozcan.com">Seda ÖZCAN</a> Powered by Group Medya ve Bilgi Teknolojileri A.Ş.</div>                
            </div>   
                
                                
		</div>
            
    </div><!-- /#footer  -->
    
<div id="curtain" class="tranz">
	
	<form class="searchform" method="get" action="http://www.womenshealth.com.tr/">
<input type="text" name="s" class="s p-border" size="30" value="Search..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button class='searchSubmit ribbon' >Search</button>
</form>    
    <a class='curtainclose rad' href="#" ><i class="fa fa-times"></i></a>
    
</div>

        
    <div id="left-sidebar" class="tranz">
    	<div class="widgetable ">
    
    	<a class='sidebarclose rad' href="#" ><i class="fa fa-times"></i></a>
    
        			<div class="textwidget"><img class="aligncenter size-full wp-image-69229" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/10/logo.png" alt="" width="300" height="61"></div>
		<div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-69205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69205"><a href="http://www.womenshealth.com.tr/reklam/">REKLAM</a></li>
<li id="menu-item-69206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69206"><a href="http://www.womenshealth.com.tr/womens-health-dergi/">WOMEN&#8217;S HEALTH DERGİ</a></li>
<li id="menu-item-69207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69207"><a href="http://www.womenshealth.com.tr/womens-health-web-site/">WOMEN&#8217;S HEALTH WEB SİTE</a></li>
<li id="menu-item-69204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69204"><a href="http://www.womenshealth.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div>			<div class="textwidget"><a href="http://www.group-medya.com/abone-ol/?did=6" target="_blank"><img class="aligncenter size-full wp-image-61344" src="http://www.womenshealth.com.tr/wp-content/uploads/2017/04/banner.jpg" alt="" width="300" height="250"></a></div>
		        
        </div>
    
    </div>
            
    
<div class="scrollTo_top ribbon">

    <a title="Scroll to top" class="rad" href="#">&uarr;</a>
    
</div>
</div><!-- /.upper class  -->


<a style="color: #fff" href=" http://www.viridianprints.com/" target="_blank">viridianprints</a>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/mailwizz-newsletter-box/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/js/ownScript.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/js/owl.carousel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-content/themes/womens-desktop/js/owl.carousel.start.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1422940871353337"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/tr_TR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.womenshealth.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fb-root"></div>
</body>
</html>